Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Attention à vos boitiers...


davidtt
 Partager

Messages recommandés

Je souhaite partager avec vous ma dernière expérience sur mon TTR car je pense que ça peut rendre service à beaucoup de personnes. Donc voila la petite histoire:

 

Jeudi dernier, je récupère ma voiture chez mon garagiste après une grosse révision, le travail a bien été fait et la voiture nettoyé y compris le compartiment moteur comme je l'avais demandé bien.gif Le garage se trouvant à une 100aine de km de chez moi, je m'engage sur l'autoroute et au bout de 20 km, grosse coupure moteur mad.gif

 

Tous les voyants du tableau de bord s'allument pendant une seconde et le moteur s'arrête, impossible de redémarrer. De suite je pense à un problème d'essence ou d'allumage étant donné que Bougies et Filtre à essence viennent d'être changé. J'essaye de nouveau de démarrer le moteur su rla bande d'aaret d'urgence de l'autoroute nmais rien n'y fait, le moteur tourne bien au démarreur, pas de bruit suspect, juste une absence de démarrage colere.gif Mais que ce passe-t-il donc dans ce moteur. Je me réssout à appeler la dépanneuse, après deux heures d'attentes la voici enfin, je suis trempé je viens de passer deux heures à regarder passer des camions depuis derrière la barrière de sécurité (J'ai pas envie de finir écrabouillé dans mon roadster!). De suite il me propose un diag (Payant évidemment), j'accepte, il essaye biensur de m'enfler en me disant qu'il n'y a aucun défaut en mémoire alors que je vois très bien qu'il n'arrive pas à se connecter sur les calculateurs. Bref il abandonne et remorque la voiture jusqu'à son garage, je prend contact avec mon garagiste et lui fait part de mon mécontentement, la voiture sortant de révision, je lui demande de venir rechercher la voiture et comme je suis bien remonter c'est lui qui prend biggthumpup.gif

 

Le Lendemain matin, je décide d'aller quand même faire un petit diag pour voir ce qui c'est passer, ma confiance dans les garagiste étant plus que limité, je préfère voir ce qui se passe avant que l'on me raconte des sornettes. Je débarque donc avec l'ami VAG Com et je fait un petit diag: Défault Absence calculateur moteur blink.gif Quoi, le boitier est mort, je vois déjà mon portefeuille se vider à grand pas mad.gif

 

Je décide de vérifier les branchements, ils sont correct... Me vient l'idée qu'une patte de la puce à pu se déssoudé, donc je décide de ramaner le boitier à la maison et de l'ouvrir pour vérifier qu'il n'y a pas de problème de soudure. J'appelle mon garage pour le prévenir que j'enlève le boitier et que je vais lui faire subir une petit vérif, le problème semblant venir de la.

 

Arrivé à mon domicile je décide d'ouvrir ce put.... de boitier, c'est bien collé avec du joint silicone, il faut forcer un peu. Et la, tout d'un coup, de l'eau sort du boitier. Grosse surprise, ça a l'air pourtant bien étanche cette affaire mais je délire pas encore à 9h30 du matin, je n'ai pas encore abusé de boissons alcoolisés... La quantité d'eau est important, je dirais environ 10cl. Je néttoie et je fait sécher tranquillement à l'air libre et à l'ombre (le chaud et l'electronqiue c'est jamais bien bon). Retour le soir au garage, prise de tête pour savoir comment l'eau à réussit à entrer dans le boitier et surtout quand est-ce qu'elle y est rentré, les avis divergent, mais bon l'essentiel est là, après rebranchement le moteur démarre au quart de tour, j'en suis quitte pour le prix du remorquage....

 

J'en tire les conclusions suivantes:

- Attention à l'étanchéité des boitiers (particulièrement ceux préparer et qui ont été ouvert)

- Attention pendant le lavage du compartiment moteur, un évent se trouve à l'arrière du boitier et peut rester en position ouvert, donc calmos sur les projections d'eau dans cette direction.

- Si on vous annonce que votre boitier est mort, demandé à ce qu'on le démonte pour voir si vous n'êtes pas dans le même cas que moi, c'est quand même con de payer autant pour quelques gouttes d'eau

 

 

coucou.gif

David

Lien vers le commentaire
Partager sur d’autres sites

Eh ben t'as pas de chance mon David mad.gif enfin car le boitier est bien reparti et ça ca me semble un gros coup de c.. bigsmile.gif

 

Et c'est reparti pour 2000 kms sans problème bigsmile.gif

Lien vers le commentaire
Partager sur d’autres sites

J'en tire les conclusions suivantes:

- Attention à l'étanchéité des boitiers (particulièrement ceux préparer et qui ont été ouvert)

David

221870[/snapback]

 

Salut David,

 

est-ce que ta voiture a été préparée? Si oui le préparateur a-t-il touché au boitier (changement de puce, ...)?

 

Si tu as un pb avec ton boitier et en plus avec de l'eau à l'intérieur, faudrait voir soit avec la concession lors de ta dernière révision (enquete à mener), soit avec ton préparateur si ta voiture est préparée et ainsi il a du mal faire son boulot. Tu es en droit de lui faire payer le remorquage si ta préparation est sous garantie.

 

En tout cas c'est anormal d'avoir de l'eau, à moins qu'il y a eu de la condensation dqns le boitier.

 

Sylvain

Lien vers le commentaire
Partager sur d’autres sites

Oui ma voiture est préparé mais le boitier ne semble pas avoir été ouvert en tous les cas pas de soudure ou quoique ce soit de bizarre , mais c'est très difficile d'imputer la faute a quelqu'un...

 

Le boitier semble étanche, la seule entrée d'eau possible est au niveau de la valve de pression qui est sur la face supérieur arrière , cette petite pièce en plastique est un clapet antiretour qui doit empécher de laisser rentrer quoique ce soit dans le boitier. Je suppose qu'elle c'est bloqué dans la position ouverte ce qui a permis le passage de l'eau. Ou alors mon garagiste a un peu trop abuser du Karcher, mais bon vu ou est placer le boitier dans le TT, si ça vient de là il est vraiment très fort biggthumpup.gif

Modifié par davidtt
Lien vers le commentaire
Partager sur d’autres sites

Oui ma voiture est préparé mais le boitier ne semble pas avoir été ouvert en tous les cas pas de soudure ou quoique ce soit de bizarre , mais c'est très difficile d'imputer la faute a quelqu'un...

 

Le boitier semble étanche, la seule entrée d'eau possible est au niveau de la valve de pression qui est sur la face supérieur arrière , cette petite pièce en plastique est un clapet antiretour qui doit empécher de laisser rentrer quoique ce soit dans le boitier. Je suppose qu'elle c'est bloqué dans la position ouverte ce qui a permis le passage de l'eau. Ou alors mon garagiste a un peu trop abuser du Karcher, mais bon vu ou est placer le boitier dans le TT, si ça vient de là il est vraiment très fort  biggthumpup.gif

221928[/snapback]

 

Renseignes-toi bien via ton préparateur (en Allemagne?) pour voir s'il peut faire un geste commercial car c'est anormal d'avoir de l'eau dans ce boitier qui est concu pour être hermétique car c'est le cerveau de la voiture. S'il a été ouvert, il a du être refermé dans les règles de l'art et no pas à la va-vite.

 

Quand ton boitier sera HS, tu n'auras que tes yeux pour pleurer car Audi ne te fera aucun cadeau (voiture préparée) et ton préparateur t'enverra pêtre si tu n'as pas de garantie nationale avec ta préparation (normalement obligatoire chez tous les préparateurs de renoms) et certification TÜV.

 

Quand une prépa est mal faite ou est défectueuse, ton porte monnaie va s'en souvenir car les pièces, notamment chez Audi sont très chères et certains en ont déjà fait les frais...

 

Penses à bien te renseigner car d'autres choses peuvent lâcher derrière (turbo par exemple qui est un cas de + en + fréquent chez certains préparateurs).

 

bonne journée,

 

Sylvain

Lien vers le commentaire
Partager sur d’autres sites

Je te remercie Sylvain mais ma Prépa va très bien et ma voiture à 120 Mkm donc question fiabilité je pense que c'est bon biggthumpup.gif

 

Pour une prise en charge, tout le monde va se renvoyer la balle, qui du garagiste qui a nettoyé le compartiment moteur , du préparateur qui a fait la prepa, de chez Audi qui a fait le boitier est le responsable ???

 

Ce que je veux surtout c'est informé les copains que ça peut arrivé et que le boitier n'est pas forcément mort pour autant bien.gif

Lien vers le commentaire
Partager sur d’autres sites

Heureusement que ce n'était que ca et que tu as quand même pu venir à la sortie bien.gif

 

Mais je comprend aussi les boules que tu as du avoir blink.gif

Lien vers le commentaire
Partager sur d’autres sites

Qu'il y ait eu de l'eau dans ce boitier ne remet pas du tout en cause la qualité et le sérieux du travail de notre ami et de son équipe bien.gif

 

c'est à mon avis un malheureux concours de circonstance et franchement je vois pas vraiment ce que MTM, la prépa ou autres viennent faire la dedans biggthumpup.gif

 

 

Lien vers le commentaire
Partager sur d’autres sites

Un post d'une rare stupidité mon cher Balsen, je viens pas vous faire par de ma preparation ou quoique soit d'autre. Je souhaite juste alerter qu'il est possible d'avoir de l'eau dans son boitier. Maintenant le garagiste bien connu du Forum m'a fait une démonstration de l'étanchéité statique du boitier qui n'a rien a voir avec la pression d'un Karsher. En plus on cherchais juste à comprendre pourquoi et comment de l'eau est rentré la dedans.J'ai cité personne dans ce post et je ne souhaite citer personne, je tenais juste à vous faire part de ce qui m'est arrivé.

 

Maintenant si t'es pas confiant dans les produits que tu vends au point de toujours avoir besoin de dénigrer les autres préparateurs il faut que tu ailles faire d'urgence un stage de Marketing biggthumpup.gif Si tu veux qu'on en parle, on se voit dans 2 jours, on aura tout loisir d'en parler si tu le souhaite de même qu'un certain post sur une ORCA motorisé par un V8 Audi preparé par Ma Toto Mobile...

 

Quand au garagiste, je souhaite qu'il ne réponde pas, ça évitera des quiproquos stupides et inutiles le problème étant résolu.

Modifié par davidtt
Lien vers le commentaire
Partager sur d’autres sites

Je signale au passage que ca arrive aussi sur des voitures non préparées (déja vu quelque part sur le forum) donc le probléme c'est Audi et ses piéces ! biggthumpup.gif Aprés on peut aussi incriminer les prépas pour les débimetres, les pompe a eau, les leve vitre et j'en passe biggthumpup.gif

Lien vers le commentaire
Partager sur d’autres sites

Et Davidtt, oublie pas de preciser que tu as demande le remboursement de ton boitier a ton garagiste........

 

Mr Balsen

222016[/snapback]

fermesa.gif

 

Je sais pas d'ou tu tiens cela mais non seulement c'est absolument faux mais en plus c'est très injurieux, je préferais que tu arrête de raconter des conneries beaucoup de personnes me connaissent également sur le site et savent très bien que je n'aurais jamais fait une chose pareil. J'ai par contre demandé le remboursement du dépannage mais après discussion, meme si je continue à penser que l'eau vient bien du lavage moteur j'ai laisser tomber parce que je pense que ce n'est pas la faute directe du garagiste si l'eau pouvais rentrer dans le boitier.

 

Maintenant si tu préfère que l'on se foute sur la gueule le 13 au Rallye, continues t'es sur la bonne voie bien.gif

Lien vers le commentaire
Partager sur d’autres sites

Grace a notre ami Davidtt, nous venons de decouvrir qu'il est possible de faire 20km avec un boitier electronique plein d'eau. Si, si, c'est super fort.

 

Le vilain garagiste avec son enorme karcher met de l'eau partout, surtout dans le boitier eletronique. Le gentil client prend sa voiture, puis 20 kilometres tombe en panne car la vilaine eau du vilain garagiste cause des court circuits dans le pauvre boitier. Puis le gentil client nettoie son joli boitier. Et le gentil boitier marche de nouveau ! ! ! !

 

Ah les miracles de l'automobile moderne.....

 

Mr Balsen

222010[/snapback]

Mais t'es le roi des c... mon pauvre Balsen, tu arrive à faire une polémique ou il n'y en avais pas! Je sais pas si tu te rends compte de la stupidité de tes écrits. Non seulement tu n'étais pas la. Mais en plus tu me fais passer pour un voleur, je dois être le premier débile à m'amuser à tomber en panne sur l'autoroute pour me faire rembourser un boitier qui marche et débourser 153 roros de dépannage.

 

Arrête de pourrir mon post maintenant, retourne à ton nouveau travail de garagiste et fait toi un peu d'expérience!

Modifié par davidtt
Lien vers le commentaire
Partager sur d’autres sites

@davidTT et MrBalsen,

 

si vous avez des pbs, gérez les en privé. Cela ne nous concerne pas et cela gave de voir de telles querelles.

 

De plus, davidTT, tu quotes une phrase qui n'est pas présente dans les messages précédents. De plus reste poli stp... On est pas dans une cours de récréation dans une maternelle.

 

Donc merci de prendre l'air et de revenir quand vous vous serez calmer.

 

Sylvain

Lien vers le commentaire
Partager sur d’autres sites

Je quote une phrase qui a été publier et éditer.

 

La bétise à des limites et je vois pas le rapport entre les propos de Balsen et mon post, ce n'était qu'une info à partager parmis t'en d'autre sur le Forum.

Lien vers le commentaire
Partager sur d’autres sites

A Davidtt merci de prendre la peine de nous alerter sur une panne aussi sournoise bien.gif

 

A tous: me suis bien marré....la passion a effectivement un site! biggthumpup.gif

 

(....simple boutade, hein, pas taper!)

Lien vers le commentaire
Partager sur d’autres sites

Je ne jette la pierre à personne smile.gif

 

C'est clair que les personnes qui connaissent David savent que ce n'est pas un voleur!!!! ange.gif

 

Donc je ne dirais qu'une chose:

 

@David: pour les infos sur son boitier, cela peut nous arriver à tous!!

 

@Balsen: ton post est HS, MTM n'est mentionné nul part, David ne cherche pas un responsable!!!!!!!! bleble.gif

 

Et je crois que l'essentiel c'est que le garagiste et David s'entendent toujours aussi bien........... CE QUI EST LE CAS ( alors inutile de faire la mer**!!!!!!!!!!!!! ) bien.gif

 

 

Bref le sujet est clos ( en tout cas ce serait bien ange.gif )

Modifié par GregV6
Lien vers le commentaire
Partager sur d’autres sites

décidément je vois que ça dérape assez vite ici bongsmi.gif

 

@Fred: je vois pas pourquoi tu cherchers la polémique où il y en a pas....

je comprends pas non plus pourquoi quand tu édites c'est pas marqué comme chez les autres forumistes ou membres?? (@Sylvain une idée??)

Lien vers le commentaire
Partager sur d’autres sites

salut,

au lieu de vous engueulez comme du poisson pourri, avez vous trouvé la raison de cette flotte dans le boitier, et un moyen de résoudre le problème?

 

J'ai penser a quelque chose: il y a un joint entre la fiche et le boitier, n'aurait il pas tourner ( par hasard) au momment du clipsage de la fiche?

Et arrètez de vous engueuler , la connerie est faite et on ne saura jamais par qui et on s'enfout. Par contre résoudre le problème me parait plus important pour l'instant. zen.gif

Lien vers le commentaire
Partager sur d’autres sites

La raison de la présence d'eau dans le boitier on l'a chercher mais on est pas trop sur...

Tout est étanche, même les prises dérrière les fiches, en fait tu peux carrémenent balancer le boitier dans un seau d'eau et il y a pas d'eau qui rentre dedans blink.gif Donc difficile de dire d'ou cela provenait, la seule pièce qui peut permettre une circulation d'air ou d'eau est une petite valve antiretour situé sur l'arrière du boitier, donc vraisenblablement cette dernière était resté ouverte pour une raison indéterminé...

Cepandant je ne croispas que tous les boitiers ont cette valve.

 

Peut être quelque chose à vérifier en préventif....

 

 

Lien vers le commentaire
Partager sur d’autres sites

C'est une bonne chose à savoir que ce risque de défaut d'étanchéité du boitier, merci bcp davidtt et content que tu t'en sortes bien bien.gifwink.gif

 

(pour les autres posts si un modo pouvait les virer ainsi que les références qui leur sont faites, donc y compris cette phrase, ça serait top cool.gif )

Lien vers le commentaire
Partager sur d’autres sites

Le modo est la.... biggthumpup.gif

Je ne vais rien effacer, car c'est aussi ca Audipassion.

Cela montre les difficiles relations entre passion et business... blink.gif

Mais a la prochaine derive, je ferme, car on est pas au zinc du bistro d'a cote quand meme. biggthumpup.gif

Lien vers le commentaire
Partager sur d’autres sites

Pour répondre à Steph, je crois que la possibilité s'offre à toi qd tu es membre.

 

Jusqu'hier je décidais ou pas de mettre le petit message mais plus aujourd'hui, je sais pas pourquoi ( un avis les modos ) blink.gif

 

coucou.gif

 

@ David: Nous prends pas la tête avec 10 cl de flotte!! biere.gif

J'en avais au moins 15 litres dans ma voiture ce week-end biggthumpup.giftongue.gifbigsmile.gif

 

 

Lien vers le commentaire
Partager sur d’autres sites

Je sais mais moi je transforme pas mes audi en pédiluve tongue.gif

 

en plus j'étais tout proche de la solution quand j'ai regardé dans le compartiment moteur bien.gif

Lien vers le commentaire
Partager sur d’autres sites

Je ne cherche aucune polemique.

 

Simplement il est techniquement impossible de demarrer une voiture dont le boitier est plein d'eau. C'est impossible.

 

 

ben apparement c'est possible puisque dans le cas précis c'est ce qui a été fait ainsi qu'une vingtaine de kms...

par contre j'ai une petite idée sur le pourquoi des 20 kms...

en effet le boitier de la TT est monté relativement incliné sur son socle, donc l'eau devait se trouver au fond du boitier, de l'autre coté des connecteurs et comme il était pas plein d'eau Fred(un fond de verre...) l'eau était répartie sur le fond par contre DavidTT est tombé en panne sur l'autoroute dans une forte descente donc à mon avis l'eau à cause de la pente c'est répendu cette fois dans le boitier et au niveau des connectiques et la ça a claqué....

 

Ensuite c'est une enorme erreur d'avoir demonter le boitier alors que la voiture était en panne. Comment faire ensuite une recherche objective ?

 

Mr Balsen (Forumiste comme tous les autres)

222232[/snapback]

 

ben tu sais quand ta voiture est en panne tu cherches pourquoi.

Lien vers le commentaire
Partager sur d’autres sites

C'est pas une erreur du tout de démonter le boitier quand il est à l'origine de la panne. De plus, quand tu n'as pas d'allumage, pas d'injection, aucuns signaux moteur en provenance du calculateur, c'est déjà que ce dernier est en vrac. J'ai pas demandé à mon garagiste de me faire la recherche de la panne, je suis assez grand pour le faire tout seul quand il s'agit de problèmes electroniques ou électriques, je suis resté assez longtemps sur les bancs de l'école pour savoir ce que je fais.

 

Maintenant si cela avait été clairement mécanique, je n'aurais touché à rien.

 

Pour ce qui est de démarrer avec un boitier plein d'eau, c'est pas si sur que ça que ça ne marche pas, tant qu'il est plein! Et oui, si tu branche le 220 de ta maison dans la mer tu peux continué de te baigner tranquille à coté du fil, mais si tu fais la même chose dans ta baignoire ça va te faire bizarre. La conductivité d'un liquide étend inversement proportionnel à son volume, possible qu'une goutte d'eau soit plus critique qu'un bon remplissage.

 

Pour le reste, ce serais effectivement bien que tu te comporte comme un forumiste normal. Ce qui est trop souvent pas le cas et porte préjudice à ton (tes) entreprises.

Lien vers le commentaire
Partager sur d’autres sites

Bon les gars ... N'oubliez pas que mercredi soir certains d'entres nous avons rendez vous pour une ptite bouffe conviviale entres passionnés . J'aimerais franchement pas que ca dérappe car j'aprécie beaucoup toutes les personnes qui devraient être présentes

Chaqu'un a exprimé sa façon de voir le truc et a défendu sa position , ce qui est bien légitime , c'est aussi pour celà que ce forum existe , alors à Mercredi et que la bonne humeur soit de mise biggthumpup.gif

Lien vers le commentaire
Partager sur d’autres sites

Bon les gars ... N'oubliez pas que mercredi soir certains d'entres nous avons rendez vous pour une ptite bouffe conviviale entres passionnés . J'aimerais franchement pas que ca dérappe car j'aprécie beaucoup toutes les personnes qui devraient être présentes 

Chaqu'un a exprimé sa façon de voir le truc et a défendu sa position , ce qui est bien légitime , c'est aussi pour celà que ce forum existe , alors à Mercredi et que la bonne humeur soit de mise    biggthumpup.gif

222240[/snapback]

T'inquiète, j'ai toujours grand faim après un combat de coqs biggthumpup.gif

Lien vers le commentaire
Partager sur d’autres sites

Et bien si c'est une erreur de demonter sa voiture quand elle est en panne car juridiquement tu devient responsable

Merci je sais, mais quand ton garage c'est aussi ton pote, mieux vaut s'occuper de chercher la panne sans faire trop de chichi, je me voyais mal commencer a l'attaquer devant les tribunaux biggthumpup.gif

 

Ensuite quand tu vois le nombre de composants dans le boitier, permet moi de douter que le boitier fonctionne correctement.

J'ai pas dis que j'allais remplacer le code l'eeprom non plus, mais vérifier qu'un Triac est grillé c'est simple même sur un petit circuit de 10 par 10.

 

Ensuite il y du y avoir des virages entre le garage et l'endroit ou a eu lieu la panne. Sans parler du freinage ou des accélérations

Moi j'ai pas dis que c'était le garage qui m'a remplis mon boitier, j'ai dis que j'avais une forte presomption mais j'ai bien précisé que l'on ne savais pas, donc je ne veux pas incriminé le garage dans ce porblème, y a juste toi qui est parti comme un chapeau de roue avec ton MTM et tes conneries...

 

Enfin, quand tu sais que la valve est elle meme sur un plan incliné, il va falloir beaucoup beaucoup d'eau pour que cela rentre dans le boitier en supposant que la valve est bloquée en position ouverte.

Alors je t'invite à regardé encore une fois un boitier avec une de ces valves et tu verras que comme il monté sur le TT, c'est plus facile de faire rentrer de l'eau dedans quand il est monté... En plus les ouverture ne sont que des ouies latérales sur cette valve ce qui fait qu'avec l'effet de bord, l'eau y rentre facilement quand le boitier est incliné...

 

PS: J'aurais préféré que tu t'exprime aussi intélligement dans tes posts précédents

Lien vers le commentaire
Partager sur d’autres sites

quand tu édites c'est pas marqué comme chez les autres forumistes ou membres?? (@Sylvain une idée??)

222192[/snapback]

 

il est membre du club, donc il a des fonctionnalités en plus. chacun est libre d'éditer. Par contre aux prochaines injures et grossierté de davidTT, ce sera un avertissement. On peut s'exprimer sans traiter les gens de tous les noms...

 

Sylvain

Lien vers le commentaire
Partager sur d’autres sites

C'est cela oui, on va dire comme ça....J'espère qu'un jour tu comprendra que ta capacité à cité tout les 3 posts MTM et inversement proportionnel à la pub que tu essaye de te faire...

 

Pour la clarification admettons, je suis bon joueur biggthumpup.gif Pour les relations commerciales ou autres entre mon garage et moi, occupes toi de tes petites affaires, c'est mieux bien.gif

Lien vers le commentaire
Partager sur d’autres sites

C'est cela oui, on va dire comme ça....J'espère qu'un jour tu comprendra que ta capacité à cité tout les 3 posts MTM et inversement proportionnel à la pub que tu essaye de te faire...

 

Pour la clarification admettons, je suis bon joueur biggthumpup.gif  Pour les relations commerciales ou autres entre mon garage et moi, occupes toi de tes petites affaires, c'est mieux  bien.gif

222276[/snapback]

 

vous êtes soulant tous les deux car aucun ne lache prise. A quoi ca vous sert de vous chamailler? c'est pas un forum sur le concours de la plus grande gueulle. Il y a d'autres forums pour cela.

 

Chacun a tord et chacun a raison. Serrez-vous la main, faites vous une bise et amusez-vous bien mercredi soir ainsi que jeudi 14/07. On ne peut pas avoir le même avis sur tous les sujets.

 

Incident clot et merci de revenir sur le fil du sujet : les causes de cette présence d'eau qui n'a pas l'air de venir du préparateur.

 

Voir avec le garagiste pour savoir comment il a nettoyé le moteur (protections de l'électronique, ...?).

 

David, peux tu nous faire des photos du boitier fixé sur le TT, puis démonté avec l'intérieur visible afin que l'on s'en rende plus compte de cette ouverture à clapet.

 

J'ai fait 3 ans d'électronique et c'est pas pour autant que je vais démonter mon calculateur. C'est en panne : direction concession car la moindre faute ne pardonne pas. C'est mon côté prudent.

 

Sylvain

Lien vers le commentaire
Partager sur d’autres sites

Le problème c'est qu'avec la concession, ça aurais été directement "Boitier foutu", donc j'ai préférer vérifier par moi même. C'est d'ailleurs pour cela que j'ai fait ce post, au cas ou ça arrive à d'autres! En plus quand on voit ce dont est capable ma concession, on hésite vraiment à leur donné nos voitures biggthumpup.gif

 

Je ferais des photos de mon boitier ce soir ou demain et je les posterais pour que l'on se rende compte.

 

Pour la bise, faut pas réver non plus, y a des limites qui fallais pas dépasser.

Lien vers le commentaire
Partager sur d’autres sites

David , je te crois car j'ai eu le meme problémes sur mon ancienne voiture

Octavia Rs D

de l'eau etait rentrée dans le boitier suite au lavage de moteur

Elle a tournée 10 min puis s'est arrétée

Aprés souflage dans le régles de l'art et sechage elle est repartie

Quand a mes référence en mecanique , je suis ex mecano de chez skoda motorsport en WRC et vais officier bientot en rallye raid comme mecano

Donc david a 100 % raison

( Meme si on ne se connait pas du tout )

Lien vers le commentaire
Partager sur d’autres sites

j'y connais rien en electronique mais je trouve ca bien qu'il n'ai pas grillé avec l'eau!

 

...pas le poisson, le boitier....

 

en tout cas, si le bon dieu fait tomber son seche cheveux dans la mer, j'm'y baigne pas! bigsmile.gif

Lien vers le commentaire
Partager sur d’autres sites

@Davidtt

perdu poisson rouge avec collier antipuce, tu l'aurais pas vu dans ton boitier. cops.gif

222385[/snapback]

J'avais qu'une carpe dedans avec une laisse à clous, je suppose donc que c'est pas la tienne biggthumpup.gif

Lien vers le commentaire
Partager sur d’autres sites

J'avais qu'une carpe dedans avec une laisse à clous, je suppose donc que c'est pas la tienne biggthumpup.gif

222458[/snapback]

 

Tu l'as bouffé au moins ? biggthumpup.gif

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...