Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Fabien44000

Problème S6 5.2 L V10 défaut fabrication moteur

Messages recommandés

Bonjour cher passioné Audi;

 

Cela fait 4 ans que j ai la chance de partager la route à bord de voitures Audi... Rs4 b6 puis A6 c6 3.0tdi et actuellement une S6 5.2L V10 elle a 137000km entretien full Audi par le premier propriétaire et mauvaise surprise j en profite 1 mois, voyant moteur qui s allume...

 

Pensant que ce n étais rien de grave je la fais enlever par le remorqueur,

 

Autres symptômes : ralentis instable par moment entre 400 et 800 tours, voyant moteur fixe puis clignotant en pleine charge, lors du diag un simple défaut de combustion apparaît la première fois Audi me l à enlever en prétextant une erreur de sonde... ( à l achat du véhicule )

 

Je les avais cru mais sans grande conviction ;-)

 

Aujourd'hui le 25 septembre 2012 je reçois le devis voiture déposée le 28 août 2012...........

 

Ils ont fait :

Check de mes 10 bougies OK!

Check de mes 10 bobines d allumage OK! ( car rappel constructeur à 97000km )

Check des surface de cylindres à l endoscope donc démontage moteur et la PAS OK ;

:-(((

 

 

Surface abîmé, curieusement devant moi chez Audi une cliente avec une S8 et devinez quoi ? Même problème... Sauf que son moteur étais bien plus abîmé que le mien...

 

 

Je parcoure le net et trouve des annonce se S6 en suisse Allemagne belgique et Italie avec des rappel constructeur pour le moteur ou des personne expliquant la même chose que moi et on eu un remplacement moteur complet...

 

J ai appeler le service client aux qu'autres anneaux et pas de prise en charge véhicule trop vieux...

 

J en conclus que neuf cela coûte 90,000€ pour 137000km soit 0,65cts du km hors entretien, combustible, et assurance

 

Comment Audi ose laisser ce genre d erreur sur les routes?

Cette base de 5.2l est vendu à Lamborghini et aussi installé sur la R8 v10 sur la RS6 et S8; ce défaut est sur l'usinage des cylindres de certaines d entre elles donc c est la loterie pour nombres propriétaires de ces véhicules

Ce bloc moteur qui est rappelons le L ORIGINE DE 5 VICTOIRES AUX 24H DU MANS sur le modèle R8 le mans...

 

Pour finir les prises en charges se font naturellement chez Audi autre que Audi France a croire que l esprit industriel de ces temps de crise touchent toute la France...

 

Ma facture s élève à 17266,76€ ttc

 

Mon prochain véhicule ne sera certainement pas de cette même manufacture...

 

Je recherche un avocat spécialisé en divorces car je vais aller voir ailleurs ;-)))

 

Vous souhaitant bonne route:.

 

Fabien

post-97680-0-88779700-1348601390_thumb.jpg

post-97680-0-29813600-1348601398_thumb.jpg

Modifié par lionelr
Quote inutile

Partager ce message


Lien à poster
Partager sur d’autres sites

:bienvenue:

 

Désolé pour toi, et surtout abusé sur une auto comme celle-çi mais problème bien connu.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je poste en espérant que les prochains ne se fassent pas avoir... Et aussi pour alourdir mes argument lors de la présentation de mon dossier de prise en charge ;) afin de faire entendre ma voix :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé pour toi....petite reflexion à avoir, le problème est connu, il est peut être possible d'attaquer le vendeur pour vice caché, ou voir avec audi allemagne si ton vehicule a tjrs été suivi chez audi

 

Moi qui pensais passer au V10 pour la prochaine....

 

Par contre je n'ai pas encore vu de temoignage concernant le V10 bi turbo

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne vais pas attaquer le vendeur car problème de fabrication moteur donc personne ne peux savoir à moin d avoir démonter le moteur !

Je me retourne plus sur le fabriquant de ce problème c est à eux de prendre leurs responsabilité !

 

Pour info la base moteur bloc v10 est le même pour les rs6 s6 r8v10 et lamborghini gallardo après il y a des préparations et différences dans le mode d injection ou sur alimentation

 

Bien à vous !

Partager ce message


Lien à poster
Partager sur d’autres sites

Curieux problème surtout quand on connaît le service qualité de chez AUDI en sortie de chaîne de production et le budget R&D.

 

Pour m'être documenté sur le véhicule avant l'achat (environ 4 mois tout de même) je n'ai vu aucun souci de ce genre. Les injecteurs sont, paraît il, fragiles et encore peu de casses recensées sur le nombre total de véhicule.

 

Mon véhicule venant d'Italie, j'ai pu voir qu'il avait bénéficié de quelques rappels. En tout cas, curieuse politique que celle de AUDI France. On nous bassine les oreilles avec "ma voiture est d'origine française et suivit par AUDI" et cela n'est en rien un gage de sérieux et de qualité.

 

Vraiment désolé pour ce qui t'arrive, rien de pire qu'un pépin mécanique sérieux pour dégoûter quelqu'un d'une marque... en espérant que tu trouve une solution.

 

Sans te commander, je trouverai un bon avocat et mettrai un procès à AUDI. De là à avoir 17K€ de procédure judiciaire, tu as de la marge.

Même si je comprend ton hésitation à poursuivre ton vendeur, le plus simple reste une procédure pour "vice caché" auprès du vendeur qui lui pourra se retourner contre AUDI ou le précédent vendeur si la transaction à moins de 2 ans.

 

Bon courage.

Modifié par AMD64_Boy

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu EXACTEMENT le même problème il y a 2ans environ avec ma S6!!

Incoryable!!

 

J'ai même du apporter la voiture dans un garage en Allemagne puisque ma concession n'était pas capable de trouver le problème.

 

Audi a pris en charge le nouveau moteur et j'ai payé la main d'oeuvre.

 

SEB.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu avais combien de km seb ? et de quelle année elle etais ?

 

As tu eu des difficulté particulières pour la prise en charge en Allemagne?

si je l emmène sur un plateau ?

pense tu que je devrais contacter ton garage outre Rhin pour savoir si il peuvent faire quelque chose?

si cela n est pas indiscret combien a été facturé le moteur ? et combien la MO?

 

Amd 64 :

La mienne aussi est italienne a croire qu' en France ces voitures ne s achètent pas beaucoup neuves ^^

elle a eté rappelée aussi mais pour les bobines...

Et j ai eu la totale tracabilité des revisions avec les km intermédiaires correspondant chez Audi,

ma concession nantaise m' avais bien confirmé la véridicité des révisions

c est ce bloc le problème...

 

 

 

Merci ;)

Modifié par Fabien44000

Partager ce message


Lien à poster
Partager sur d’autres sites

OK, curieux problème car j'ai vu bon nombre de S6 avec 200Mkms et plus en Italie et Allemagne.

Ce doit effectivement être la loterie pour ce bloc : heureusement que je ne joue jamais :ripeer:

 

Me concernant, pas de soucis particulier ; passage au VCDS la semaine dernière et RAS.

Modifié par AMD64_Boy

Partager ce message


Lien à poster
Partager sur d’autres sites

Et savez-vous comment prévenir ce problème ?

 

Je devrais recevoir la mienne la semaine prochaine (enfin !!!), je voudrais donc si possible identifier le problème et le résoudre en amont.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si il s'agit bien d'un défaut de surfaçage d'origine, à part ouvrir le moteur je ne vois pas autre chose.

 

A moins que les possesseurs ayant subies ces mésaventures décrivent plusieurs symptômes similaires.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous.

 

Inscrit sur ce site depuis quelque temps, je ne m'étais jamais manifesté jusqu'à aujourd'hui, et je le fait car je vois que je ne suis pas le seul avec un gros problème.

Je m'explique. Proprietaire d'une S6 v10 5.2, ( voiture fantastique quand elle fonctionne bien), j'ai les mêmes symptomes que Fabien44000, c'est à dire un ralenti instable, voyant moteur jaune allumé.

 

J'ai eu ce symptome en mai dernier, donc direction mon concessionnaire, qui me fait un diagnostique facturé 350€. Bobines et injecteurs contrôlés, et comme on peut s'en douter vu les posts précedents, et bien RAS !! Après renseignement pris auprès du mecano qui s'est occupé de ma voiture, celui ci me dit que ça peut venir d'une mauvaise qualité d'essence, et que je doit mettre QUE du 98. Il m'arrivait de mettre de temps à autre du SP 95 quand je me trouvais à l'etranger et qu'il n'y avait pas de SP 98. Bref, je suis depuis les conseils du mecano, pensant à une erreur de ma part.

 

Après la révision des 90.000kms, fin Aout, le voyant s'allume à nouveau, direction le concessionnaire Audi le plus proche de mon lieu de vacances. Là, nouveau diagnostique d'effectuer, avec les mêmes contrôles, de bobines, injecteurs, et ensuite du circuit d'alimentation en essence pensant à une prise d'air. Et là ... RAS sur l'ensembles des verifications. Le chef d'atelier me dit alors qu'il reste qu'une dernière possibilité que le soucis vienne d'un manque de compression, car après un essai sur route, il a bien senti un manque de puissance flagrant.

 

Retour à la maison en région parisienne, et étant presque arrivé sur place, à nouveau le voyant s'allume, et à nouveau ralenti instable.

Direction mon concessionnaire, et comme d'habitude, à nouveau diagnostique ( le troisième à 350€, soit déjà plus de 1000€ de diagnostique sans une seule pièce de changée). Resultat, et confirmation des hypothèses du Audi de mes vacances, manque de compression et limaille dans l'huile moteur, retrouvée suite à la depose du carter moteur.

 

Comme Fabien44000, Audi France ne veut pas prendre en charge le soucis, ni même une partie.

Je trouve celà lamentable, qu'un problème connu et reconnu par Audi ( mon concessionnaire m'a montré la procedure de réparation de chez Audi qui connait très bien le soucis).

 

Resultat de course, ma voiture est immobilisée chez Audi, car devis du concessionnaire de plus de 30.000€

 

Je ne vais pas me laisser faire, et je prend un avocat et j'attaque Audi France, ainsi que le concessionnaire à qui j'ai acheté la voiture en décembre dernier.

 

Si il y a plusieurs personnes, prêtes à aller au tribunal, je pense qu'il serai bien de se reunir et se tenir au courant afin d'avoir beaucoup plus de pression au tribunal.

Partager ce message


Lien à poster
Partager sur d’autres sites

si tu l'as achetée en concession tu dois avoir une garantie? à moins qu'elle n'était de courte durée

 

dans tous les cas pour moi, pour en revenir à mon premier message en début de topic, ça relève du vice caché...

 

pour mon compte j'oublie définitivement le V10 sauf si moteur déja remplacé mais de toute celles que je vois en annonce ce n'est pas le cas

Modifié par gorke

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, il y a encore une garantie, sauf que celle ci n'a pas l'air de vouloir me couvrir, bien que le moteur rentre dans le cadre du contrat de garantie, donc j'attaque de tout bord.

Partager ce message


Lien à poster
Partager sur d’autres sites

pfff c'est vraiment désolant, on peut faire ce qu'on veut on nous prendra toujours pour des jambons, une garantie qui ne garantie pas, un constructeur qui ne fait pas face à ses responsabilités.....

 

juste pour info, quelle excuse a été évoquée par la garantie pour ne pas prendre ça en charge?

Partager ce message


Lien à poster
Partager sur d’autres sites

elle insinue que j'aurai fait du circuit, et donc "surexploiter" cette voiture !!! Bien entendu, faire du circuit avec une auto de plus de 2 tonnes est normal!!! des incompetants. En plus leur expert demande à verifier si ce ne sont pas les turbos en cause!!! on sait tous, que sur une S6, il y a au moins 4 turbos !!! le guignol !!!!!!!

De plus, un moteur comme celui ci est tout de même fait pour tourner, et est le même que celui des gallardos, qui sont effectivement des voitures faites à la base pour remonter les Champs Elysée au ralenti !! LOL. Des guignols que je vous dit, des Guignols !!!! Mais ils rirons moins avec un procès à leur encontre...

Partager ce message


Lien à poster
Partager sur d’autres sites

+1 c'est la bonne démarche. Malheureux de voir qu'il n'y a que le tribunal qui les calme....

 

@gorke : c'est normal que tu en trouves peu avec le moteur changé, car peu on eu des problèmes ! Il faut toujours faire attention à l'effet de masse des forums, car ce moteur est normalement fiable. Il y a l'air d'avoir une mauvaise série...et une mauvaise fois de Audi France.

Partager ce message


Lien à poster
Partager sur d’autres sites

Faut directement contacter Audi Allemagne pour entamer une procédure de prise en charge.

 

@Gorke: Prends plutôt une V8bi. Je ne peux que recommander ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Fabien

Après avoir lu ton Topic, jes suis disons, "REFROIDI"

J'ai acquis un S6 de 2007 et là je commence à me dire mhhhh, la boulette.

Peux tu dire si au démarrage de ton auto, avant qu'elle n'ai ce diagnostic et que le ralenti oscille entre 400 et 800 tours, une variation très légère à froid?

ps moi aussi je suis en région Nantaise, on se croisera peut être si tu gardes ton auto...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à nouveau,

petite question intéressante, connaissez vous la viscosité de votre huile moteur que vous mettaient vos concessionnaires dans vos moteurs lors des révisions?

En effet, le mien préconisait de la 5W30, abérant quand on connait la température que dégage un v10 en fonctionnement... minimum un grade 40 à mon sens sachant qu'on peut monter à 60... En allemagne ils font en 0W40.

A bientôt,

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi 5w40 Total..amplement suffisant à près de 60€ les 5L. A moins de faire du circuit, les huiles modernes "standards" sont très amplement sous utilisés par la moteurs aussi gros soient ils. Et encore, mon ancien mécano de 67 ans qui court en 207 cup, m'expliquait que dans le temps les huiles de compétition utilisées étaient en semi-synthèses...

 

Conclusion, on peut toujours mettre mieux, mais on a rarement vu des moteurs casser à cause d'une viscosité d'huile. Tout au mieux une consommation excessive mais rien d'irremplaçable.

Pour la 0w40, tu peux mais le V10 la "mangera" plus vite. La 5w40 fait baisser de beaucoup la conso de mon moulin. Après, c'est toi qui choisit :icon_biggrin:

 

Des nouvelles de Fabien44000 ou Zyzag pour leurs mésaventures ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur ma V8, j'ai essayé le 0W30, le 5W40 et le 5W30. Je suis resté au 5W30 en Hélix (Shell) qui était optimal pour mon moteur. Pour ma V8bi, idem: 5W30 et c'est le top en condition normale et en utilisation poussée sur AB

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir tout le monde.

 

Comme le demandait AMD64_Boy, voici le suivit de l'affaire. Assignation du vendeur, de la garantie vandeur, ainsi que du constructeur, en l'occurence AUDI France, plus exactement Volkswagen Group France .

 

Comme pour l'instant la première audience n'est pas passée je ne peux pas vous en dire plus.

Par contre, ceux qui ont connu ce problème, auraient ils des elements techniques, des documents papiers, à me transmettre quand aux problèmes qu'ils ont eu. Cela aiderai beaucoup pour la suite des opérations. Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

et merci de ta réponse. Rien ne me ferait plus plaisir que tu gagnes..et beaucoup si possible.

 

ça ferait un exemple et en refroidirait sûrement plus d'un à l'avenir.

 

Bon courage, et tiens bon !

Partager ce message


Lien à poster
Partager sur d’autres sites

pour info .http://www.audiforum...exhaust-181021/

 

je pense que pas mal d'entres vous l'ont déjà vu et lu mais si ça peut vous être utile......problème bien identifié chez audi et la cause serait une utilisation poussée du moteur....

Modifié par gorke

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de ton soutient AMD64-Boy. Effectivement il faut du courage, mais parfois je commence à en avoir marre, mais je ne lacherai pas et je vous tiens au courant.

Merci à Gorke pour le lien en Angleterre, qui prouve bien que le problème est connu et archi connu d'Audi.

 

Comme la justice est en route, je ne pourrai pas trop vous en dire, sait on jamais, qu'un des avocats de la partie adverse ne s'enregistre et lise ces posts. MAis je vous tiendrais au courant de ce qui se sera passé. Et si vous avez d'autre infos je suis prenneur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

J'espère que les soucis de ZYZAG et FABIEN44000 vont se régler. Je vous soutiens moralement même si cela ne fait pas avancer cela fait parfois du bien de ne pas se sentir seul...

Il est incroyablement bête que les responsables d'audi France persistent et signent... Bonjour l'image de marque.

J'ai repris une Audi pour sa fiabilité notablement établie, comment peuvent ils vouloir à ce point détruire leur image??? :mur: Si de tels soucis persistent cela finira par leur nuire pour 2 bouts de chandelles (pour eux ca ne represente rien 2 ou 3 moteurs par an;;

Pour la viscosité des huiles voilà mon point de vue d'ancien garagiste :

Les huiles ont en effet évoluées de façon très importante cependant :

pour un véhicule faiblement kilométré on privilégiera un grade à froid de 0 ou 5 ( sauf huile de rodage ou pour roder les cylindres et pistons on utilise une huile un peu plus chargée)

Quand les segments commencent à s'user comme les cylindres on prend un grade supérieur type 10 puis 15.

Par contre pour le grade à chaud mieux vaut toujours prendre un grade 40 voire supérieure car les grade 30 (meme 40) ont été introduit pour les normes anti pollution.

De plus, à la concurrence comme chez BMW (M) ou Ferrari ou encore Maserati, on préconise du 10w60 à cause du haut pouvoir de lubrification de cette huile à chaud (voire très chaud;; :race:

Donc à mon sens descendre en dessous du grade 40 n'est pas une bonne idée. Ce n'est que mon avis

Mais même chez le spécialiste chez qui j'ai mis mon auto en révision en même temps que la vidange de boite je lui ai demandé un grade 40 alors que mon concessionnaire indiquait un grade 30.

Autre aberration, même si les huiles sont de bien meilleur qualité, optez pour un service annuel et non pas longlife... les huiles vieillissent mal dans les carters moteur et perdent de leur pouvoir lubrifiant, donc la vidange pour moi c'est une fois par an, surtout pour nos précieux moulins...

Bonne soirée à tous,

Modifié par venturi4

Partager ce message


Lien à poster
Partager sur d’autres sites

De toute façon, l'image d'Audi France est déjà bien pourrie. Je viens aussi de leur faire f*** un avocat au cul :nixweiss:

Modifié par JD_0012

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour une voiture saine entrant dans leur atelier pour un simple équilibrage et qui après 2 essais routiers faits par 2 "jeunes" techniciens et leur intervention n'est plus roulante.

Ils ont en plus eu le culot de me changer et facturer des pièces même pas défectueuses (plus de 500€ pour rien) + immobilisation de la voiture pendant 1 semaine pour récupérer une voiture non roulante.

 

Audi Allemagne a récupéré la voiture dans leur concession et le souci est réglé en un après-midi...

Partager ce message


Lien à poster
Partager sur d’autres sites

A croire qu'Audi Allemagne est très correcte et prend soin de ses clients. Pffff, a croire qu'en France les dirigeants d'Audi sont là juste pour faire du fric et pas par passion du tout, et je ne parle que de la passion automobile, loin de la passion de la marque.

Partager ce message


Lien à poster
Partager sur d’autres sites

Re bonjour,

 

Pour les véhicules venant d'autre pays que la France, souvent nous n'avons pas les factures de toutes les opérations... même si le carnet est complet et que les entretiens soit accessibles à travers le monde.

Donc question, comment savoir si le moteur est matching number ou si il a été remplacé? cela apparaitrait il dans le carnet? Pas obligatoirement je pense.

 

Sinon, c'est vrai qu'en France, le réseau n'est pas très bien représenté... Dans le 44, pour les 2 concessions que je connais, je peux effectivement dire que ce n'est pas top... Ca a bien changé...

 

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Je me présente propriétaire d'une s6 de nov 2006 et 78000km: même pb

Raté de combustion sur un cylindre: cylindre oppose marqué vu à la caméra

Préconisation Audi: chgt bas moteur 17000€...

Vais me rapprocher d Audi pour prise en charge

 

Une idée ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Décidément....je retiens surtout que les montants annoncés sont très différents pour le même problème.

Et pas de prise en charge de proposé par Audi même sur des moteurs à 78Mkms...

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui tout a fait d'accord avec toi AMD c'est soit 17000 soit 30000€!

A mon avis dans un cas il change uniquement le bas moteur et dans l'autre ils changents les pistons avec. Je ne pense pas qu'ils touchent à la culasse...

Et pourquoi ne pas allez voir un autre garage que VW Audi qui ferait de la rectif avec un réalésage et de nouveaux pistons? question toute bête mais tout dépend du défaut du bas moteur.

Si j'ai bien compris les cylindres sont mal usinés mais qu'entend t on par là? ovalisés ou mal "fraisés"?

si ovalisé je ne vois en principe qu'un changement du bas moteur car on arrivera jamais à rectifier parfaitement.

C'est un bloc chemisé ou pas? je pense qu'il le sont tous de nos jours.

ci c'est le cas, il faut juste changer les chemises... qu'en penses tu AMD toi qui à l'air de bien t'y connaître?

A bientôt,

Partager ce message


Lien à poster
Partager sur d’autres sites

a la liste des defauts moteur on peut rajouter beto 13 du topic "un peu d'aide S6"

Audi lui a proposé entre 8000 ET 9000 €

si ca peut t'aider pour ton dossier Zyzag, un malheureux de plus...

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...