Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

RS e-Tron GT

RS e-Tron GT - (depuis 2021)


0 sujet dans ce forum

Il n’y a pas encore de sujet dans ce forum



  • Sujets

  • Messages

    • Oui j'avais pas fait attention... apparemment pièce d'origine d'occasion, pour 20 euros et quelques çà vaut le coup de tenter. J'attends juste d'être certain que c'est bien mon moteur qui est mort et pas autres choses (fil coupé, boitier de commande ?).   J'ai désactivé la rabattage des rétroviseurs également, çà prends 15 sec à faire.
    • Bonjour,   Ce matin j'ai eu la désagréable surprise de me faire refuser au CT. Je pollue trop... Je n'ai pas de relevé du CT, ils ne donnent pas ça en Belgique...   Peut-être une piste: J'ai enlevé la N249, et j'ai enlevé le cannister de récupération de vapeurs d'essence. Les prises sont restées branchées, pas de résistances...   Ma sonde lambda est neuve (une seule sur ma voiture puisque moteur APX)   J'ai fait quelques logs que j'ai un peu de mal à interpréter, les 4 première photos c'est au ralenti, les 4 suivantes à environ 2.000tr/min   Si quelqu'un a une idée, merci d'avance
    • Bonjour @patrick19 Le code Remise vous a été transmis en MP   Excellente navigation sur notre site L'équipe LedPerf
    • Oui j’ai bien en tête. Mais pas mon banquier malheureusement… autant un W12 bi turbo ça peut s’envisager un jour autant avec 4 cylindres de plus c’est même pas la peine d’en rêver… puis ce serait plutôt une GTC4 Lusso ma caisse de rêve, histoire de partir à la montagne avec mes deux garçons et les bagages. 
    • Salut, tu parles de véhicules bien différent...   Le 3.0 tfsi est top, 290, 300, ou 333ch sur s4 b8, une tuerie ce compresseur, attention à l'entretien.    S4 b7, là on passe sur un v8, voiture moins récente, trop aseptisé à mon goût, les 344ch sont souvent absent ...   3,2 fsi et non tfsi, c'est un atmo pure et dure, moins puissant...    Essai de cibler plus précisément ce que tu recherche.
  • Statistiques des membres

    • Total des membres
      154 718
    • Maximum en ligne
      3 674

    Membre le plus récent
    AlbansV6
    Inscription
  • Statistiques des forums

    • Total des sujets
      183 228
    • Total des messages
      3 937 904
×
×
  • Créer...