• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour a tous , je suis propietaire d un super audi tt 225 de 2000  de 152000 klm elle est en stage 2 ethanol avec injecteur 550  descende de turbo en 76  decatalysé etancheité du circuit ok

tou a ete changé en aout 2019  debimetre bougies bobines n75  neuve n249 supprimée je suis roule avec la pompe  essence d origine et je commence a avoir des ratés .

je cherche a savoir si il existe une pompe a essence gros debit ethanol plug and play montage sans modification  ou si je peux remettre la meme pompe d origine 

merci de m eclairer et j aimerai savoir aussi si je mets un echangeur frontal couplé avec une pompe gros debit si je suis obligé de refaire une cartographie , ou si je sentirai un peu la difference si ces elements sont plug and play

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut pr la pompe

 

https://www.swapland.fr/pompe-a-essence/6363-pompe-a-essence-sytec-vag-18t-r32-4-roues.html

 

c est mieux une gros debit pr l ethanol

t as ete chez qui pr ta carto?

les injecteurs sont pas un peu petits?

 

pr l echangeur t es pas obligé de refaire une carto

ca va te permettre de pas perdre en perf par temps chaud

Partager ce message


Lien à poster
Partager sur d’autres sites

super Merci pour la reponse donc la pompe en lien se monte directement sans modification? j ai acheté ce vehicule au proprietaire de JW motorsport a colomiers pret de toulouse, ils sont specialisé dans la course automobile et la preparation veicule ethanol et tres professionels l l avais preparé pour lui meme , avec la configuration environ 265cv , me reste a mettre la pompe gros debit et l echangeur frontal on verra si y a une augmentation de plaisir 

 

 

IMG_20200908_130129.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui elle est plug&play

il serait vraiment professionnel il aurait mis la pompe pr le passage à l ethanol

il y a des choses à savoir qd on veut passer ce moteur à l ethanol

chaque mecanique est specifique 

c est pas parcequ il prepare des vehicules de compet qu il saura regler un 20 vt

j en ai fait les frais sur la mienne 😉

si tu veux vraiment profiter de ton echangeur passe par l etape carto

ca permettra de la pousser un peu plus

avec un 225 en forme avec ta config et un bon echangeur tu sors sans forcer 280 290cv en bridant le couple à cause des bielles

pas sur que tes injecteurs 550 soient suffisants par contre

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ta reponse, oui tu as raison apres c est peu etre pour ca que je ne l ai pas touché extremement chere a 5500 euros , ok je vais deja commencer l etape de la pompe gros debit apres quand mon budget le permettra je mettrai l echangeur frontal, d ailleur existe il un echangeur pas trop cher ou d un vehicule adaptable , car le mini que je vois est dans les alentours de 600 euros

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu dois avoir un fred autosport vers chez toi

va les voir

un de leur mappeur est du forum

il connait le 20vt par coeur

Partager ce message


Lien à poster
Partager sur d’autres sites

Partager ce message


Lien à poster
Partager sur d’autres sites

ok encore merci pour toutes ses reponses je vais voir ca bonne journée a vous tous

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Jess85 a dit :

Rien à ajouter, Cédric à tout dit.:AP-Smiles_35:

 😊😊😊

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour je viens au nouvelles donc pompe a essence gros debit instalée, pas vraiment eu le temps de bien tester  mais je ressens plus de souplesse a l acceleration et en couple merci a vous

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour derniere petite question une fois la pompe gros debit montée y a t il besoin de refaire un reprogrammation pour qu elle fasse mieux son boulot ou alors elle dbbote plus sur les injecteurs directement et meilleure couple et puissance?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas besoin de reprog

c est en cas de changement d injecteur qu il faut le faire

cool si ca marche maintenant

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour la reponse  , quand j aurai mis l echangeur frontal j irai voir fred autosport pour une mise a jour de reprogammation 

encore merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu regretteras pas 

si tu peux mets un cata sport

ca aide pr les temperatures d echappement 

et tu pourras avoir plus de puissance comme ca

par contre vois aussi pr les freins tu vas vite arriver au bout sinon

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui ok je vais me renseigner sur le prix...bon petit soucis ce matin  donc j avais pas eu le temps de pousser un peu ...donc ça marche très fort sauf que en accélération franche ça pousse et arrivé a 5000 tours ça coupe je peux plus accélérer le moteur ne coupe pas mais quand j appuie sur l accélérateur aucune réponse obligé de couper le contact et le remettre et ça repart ..je fais essai sur 1.2.3 pareil ça pousse et  au passage de la 3 eme ça coupe encore  c est fait comme si il n y avait pas assez d essence alors petite question doit on mettre un filtre a essence gros débit quand on met une pompe gros débit  ou si quelqu'un a une idée ?

Après sur le mano pression quand je suis exemple en bas Régine en 4 ou 5 ème j appuie le mano pression monte a 1.4 bars et après redescente et se stabilise a l'accélération a 1.2 est ce normal merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

J ai eu le meme probleme sur la mienne

les injecteurs etaient trop petits ca mettait en securité

j ai mis des 630cc une pompe et unr vrai carto et plus de probleme

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merci pour les réponses .. quelle référence pour les bon injecteurs en 630 ? Je vois qu il y a pas mal de models

Et quel sujet en page 3?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce qui est bizarre c est que ça fait un an que j' ai cette voiture et jamais eu de soucis a l'accélération , j ai Commence a avoir des soucis sur la pompe ça commençait a me faire la même chose quand j accélérait un peu fort , changement pour une pompe gros débit et même problème mais haut dans les tours , alors que quand ça a commencé sans la pompe gros débit c est venu  en 3 semaines je ne pouvais pas faire 30 bornes sans que ça coupe 2 ou 3 fois et maintenant ça ne coupe que quand je suis haut dans les tours pas sur le couple

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour je viens aux nouvelles , alors ce matin je fais chauffer titine, ensuite c est parti pour petit test acceleration 2   3 jusqu au rupteur  pas de coupure ,je continue 1 kilometre jusqu a mon boulot  tranquille ensuite je me gare et je la liasse tourner au ralenti avant de couper et la paf elle cale, je redemarre et 1 minute plus tard ele cale a nouveau

je compend plus sinon elle roule tout a fait normalement... est ce que ca peu etre le filtre a essence simplement qui est hs?

Partager ce message


Lien à poster
Partager sur d’autres sites

je l ai depuis 1 ans la voiture mais pas changé j en ai aucune idée, elle a ete passé a l ethanol en avril 2019 mais je sais pas si ils ont changé le filtre a la suite

Partager ce message


Lien à poster
Partager sur d’autres sites

petite question sur e lien des injecteurs 630 je vois le prix 151 euros c est pour 1 seul injecteurs ou pour les 4?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Si tu as pas mal de pression turbo, 550cc a 3bar c'est trop petit. Je n'ai pas vu de log, dur de dépanner a distance sans log sur ces moteurs.

 

Le fait que tu cales a l'arrêt me fait penser a une fuite sur une durite de la pipe d'admission.

Modifié par bk56190

Partager ce message


Lien à poster
Partager sur d’autres sites

jBonjour ; depuis 1 an je n ai jamais eu de soucis, ca a commencé il y a un mois environ , quand j accelerai certaine fois ca coupait, regime maintenu au ralenti, en appuyant su r l accelerateur pas de reponse obligé de coupêr le contact et redemarrer, ensuite sur 1 kilometre ca cafouillait , des ratés, acceleration  saccadée, ca ne me le faisait pas tout les jour s j ai l impression que ca a commencé quand il y a eu des fortes cahleur le matin, apres ca me le faiait de plus en plus  , ensuite quand je roualis tranquille aucun probleme , mais des que j accelerai  coupure ca pouvait le faire 3 fois sur 40 klm

ensuite changement de pompe pour une gros debit, super acceleration mais si je tire 1 ere 2 eme en passant la 3 eme ca coupe, ce matin essai d acceleration , pas de soucis jusqu au rupteur, c est ensuite en me garant et en la laissant au ralenti qu elle a calé 2 fois, c etait la 1ere fois qu elle callait car meme quand elle se coupe elle reste au regime ralenti mais redemarre bien sans soucis comme si qu elle peut fournir une grosse quantité d essence a haut regime que sur un petit moment 

Apres c est pour cela que je pense aussi au filtre a essence on ne sait jamais, et je posais aussi la question pour savoir si fallait mettre un filtre a essence gros debit

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, willytaek65 a dit :

petite question sur e lien des injecteurs 630 je vois le prix 151 euros c est pour 1 seul injecteurs ou pour les 4?


c est le prix pr les 4

Partager ce message


Lien à poster
Partager sur d’autres sites

OUI J AI VU CA ? J AI APPEL2 FRED AUTOSPORT POUR AVOIR UN DEVIS 

MERCI? APRES TU L A FAIT OU TA REPROGRAMMATION? LE PRIX SI CE N EST PAS INDISCRET TU SORS COMBIEN DE CV MAINTENANT?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J ai mis un sujet au dessus aussi. A savoir pour mon soucis comme je l explique est ce normal que quand j accélére au début le mano est a 1.4...voir 1.5 et après vers 3000 tours il reste stable a 1.1 en 4...5...6...j avais pas fait attention mais avant il me semble qu il restait a 1.4 bar jusqu au prochain rapport étant en stage 2 

Si vous me dites que normalement il ne devrait pas. Y avoir de baisse alors ça se trouve que mon soucis vient d une petite fuite quelque part

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, willytaek65 a dit :

OUI J AI VU CA ? J AI APPEL2 FRED AUTOSPORT POUR AVOIR UN DEVIS 

MERCI? APRES TU L A FAIT OU TA REPROGRAMMATION? LE PRIX SI CE N EST PAS INDISCRET TU SORS COMBIEN DE CV MAINTENANT?

 


Mon cas est un peu particulier

j avais fais faire une 1ere carto par soldjah qui est sur le forum

et comme il bosse avec fred autosport je suis allé chez eux pr faire ma 2eme carto

en tout j en ai eu pr 650€ les 2 cartos
à la base j ai une 180 et en stage 2 je sors ds les 250 cv et ds les 400 nm

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.