willytaek65

Utilisateur Novice
  • Compteur de contenus

    34
  • Inscription

  • Dernière visite

À propos de willytaek65

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    william
  • Localisation
    tarbes
  • Marque et modèle
    audi tt quattro 225
  • Motorisation
    225 cv

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Oui en effet ça vient de ca j' ai commande la pièce je la reçois lundi Je te donne des nouvelles une fois le. Montage effectué
  2. Défaut 17705 chute de pression du papillon au turbo Je viens de trouver une durite percé celle ci en photo .. entaille sur 3 cm Et j ai j ai voulu remplacer avec une durite au mètre mais le diamètre trop petit dès que j' accéléré elle se met en sécurité je vais commander celle d origine la durite qui part en V en dessous de l admission j ai une partie déchirer et je pense que c est ça qui me créerait tous les soucis Tu penses être d accord avec moi ?
  3. Bonjour a tous je crois avoir enfin trouvé mon problème en passant les mains un peu partout j ai remarqué de l huile sous une durite et en effet celle qui part en T sous l admission a une entaille de 4 centimètres et est pincé Donc je pense qu une fois changer tout rentrera dans l ordre J attend vos avis merci
  4. Bonjour je n' arrive toujours pas a trouver ma panne hier a la décélération en sortant de l autoroute je vais pour accélérer mais pas de réponse de la pédale régime 1000 tours minute je voudrais savoir si le mode dégradé ou sécurité permet notamment de pouvoir accélérer quand même mais faiblement ou si l accélérateur ne répond plus ...je sais pas si je doit m orienter vers une fuite sur le circuit d air ou sur un potentimetre d accélérateur hs Obligé de couper le contact et sa repart Donc en ce moment sur un parcours de 40 kilomètres sur autoroute pas de coupure mais je sens que la voiture ne répond pas tout le temps pareille quand j accélére et donc a chaque fois que le soucis arrivé ..régime 1000 tours pas de reponse de l accerateur Obligé de couper le contact et sur un kilomètre après si j accélére franchement ça refait déduire oareil
  5. merci j ai regardé , super site , sur le systeme de depression il propose pour les model mais il ne mette pas pour le code moteur bam je vais essayé de visualiser merci
  6. slt non je ne connais pas je vais yu aller pour voir merci
  7. bonjour j ai des durites a changer mais pas evident de trouver les bonnes pour un 225cv sur le site il me marque pour 180cv pas compatle 225cv si vous avez un lien direct ou une reference sur un bon site merci
  8. Bonjour voilà petit passage à la valise suite a la mise en sécurité du tt après grosse accélération si vous pouvez me eclairer
  9. Bonjour a tous ce matin j ai inspecté un peu les durites et j ai trouve celli ci en photo je pense une mini fuite ...est ce que cela pourrait faire le problème que j' ai merci
  10. J ai mis un sujet au dessus aussi. A savoir pour mon soucis comme je l explique est ce normal que quand j accélére au début le mano est a 1.4...voir 1.5 et après vers 3000 tours il reste stable a 1.1 en 4...5...6...j avais pas fait attention mais avant il me semble qu il restait a 1.4 bar jusqu au prochain rapport étant en stage 2 Si vous me dites que normalement il ne devrait pas. Y avoir de baisse alors ça se trouve que mon soucis vient d une petite fuite quelque part
  11. Bonjuor petite question sur mon audi tt 225 quand on est en stage 2 et qu on accelere en bas regime sur mon mano ca monte jjusqu a a 1.4 bar ensuite est ce normal qu il redescende a 1.1 1.2 ou alors il devrait rester a 1.4 bar jusqu au prochain rapport? merci