Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Temperature liquide de refroidissement


Messages recommandés

Salut à tous, 

Petit nouveau sur le forum audi et possédant une A6 tdi 177 boîte manuelle je m'interroge sur la température au tableau de bord du liquide de refroidissement  qui joue au yoyo...

 

La température normale est je suppose de 90° mais je ne l'atteint que rarement et et pour cela je coupe totalement la clim.

 

La plupart du temps je suis à 2 ou 3 barres pourtant j'ai plus de 20km pour aller au travail dont plus de 10km sur autoroute.

Ce qui m'inquiète c'est que je peux être à 3 barres et redescendre à 2 si je roule moins vite. Hier même j'étais à 2 barres et je suis descendu à une barre et après accélération je suis remonté à 2 barres, certes il fait froid mais bizarre...

Est-ce normal?

Merci pour votre aide

Lien à poster
Partager sur d’autres sites

Bonjour,

2 solutions qui peuvent faire ce probleme.

- carlostat qui est bloqué en ouverture

- sonde de température HS.

 

Je pense plus pour le carlostat.

@++

Lien à poster
Partager sur d’autres sites

Oui, sans doute le calorstat.  Dans le manuel d'utilisation, il est écrit que le moteur est chaud après 4 kms, ce qui est surprenant

peut-être, mais le fait est que  le barregraphe  indique 90° au bout de 5kms pour moi.

Lien à poster
Partager sur d’autres sites

Merci pour vos réponses

les changer seul est-Il possible?

pouvez vous me donner une fourchette de prix chez un garagiste pour la sonde de température et le calorstat s'il vous plaît

 

Lien à poster
Partager sur d’autres sites

Sur le 2.0 177cv, on peut changer sonde et calorstat tout seul.
Cherche un tuto vidéo et lance-toi !
Pour moi, l'ancien proprio n'a pas mis du G12, comme liquide, donc le calorstat s'est corrodé en position ouverte.


Envoyé de mon SM-G950F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Un tuto je peux en trouver un où s'il te plaît ?

il y a une heure, Philippe C a dit :

Sur le 2.0 177cv, on peut changer sonde et calorstat tout seul.
Cherche un tuto vidéo et lance-toi !
Pour moi, l'ancien proprio n'a pas mis du G12, comme liquide, donc le calorstat s'est corrodé en position ouverte.


Envoyé de mon SM-G950F en utilisant Tapatalk
 

 

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

Bonjour à vous AP-Smiles_u1F60A.png,

 

J'ai le même soucis en ce moment -> voiture qui ne dépasse pas les 70°C au tableau de bord  et dés que je mets le chauffage à fond, je retombe à 60°C. (il fait 0°C dehors)

J'ai changé le calorstat et ça n'a eu aucune incidence, (l'ancien était en position fermé après démontage). AP-Smiles_u1F61E.png

Purge au G13 sans outil à dépression.

 

Je pense que je vais commander une sonde de T°C même si j'ai peu d'espoir car l'affichage me parait cohérent :

quand il faisait très chaud je montais à 87 -90°C°C après un temps certain

- et puis en touchant les durites notamment celle qui va au radiateur, elle est à peine tiède.
 

Moteur 2L TDI 177 Cv - CGLC

A5 - 8F7 cabriolet

Aucune perte de liquide de refroidissement - pas de code défaut VDCS


Est-ce que quelqu'un aurait une autre piste ?

 

J'ai vu qu'il existe sur le circuit :

  Bleu = grand circuit de liquide de refroidissement. 

t   Rouge = petit circuit de liquide de refroidissement. 

t   Marron = circuit de chauffage. 

t   Orange = circuit de refroidissement du système de recyclage des gaz 

1 -  Radiateur de liquide de refroidissement 

q    Après le remplacement, renouveler le liquide de refroidissement. 

2 -  Pompe de liquide de refroidissement 

3 -  Culasse/bloc-cylindres 

q    Après le remplacement, renouveler le liquide de refroidissement. 

4 -  Radiateur du système de recyclage des gaz d'échappement 

q    Après le remplacement, renouveler le liquide de refroidissement. 

5 -  Transmetteur de température de liquide de refroidissement à la sortie du radiateur -G83- 

6 -  Transmetteur de température de liquide de refroidissement -G62- 

7 -  Pompe de circulation du liquide de refroidissement -V50- 

q    Uniquement sur les véhicules équipés du système start/stop 

8 -  Vanne de coupure du liquide de refroidissement 

q    Version selon le pays 

q    Pilotée par la vanne de coupure du liquide de refroidissement du Climatronic -N422- sous l'action de la dépression 

q    Dépose et repose  → Chauffage stationnaire, chauffage d'appoint; Groupe de rép.82; Circuit de liquide de refroidissement avec chauffage stationnaire/chauffage d'appoint ; Vanne de coupure du liquide de refroidissement du chauffage : dépose et repose 

9 -  Trou d'aération 

10 -  Échangeur de chaleur du chauffage 

q    Après le remplacement, renouveler le liquide de refroidissement. 

11 -  Vanne de liquide de refroidissement pour boîte de vitesses -N488- 

q    Pour les véhicules équipés d'une boîte de vitesses mécanique avec refroidissement d'huile de boîte 

12 -  Radiateur d'huile de boîte 

q    Pour les véhicules équipés d'une boîte de vitesses mécanique avec refroidissement d'huile de boîte 

13 -  Régulateur de liquide de refroidissement 

q    Pour radiateur de recyclage des gaz 

14 -  Clapet antiretour 

q    Flèche dans le sens du débit 

15 -  Bouchon 

q    Du vase d'expansion du liquide de refroidissement 

q    Contrôler  → Chapitre 

16 -  Vase d'expansion de liquide de refroidissement 

q    Contrôler l'étanchéité du système de refroidissement  → Chapitre 

17 -  Radiateur d'huile-moteur 

q    Après le remplacement, renouveler le liquide de refroidissement. 

18 -  Pompe de radiateur du système de recyclage des gaz d'échappement -V400- 

19 -  Clapet 4/2 voies avec régulateur de liquide de refroidissement 
 

200102081202433287.jpg

 

Modifié par W8lyam06
Lien à poster
Partager sur d’autres sites

J'ai eu une A4 TDI177achetée neuve et revendue 6 ans plus tard, même comportement.

jugé normal par la concession, et aussi par Audi France à qui j'avais demandé confirmation

Lien à poster
Partager sur d’autres sites

Salut à tous et meilleurs vœux!

 

désolé pour le retard mais je ne me sentais pas de faire les réparations seul et avec les fêtes ce ne fut pas facile de trouvez un rdv...

 

Après avoir amener la voiture  vendredi chez le garage pour changement du thermostat et sonde de température je ne sais à quoi m'en tenir car n'ayant pas de recul par temps froid (j'ai acheté le véhicule en avril) je ne sais pas comment le moteur doit chauffé.

 

Donc vendredi je rentre du garage environ 8° miracle temperature  du LdR à 90° au bout d'une vingtaine de km et en plus stable pas de yoyo je pense que c'est normal...

Samedi matin en partant au boulot environ 6° j'arrive au boulot avec environ 80° en appuyant modérément.

Et ce matin 4° j'ai pas dépassé 95km/h en 5ieme environ 70° pas plus.

mon boulot se situe a 20km avec environ 50% d'autoroute sur mon trajet mais limité à 70 la moitié de cette partie pour cause de travaux.

Par contre samedi et aujourd'hui  environ 8° ensoleilé au retour du boulot j'ai bien mes 90° sans yoyo au bout de 18km environ.

 

Ces valeur vous semblent normal? j'ai l'impression que le moteur est long à chauffé mais j'ai une conduite souple je passe mes rapports à 2000t/min

 

Ceux qui possèdent le 2.0 tdi 177 comment chauffe votre moteur svp toujours à 90 même par temps froid?

 

 

Lien à poster
Partager sur d’autres sites
Le 14/12/2019 à 11:37, zechot a dit :

Oui, sans doute le calorstat.  Dans le manuel d'utilisation, il est écrit que le moteur est chaud après 4 kms, ce qui est surprenant

peut-être, mais le fait est que  le barregraphe  indique 90° au bout de 5kms pour moi.

Avec le 2.0tdi 177? j'ai jamais eu un moteur diesel chauffant aussi vite!

Lien à poster
Partager sur d’autres sites

De toutes les Audi que j'ai eu, elles étaient toutes très stables à 90° une fois chaudes.

La seule fois où la T° n'a pas atteint cette valeur, c'est quand le calorstat était foutu sur mon A6 C5, mais entre 200 et 300 000 kms, je me rappelle plus.

 

Un calorstat est calibré pour s'ouvrir à une certaine T°. Sur ma vieille Triumph, j'ai essayé 3 calorstats différents avant de trouver le bon compromis, mais c'était un choix suite à un changement de radiateur

et l'ajout d'un thermocontact  pour un ventilo électrique.

 

Une fois la T° d'étalonnage atteinte dans l'eau du bloc, il commence à s'ouvrir. S'il reçoit de l'eau disons "froide", il va se refermer, puis se rouvrir et laisser de nouveau

passer de l'eau en provenance du radiateur.

Si c'est en plein cagnard d'été, il recevra de l'eau "chaude" et se refermera moins ou pas du tout. 

C'est un système simple mais bien foutu. Par contre, quand ça commence à merdoyer, changement d'office.

 

Comme je l'ai déjà écrit sur ce forum, l'A6 C7 nouvelle pour moi est signalée chauffer en 4 kms, ce qui me parait très peu, mais le fait est qu'au bout de 10 kms, 

le bargraphe  du thermomètre indique 90°.

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Comme dit plus haut, j'ai le même soucis : Calorstat remplacé et la voiture ne dépasse pas 75°C sur VCDS
Moteur 2l tdi 177cv

 

Les durites du radiateur sont froides, celles dessus le calorstat et qui rentre dans le moteur bien chaudes, je suppute donc que ce n'est pas le calorstat d'ailleurs l'ancien était bien en position fermé après démontage.

 

(Je remarque un écart de température de 10°C entre la valeur du tableau de bord et celle donnée par VCDS)

(Hier soir ventilateur allumé et température de 75°C)

 

Je me pose la question si la vidange puis purge par dépression est obligatoire. (procédure décrite dans Elsawin) ?

Modifié par W8lyam06
Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Salut à tous, 

Avec l'apparition des températures négatives je ne pense pas avoir résolu le problème la voiture mets trop de temps à chauffer voir ne chauffe pas.

Une personne du forum parle du thermostat de recyclage des gaz d'échappement.... Mais sur un 3 litres tdi

Lien à poster
Partager sur d’autres sites

Peut être que ce comportement est vraiment normal.. J'avais constaté sur mon TDI177 que le T° montait vite à 70°, quelle ne dépassait pas 90, et quelle pouvait redescendre à 70 par temps froid en roulant doucement.

il est possible que ce soit une mesure contre la pollution, car un moteur froid rejette moins de NOx

autre info, sur ma mini, l'ordi de bord indique une T° moteur OK à partir de 70°.

sans doute que les huiles sont à leur bon niveau de fonctionnement à partir de 70...

 

Aujourd'hui, sur mon TDI190, je n'ai plus d'info de T°, juste des led.. qui me dit que je suis à 90° quand la moitié des led sont allumées?

 

Lien à poster
Partager sur d’autres sites

Par temps froid en dessous de +5° la voiture met environ 10km à chauffer à 70° cela me semble assez long...et plus il fait froid plus c'est long.

Quand il fait plus doux c'est plus rapide environ 80° en 10km est 90° en 15km

Demain la voiture va chez vw je vais bien voir...

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Alors d'après Audi de chez moi la température lorsqu'elle atteint 90° ne doit plus varier... Il y a aussi un deuxième thermostat celui là est serti avec une durite et il faut changer l'ensemble.

Les températures actuelles sont trop douces pour poser un diagnostic fiable d'autant plus que il n'y a pas de défaut à la valise, j'ai un autre rdv dans 2 semaines en espérant qu'il fasse froid à ce moment.

Quelqu'un a t'il entendu parler de cette durite?

Lien à poster
Partager sur d’autres sites
Le 03/01/2020 à 15:43, W8lyam06 a dit :

Il me semblait que le FAP ne pouvait pas se régénérer que si le moteur avait atteint les 90°C,

cela me parait quand même bizarre.

 

 je reconnais la régénérescence du fap car la voiture monte très vite en température et à partir de 70° cela commence avec le ralenti moteur plus haut que d'habitude

Lien à poster
Partager sur d’autres sites

Salut AL49,

ça doit être ça chez Audi il donne 1h30 de main d'oeuvre et change les durites où alors sur A6 le calorstat est bien serti.

Après chez Audi c'est l'addition qui est salée même pour 1h30...

Demain je pense faire le tour des mécanos vers chez moi pour voir s'ils peuvent m'arranger

Lien à poster
Partager sur d’autres sites

Bon a part Audi aucun mécanicien de chez moi ne connait ce deuxième thermostat...

J'ai vu 2 mécaniciens un qui a téléphoné au magasinier de VW aucun résultat et un autre qui a téléphoné au magasinier de chez Audi et la même.

Je désespère ... Y'a pas quelqu'un qui pourrait m'aider ?:(

Pourtant Audi m'a bien dit un deuxième thermostat quelle galère!

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Brams63800 a dit :

Bon a part Audi aucun mécanicien de chez moi ne connait ce deuxième thermostat...

J'ai vu 2 mécaniciens un qui a téléphoné au magasinier de VW aucun résultat et un autre qui a téléphoné au magasinier de chez Audi et la même.

Je désespère ... Y'a pas quelqu'un qui pourrait m'aider ?:(

Pourtant Audi m'a bien dit un deuxième thermostat quelle galère!

 

Ton CC ne t' a pas fait de devis ?

Lien à poster
Partager sur d’autres sites

Si le devis s'élève à 685e... mais vu quAudi a essayé la voiture en après midi alors qu'il faisait plus de 10°en extérieur il ne sont pas sûr du diag...

Prochain rdv le 27 pour qu'il test la voiture le matin.

 

Lien à poster
Partager sur d’autres sites

Justement étant donné que je dois revenir il ne m'ont pas donné le devis juste le tarif à titre indicatif... Mon chèque est sous caution car je me suis plains que le diag n'est pas sûr.

Au prix du diag je veux du sûr...

Lien à poster
Partager sur d’autres sites

Je viens d'apprendre la présence de ce deuxième thermostat pas une personne très gentille sur Caradisiac. Sur le 177 il est plus accessible et c'est le même thermostat il est au dessus de la boîte  au niveau du haut moteur c'est la durite la plus basse elle est en dessus de la durite qui prend la direction de l'habitacle.

Lien à poster
Partager sur d’autres sites
  • 3 mois plus tard...

Après avoir changé le 1er calorstat sans succés (04h00 de travail),

Je viens de changer le 2nd calorstat et ça y est, le moteur chauffe jusqu'à 90°C et ne redescend plus quelque soit la température extérieur. :P

 

Moteur CGLC.

 

Il m'a fallu 2h00 en prenant vraiment mon temps, la pièce c'est 1k0 121 113 A (18€ sur oscaro)

 

1. ne voulant pas lever la voiture , j'ai enlever le maximum de LDR en vidant le bocal via un tuyau et un bidon placé plus bas que le bocal.

 

h1saqT.jpg

 

2. j'ai démonté un groupe de durites pour avoir accès à ce fameux calorstat.

 

3hkqNb.jpg

 

Je vous conseille d'acheter cet outil sinon c'est c'est des heures de contorsion et d'énervement.

je regrette de ne pas avoir tout de suite pris un de meilleur qualité , il m'a lâché à la 2iéme durite.

 

fj3ayX.jpg

 

3. Enfin j'ai remis du LDR dans le boacl puis purger :

    Faire tourner le moteur puis lorsqu'il est chaud -> mettre le chauffage à l'intérieur et retirer lentement la durite gauche qui va au tableau de bord jusqu'à faire apparaître un petit trou de purge d'air.

    (gauche face à la voiture), purger l'air et remonter la durite.

    On accède à cette durite en enlevant le tablier en plastique qui est en bas du pare brise, la durite est derrière le bornier de secours qui permet de démarrer la voiture avec les câbles.

 

   Dans toutes ces étapes, j'ai perdu 1/2L de LDR comme je n'avais pas purger le LDR avant de déconnecter les durites.

   J'ai rincé au tuyau d'arrosage le bas du moteur (pluie très fine).

 

Chez mon concessionnaire, rien que le remplacement de mon LDR était annoncé à 240€ car il n'y avait pas de forfait. :AP-Smiles_u1F92F:

Quand je leur ai expliqué mes soucis, ils m'ont répondu c'est un fonctionnement normal mais si vous le souhaitez on peut chercher c'est 110€ de l'heure.

 

Au final, c'est vraiment une des opérations mécaniques des moins compliquées.

Mon niveau actuel c'est remplacer des disques de frein, courroie d'alternateur, alternateur, vidange, batterie.

 

Par contre j'avais vraiment galéré pour le calorstat du moteur à cause d'une durite en plastique quasi impossible à enlever.

 

 

Lien à poster
Partager sur d’autres sites

Cool , ça c’est le fonctionnement normal : 90 degrés à chaud
Félicitations pour cette réparation.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...