Aller au contenu

zechot

Utilisateur
  • Compteur de contenus

    384
  • Inscription

  • Dernière visite

À propos de zechot

  • Rang
    Forumiste confirmé

Information de profil

  • Sexe
    Homme
  • Prénom
    jean-pierre
  • Localisation
    Gironde
  • Marque et modèle
    A6 Avant Avus 2016
  • Motorisation
    V6 3.0 tdi 272

Visiteurs récents du profil

666 visualisations du profil
  1. Alors Sdom33, on va faire du bruit dans le quartier ?
  2. Alors, retour de consultation chez VAG cet aprèm... Eh bien pas grand chose à faire, attendu que le bruit ne s'est pas manifesté à ce moment là... Il est urgent d'attendre, donc. Soit que la situation se dégrade, soit que ça casse ? D'un autre côté, je vois mal Audi prendre en garantie un changement de pièces sur les seules affirmations du propriétaire de la voiture. To be continued....
  3. Tu es réparé ? Combien de kms, ta voiture ?
  4. Tu avais le bruit en continu ? Et que te suggère ton garage ?
  5. Allez, un autre sujet: la chaîne de distribution: j'ai de temps en temps, après le démarrage, un bruit de "ferraille" émanant du passage de roue avant gauche, augmentant avec le régime. Je n'ai pas ce bruit moteur froid, mais je le constate à la débauche vers 17h30, c'est à dire que le moteur n'est ni froid ni chaud... Quand je m'en aperçois, je coupe et je remets en route, généralement ça disparaît. mais cette semaine, le bruit a été tenace et n'a bien voulu partir qu'après plusieurs tentatives de démarrage. J'ai donc un rdv chez VAG mercredi, mais si le brui
  6. Ou la boîte à froid ? En tout cas, changement d'attitude depuis une quinzaine de jours dans le fonctionnement à froid de la boîte de mon A6 de 2016. Auparavant, moteur et boîte froids ,passage en 2 sur le chemin autour des 1500 tours à une T° extérieure inférieure à 10°. Aujourd'hui, je suis obligé de monter à 2000 tours pour obtenir un passage "légèrement sec" en 2, avec les mêmes T° extérieures. Et en auto comme en manuel. Quand la T° extérieure est au dessus de 10 à 15°, la 2 passe sans que je m'en rende compte après une dizaine de mètres. Est-il p
  7. Ah bon ! Ça me laisse donc un peu d'espoir !
  8. Aïe... Le bébé se présente mal, on dirait... Eh oui, j'ai pensé uniquement au diamètre, pas à la profondeur du logement dans le coffre...
  9. Merci pour ces retours ! je n'ai pas encore franchi le pas, je crains pas mal de toucher un tant soit peu le multiplexage...
  10. Bonsoir à tous, Ayant déchiré un pneu par oubli d'un trottoir (une première pour moi) j'ai monté la roue galette. Bien que n'ayant pas dépassé les 80 km/h recommandés, freinages et accélérations forts sont à proscrire. J'ai pensé à chercher une vraie jante alu pour mettre une vraie roue de secours dans le coffre. MAIS: est-ce que ça va passer ? Certains ont-ils essayé ? merci !
  11. Merci Padawan510 pour ton excellent retour d'i nformation!
  12. Très belle voiture, avec plein de bonnes options ! Bonne route avec ton jouet !
  13. J'ai la même configuration moteur que toi, et le bargraphe mote aussi assez vite à 90° Mais il faut avoir à l'esprit que ce n'est pas réellement précis, ce sont des "tranches" de T°... Sur mes anciennes A6 C5 et C6, c'était bcp plus lent.
×
×
  • Créer...