Aller au contenu

Brams63800

Utilisateur Novice
  • Compteur de contenus

    46
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Brams63800

  1. Aujourd'hui le bruit était encore plus présent...
  2. Salut je viens de vérifier je n'en trouve que 2 dans la partie concernée, un près du moteur silentbloc rouge un autre noir près du silencieux les 2 paraissent en bonne état.
  3. Salut lclerc69audia8 merci je vais voir ça en plein jour. Ça explique le bruit moteur chaud et pas froid?
  4. Bonjour, Une nouvelle énigme touche ma voiture depuis lundi alors que je faisais de la route. Un bruit sourd qui a l'air de provenir du côté gauche de la voiture j'ai l'impression plus ou moins en dessous du levier de vitesses ou sous mes fesses Le bruit se fait entendre quand la route est déformée un tac sourd parfois doublé , pour l'instant je n'entends le bruit que moteur chaud en légère accélération vers 2000trs/min. 2 mécaniciens ont vérifié les bras de liaison amortisseurs... mais n'ont rien vu et m'ont dit d'attendre que le bruit soit plus régulier. Perso je pensais à l'échappement mais on m'a dit non. Si vous avez des idées pour m'aiguiller dans mes recherches je vous en serait reconnaissant.
  5. J'ai remonté l'allume cigare tout refonctionne très bien. Merci bien pour votre aide notamment à Jean-Jacques MAIWURM, capitainealbator et AllantypeR. Sinon la résistance était bien grillé j'arriverais pas à voir sur l'ancien le plastique orange était trop fumé peut-être à cause du petit court-circuit. Sur le nouveau on voit bien la résistance.
  6. Apparemment rien il était propre, était parce-que j'ai pas réussi à l'enlever sans casser la partie orange qui est clipsé à la partie métallique. J'ai préféré assuré le bon état du cache noir qu'il faut réutiliser.
  7. Salut AllantypeR, Merci beaucoup pour ton aide me reste plus qu'à en commander un. J'ai vu sur eBay le même... Je te tiens au courant après la répartition. 👍
  8. Salut AllantypeR, En effet logique ta réponse j'y connais vraiment pas grand chose... Le bouton est enlevé j'ai fait les mesures sans.
  9. L'allume cigare est désinstallé hors tension...
  10. Alors entre le fil marron et gris j'ai 0.00 entre le marron et rouge 1 et gris rouge 1 également
  11. Oui je me disais bien qu'une fois accroché il serait difficile de l'enlever... Merci tic!
  12. Salut jean-jacques MAIWURM, Sur quel valeur stp je dois me mettre en ohms?
  13. Tu peux m'expliquer comment on procède s'il te plait ? Je suis une bille dans ce domaine merci
  14. Salut Salut tic en effet je vais creuser de ce côté merci!
  15. Salut Jovial, par rapport à l'allume cigare que tu as changé comment à tu réussis à l'enlever du plastique noir, j'ai du mal à le déposer ? Quand tu as acheté le nouveau je suppose que le plastique orange était pas encore accroché à l'allume cigare? Sinon où l'a tu acheté ? Merci!
  16. Salut, non chose bizarre je l'ai enlevé puis changé le fusible et remonté par la suite le fusible à tenu mais l'allume cigare ne fonctionne pas par contre celui du coffre refonctionne
  17. Bonjour, peut on tester l'allume cigare passager arrière qui ne fonctionne pas, j'ai changé 2 fois le fusible qui claquent dès le changement. J'ai démonté le cache ça donne ca. J'ai un testeur mais ne sais pas comment l'utiliser. Merci pour votre aide.
  18. Tiens moi au jus moi j'ai pas changé la sonde et est-ce qu'il y en a plusieurs ? Après voir les régénérations fap? Elles se font correctement ? Perso je le sais rapidement sur ma voiture car moteur même froid le tr/min monte à 1000 et le moteur chauffe très rapidement je vais sur autoroute pas besoin de bourriner sur le moteur je me cale à 2100tr/min en 5ème sur 10km et ça se fait, à la fin tour/min redevient normal j'en ai toutes les 3 semaines environ. Voilà surveille ça peut être... Aussi je me demande si le maj des moteurs truqués à pas changé la donne sur ma voiture elle à été faite, et toi?
  19. Salut jaw9294 long histoire... 2 thermostat changé par un bon mecano professionnel ensuite encore 2 thermostats changé par Audi (pas la même facture pas la même douleur lol) Donc après plusieurs rebondissements et en ayant fait marcher l'expert, Audi me dit que c'est normal la voiture gère elle même la température ( rejet knox pollution moindre quand un moteur est froid d'ailleurs l'expert me dit que les nouvelles motorisations chauffe moins 70 étant la température de fonctionnement....). Ce qui m'embête c'est qu'au début Audi me dit c'est pas normal la température moteur doit être fixe à 90 (hiver dernier) et que maintenant elle me dit on a une note: la température moteur se gére elle même c'est normal qu'elle varie selon l'accélération... Après j'ai un tdi 177 avec chauffage auxiliaire je ne sais pas si ça change avec les autres tdi mais il fait vite chaud dans l'habitacle même par temps froid moins de 2km pour me sentir bien , si je laisse chauffer la voiture c'est pareil On peut se poser plein de questions mais ce système de régulation de température n'est bon qu'en hiver parce qu'en été la voiture chauffe correctement... Pour terminer si je coupe le chauffage le moteur chauffe plus vite si je remets le chauffage la température redescend, j'ai des diodes qui s'allument pas une aiguille donc c' est flagrant. Perso je laisse tomber, plus haut dans le post t'as une personne la seule d'ailleurs qui a un tdi 177 acheté neuf qui dit que c'est un comportement normal. Désolé de ne pas pouvoir t'aider plus que ça...
  20. J'ai également changé le premier thermostat avant le deuxième... Actuellement je recherche si j'ai un clapet anti retour sur la pièce 03L122157Q qui comprend le deuxième thermostat. Mais je n'arrive pas à savoir, la pièce de vend 230e ttc uniquement chez VW Audi.
  21. J'ai également changé le premier thermostat avant le deuxième... Actuellement je recherche si j'ai un clapet anti retour sur la pièce 03L122157Q qui comprend le deuxième thermostat. Mais je n'arrive pas à savoir, la pièce de vend 230e ttc uniquement chez VW Audi.
  22. Oui pas de détails mais il y a plusieurs pièces des durites un calorstat et je cherche la suite...
  23. Salut, Je cherche le nom des pièces sous l'ensemble de référence 03L122157Q Volkswagen et Audi ne détaille pas il faut tout acheter. Merci pour votre aide.
  24. Salut changement du deuxième thermostat mais rien la voiture à toujours autant de mal à chauffer
×
×
  • Créer...