Aller au contenu

sdom33

Utilisateur
  • Compteur de contenus

    427
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

1 abonné

À propos de sdom33

  • Rang
    Forumiste confirmé

Information de profil

  • Sexe
    Homme
  • Prénom
    Stéphane
  • Localisation
    Bordeaux
  • Marque et modèle
    Audi A6 4G Allroad
  • Motorisation
    V6 3.0l 218cv

Visiteurs récents du profil

1 231 visualisations du profil
  1. C’est un phénomène que je viens de découvrir en connectant l’iPhone en Bluetooth pour la musique. Quand je le connecte avec le câble sur le port usb, je n’ai aucun souci de ce type. De même aucun souci en Bluetooth pour la fonction téléphone
  2. Sur la C7, il y a un bouton au niveau du plafonnier pour couper l’allumage des leds à l’ouverture. Tu dois avoir la même chose sur la C8.
  3. Hello, problème similaire avec un iPhone XR sur une A6 Allroad avec MIB2 de 2015. Des solutions ont été trouvées ?
  4. De mon côté elle est plus vieille : novembre 2015
  5. +1 avec Alain - ce codage marche sur la mienne qui est aussi une FL
  6. Ah mince, j'avais pas fais gaffe que c'est le même moteur que toi Greg. J'avais en tête que tu avais le 55 TDI
  7. Bienvenue à toi et à ta berline, elle est magnifique et le noir c’est toujours classe. Pour faire disparaître le temps de latence à l’accélération, tu peux mettre un système comme la PedalBox (pedalbox.com). C’est magique et tu découvres un autre véhicule. Bonne route
  8. Ça veut dire quoi cette réponse de ta cc ? Tu peux détailler plus comment ils ont essayé de t’expliquer ça car ça parait tellement débile comme réponse ? Ton A6 est en amortissement pneumatique ou classique ?
  9. sdom33

    A7 TFSI Sline

    Je ne vois pas les images de tes screenshots. Pour être à 10000km pour la prochaine vidange, tu peux peut-être gruger l’ordi en jouant sur le paramètre du style « miles since vidange » en mettant 5000 et pareil pour le délai (Time since)
  10. sdom33

    Le rêve en Panamera Turbo

    Magnifique 😍
  11. Salut Boris, D’après ce que je vois sur le lien le R1 est non utilisé et celui du compresseur serait le R5 : le blanc sur ta photo identifié 64.4
  12. Ton FAP est nickel avec 0,06l en volume. 15g après 836km c’est pas énorme et il n’en restera pas beaucoup après la régénération. Bonne route ce week-end
  13. Très très jolie Allroad à venir ... mais je ne dois pas être impartial pour la couleur, j’ai la même en 218
  14. Sauf qu’il n’y a pas la carte électronique
×
×
  • Créer...