Aller au contenu

nn6

Utilisateur
  • Compteur de contenus

    223
  • Inscription

  • Dernière visite

À propos de nn6

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    anthony
  • Localisation
    37
  • Marque et modèle
    AUDI A7
  • Motorisation
    BITDI 320

Visiteurs récents du profil

458 visualisations du profil
  1. Bon un message est revenu mais sans apparition de voyant : 5120 - Sonde lambda 1-banc1 Signal trop fort P2196 00 [109] L’erreur est intermittente... je pense donc que la sonde rend doucement l’âme... et qu’elle a générée l’autre erreur ... je vais donc attendre que le voyant réapparaisse pour retourner encore une fois chez audi Envoyé de mon iPhone en utilisant Tapatalk
  2. BOnjour à tous, Après avoir eu : changement sonde ad-blue , pompe a eau , 2 trappes a essence (dont une la semaine dernière), antenne , 1 retro ...... voila que j'ai encore eu un voyant ce week end. Après 1 heure d'autoroute (a une bonne vitesse) je me gare et je veux laisser refroidir un peu le turbo mais le start and stop coupe le moteur ... je réaccélère légèrement pour relancer le moteur et là .... un voyant. COmme un con j'ai supprimé les deux messages d'erreurs sans bien les notés mais de mémoire il y avait : P0014 Capteur d‘arbre à cames d‘échappement,
  3. nn6

    Odeur embrayage

    Une vidange hors Audi ferait elle sauter la garantie ? Merci à tous Nb : encore un nouveau voyant ce matin ... Envoyé de mon iPhone en utilisant Tapatalk
  4. nn6

    Odeur embrayage

    Ils sont prêt à me faire une vidange chez Audi mais à mes frais ... ce qui me lourde c’est que comme ce n’est pas une panne franche merci à à tous en tout cas . Envoyé de mon iPhone en utilisant Tapatalk
  5. nn6

    Odeur embrayage

    Hey la voiture a 93000, je pense effectivement passer faire un tour à anger chez mr BVA je me demandais justement si il faisait les tiptronic ?même si ... fait chier en garantie ... J’ai déjà senti aussi comme du plastique brûlé mais ça c’était peut être pas moi ^^ Envoyé de mon iPhone en utilisant Tapatalk
  6. nn6

    Odeur embrayage

    Merci à tous , j’étais sur autoroute donc pas de freinage Audi n’a rien détecté ... et comme l’odeur n’est pas présente à chaque fois je sèche ... Envoyé de mon iPhone en utilisant Tapatalk
  7. nn6

    Odeur embrayage

    Merci mais euhhhh présentation faite il y a un an : [Présentation] - nn6 https://r.tapatalk.com/shareLink/topic?share_fid=156910&share_tid=218235&url=https://forums.audipassion.com/index.php?/topic/218235-%5BPr%C3%A9sentation%5D---nn6&share_type=t&link_source=app Envoyé de mon iPhone en utilisant Tapatalk
  8. Salut à tous, Cela fait plusieurs fois que je sens une odeur embrayage quand je roule. Ayant une tiptronic avec convertisseur de couple cela ne me paraissait pas possible j’ai donc à plusieurs reprise pensée que cela venait des autres voitures SAUF que cette fois j’étais sur l’autoroute et à me l’a fait plusieurs fois à chaque ré accéléreration.. j’en ai déduit que ça venait donc forcément de ma voiture mais comment cela est il possible ? Odeur d’huile de boîte ? (J’ai lu plusieurs sujet ou je n’étais pas le seul) Je suis toujours sous garantie et je vois bien que le garage me prend pou
  9. nn6

    CODE DEFAUT 1048578

    Tu peux les modifier puis remettre ensuite les valeurs d’origines Envoyé de mon iPhone en utilisant Tapatalk
  10. nn6

    CODE DEFAUT 1048578

    Salut, as tu regardé sur Google ? En deux minutes j’ai trouvé ceci : « Après recherche sur le web , j ai changé ces 2 valeurs: Esp. p�riodes entret.�: valeur min. km parcourus/inspection --> j 'ai mis 15000 km au lieu de 30000. Esp. p�riodes entret.�: valeur min. temps entre les inspections --> j'ai mis 365j au lieu de 730. » Envoyé de mon iPhone en utilisant Tapatalk
  11. Merci à vous , quelle perte de temps Envoyé de mon iPhone en utilisant Tapatalk
  12. Et voilà encore des emmerdes ... klaxon fonctionne de façon aléatoire, accoup en roulant a régime constant (comme si je jouais avec l’accélérateur), fuite sur la pompe à eau .... bref heureusement que je suis en garantie 2+3 ans. Je suis étonné le garage me dit que pour commander la pièce et procéder à la réparation il faut d’abord : qu’il fasse la demande auprès de la garantie (opteven) et que cette dernière attend la validation du garage qui a procédé à la vente !!!! Pourquoi y-a-t-il besoin d’une validation du garage qui me l’a vendu ? Si qq un peut m’expliquer ? Merci Envoyé d
  13. Pour ma part plus de souci depuis la MAJ et changement du capteur NOX Envoyé de mon iPhone en utilisant Tapatalk
  14. nn6

    Enceintes

    Salut , tu parles de toutes les enceintes ? Sinon moi j’ai changé les tweeter version B&O d’aliexpress Envoyé de mon iPhone en utilisant Tapatalk
  15. Ça sent la prise qui tire derrière Envoyé de mon iPhone en utilisant Tapatalk
×
×
  • Créer...