Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Gros probleme elec A3 8P V6


Messages recommandés

Bonjour à tous j ai un gros problème sur Audi A3 8P 3,2 V6 

 

Elle ne démarre plus, 

 

Ce qui ne fonctionne plus :

Navigation 

Centralisation des portes 

Ouverture coffre

Elle me signal toute les ampoules grillé la pompe à essence tourne quelque seconde quand ont œuvré la porte 

 

Ce que je ne peu plus éteindre :

Ventilateur moteur

Phares

Pompe Abs

 

Si quelque un à d'une idée

 

Merci

 

(Module confort déjà remplacé rien de mieux)

Lien vers le commentaire
Partager sur d’autres sites

Salut , j'espères pour toi que tu auras une réponse à ton problème , si certains âmes charitables veulent bien te renseigner .

Ce qui me surprends , c'est que depuis 2007 , tu n'as posté que 2 messages . au minima , une présentation de toi en section garage aurait été la bienvenue , et ensuite une de ta voiture , histoire de partager entre passionné . Merci

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

 

+1, avant de demander de l'aide, il est de bon ton de présenter son bolide. ;)

Pour cela, il nous manque donc :

¤ Type carrosserie (3P / SBK)

¤ Type de boîte

¤ Type de transmission

¤ Finition

¤ Options

¤ Photos (la cerise sur le gâteau)...

 

Ensuite pour répondre à ta question, je me permets d'en poser une autre : De quand date la batterie ? Est-elle bien chargée ?

Quand tu dis, que tu ne peux plus éteindre certains composants, concrètement, ils tournent / fonctionnent vraiment en continu :reflexion:

Lien vers le commentaire
Partager sur d’autres sites

Je pense que tu as vérifié les fusibles dans le compartiment moteur.
Vérifier l'état de toutes les masses dans le compartiment moteur, les 'repiquages' masse sur longerons: y a-t-il corrosion, bon retour à la masse.

Etat de la batterie: pleine charge?

 

Lien vers le commentaire
Partager sur d’autres sites

Toujours l'oeil vif ce JLucM, un vrai "sniper" pour poser des questions très ciblées et être efficace :bigsmile: :bien: . J'avais pensé à qqs unes d'entre elles, mais j'les ai oubliées... :blush:

Modifié par Bap33
Lien vers le commentaire
Partager sur d’autres sites

Moi c est Guillaume  je suis dans le sud isere Audi 8P 3 portes 2003

V6 3.2 DSG quattro équipe gpl

 

Batterie neuve de ce weekend  tous les fusibles ok 

Quand je branche la batterie 

La pompe abs tourne en permanence 

Le ventilateur moteur tourne en permanence 

Les phares reste allumé commodes éteint  

 

Je ne peu pas dévérouillé La boîte 

La centralisation fonctionné pas 

Ouverture du coffre fonctionné pas 

L ordinateur de bord me dit que toute les Ampoules  sont grillé 

La navigation ne s allume pas 

La voiture ne démarre pas 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Vérifié que tu n'ai pas de calculateur qui est pris l'eau nottament le confort. Je sais pas ou c'est situé sur A3 mais vérifié sous la baie de par-brise notamment et/ou sous les moquettes a l'avant passager

Lien vers le commentaire
Partager sur d’autres sites

Le calculateur confort je l'ai changé ce WE, il est sous le tableau de bord, je l'ai est tous démonte pas de trace d eau ni de brûlure 

Lien vers le commentaire
Partager sur d’autres sites

Oui beaucoup de défauts presque tous les calculateurs ne réponde pas

Lien vers le commentaire
Partager sur d’autres sites

J ai commandé un calculateur can gateway pour voir si c est lui .

Audi parlé de faisceau coupé  mais rien vu visuellement ,j ai contrôle tous les faisceaux de porte et coffre il sont nikel 

 

Lien vers le commentaire
Partager sur d’autres sites

Tu aurais le relevé des codes défaut ?

Sinon, oui, la piste d'un défaut de masse me paraît assez plausible.

Lien vers le commentaire
Partager sur d’autres sites

Oui le Diag  à étais fait avec le nouvelle batterie 

Je la repasserais ce weekend je posterais les defaut

Lien vers le commentaire
Partager sur d’autres sites

OK, on pourra regarder plus attentivement et chercher des pistes. ;)

Lien vers le commentaire
Partager sur d’autres sites

salut voici le rapport de diag pour les calculateurs qui ont repondu:

 

   Adresse 09: Centrale Elec.       Labels: 8P0-907-279-23-H.lbl
    No. VAG du calculateur: 8P0 907 279 A    Mat: 8P0 907 279 A*
       Pièce et/ou version: Bordnetz-SG 1.0 H30 0501
           Codage logiciel: 078E4F0180141000000000000000000000
              Code atelier: WSC 00000 000 00000
       Info supplémentaire: Fehler Lin-Slave 01    
                      VCID: 3B74B8E37AA3859E9F-806E
10 Codes défaut trouvés

00466 - Calculateur pour électronique de colonne de direction (J527)
            004 - Aucun(e) signal / communication
01800 - Commutateur de phares (E1)
            008 - Signal Implausible
01330 - Calculateur central pour système confort (J393)
            004 - Aucun(e) signal / communication
02071 - Bus de données local
            004 - Aucun(e) signal / communication
01314 - calculateur moteur
            004 - Aucun(e) signal / communication
01505 - Ampoule de clignotant AR D (M8)
            012 - Défaut électrique dans le circuit électrique
01501 - Ampoule de clignotant AR G (M6)
            012 - Défaut électrique dans le circuit électrique
01835 - Lampe pour clignotant latéral droit (M19)
            012 - Défaut électrique dans le circuit électrique
01834 - Lampe pour clignotant latéral gauche (M18)
            012 - Défaut électrique dans le circuit électrique
00061 - Lampes d´éclairage du plancher
            012 - Défaut électrique dans le circuit électrique
Jeudi,05,Avril,2018,08:21:07:50725
Version VCDS: FRM 17.8.0 sous Windows 7 x64
www.vcds.fr

                Adresse 09: Centrale Elec.       Labels: 8P0-907-279-23-H.lbl
    No. VAG du calculateur: 8P0 907 279 A    Mat: 8P0 907 279 A*
       Pièce et/ou version: Bordnetz-SG 1.0 H30 0501
           Codage logiciel: 078E4F0180141000000000000000000000
              Code atelier: WSC 00000 000 00000
       Info supplémentaire: Fehler Lin-Slave 01    
                      VCID: 3B74B8E37AA3859E9F-806E
10 Codes défaut trouvés

00466 - Calculateur pour électronique de colonne de direction (J527)
            004 - Aucun(e) signal / communication
01800 - Commutateur de phares (E1)
            008 - Signal Implausible
01330 - Calculateur central pour système confort (J393)
            004 - Aucun(e) signal / communication
02071 - Bus de données local
            004 - Aucun(e) signal / communication
01314 - calculateur moteur
            004 - Aucun(e) signal / communication
01505 - Ampoule de clignotant AR D (M8)
            012 - Défaut électrique dans le circuit électrique
01501 - Ampoule de clignotant AR G (M6)
            012 - Défaut électrique dans le circuit électrique
01835 - Lampe pour clignotant latéral droit (M19)
            012 - Défaut électrique dans le circuit électrique
01834 - Lampe pour clignotant latéral gauche (M18)
            012 - Défaut électrique dans le circuit électrique
00061 - Lampes d´éclairage du plancher
            012 - Défaut électrique dans le circuit électrique
Jeudi,05,Avril,2018,08:25:52:50725
Version VCDS: FRM 17.8.0 sous Windows 7 x64
www.vcds.fr

                Adresse 08: Climatronic       Labels: 8P0-820-043.lbl
    No. VAG du calculateur: 8P0 820 043 F    Mat: 8P0 820 043 F
       Pièce et/ou version: KlimavollautomatH12 0150
           Codage logiciel:
              Code atelier: WSC 00000 000 00000
                      VCID: 2F6C9CB3BEDB693E23-807A
3 Codes défaut trouvés

01330 - Calculateur central pour système confort (J393)
            004 - Aucun(e) signal / communication
             Capture
                    Etat du défaut: 01100100
                    Priorité du défaut: 3
                    Fréquence du défaut: 3
                    Compteur de RAZ: 231
                    Kilométrage: 150982 km
                    Heure: 0
                    Date: 2015.08.26
                    Temps: 00:04:37

             Capture

00466 - Calculateur pour électronique de colonne de direction (J527)
            004 - Aucun(e) signal / communication
             Capture
                    Etat du défaut: 01100100
                    Priorité du défaut: 3
                    Fréquence du défaut: 4
                    Compteur de RAZ: 231
                    Kilométrage: 150982 km
                    Heure: 0
                    Date: 2015.08.26
                    Temps: 00:50:51

             Capture
                        marche

01206 - Signal de période de coupure de l´allumage
            008 - Signal Implausible
             Capture
                    Etat du défaut: 01101000
                    Priorité du défaut: 3
                    Fréquence du défaut: 1
                    Compteur de RAZ: 231
                    Kilométrage: 150982 km
                    Heure: 0
                    Date: 2015.09.16
                    Temps: 00:00:59

             Capture
Jeudi,05,Avril,2018,08:27:28:50725
Version VCDS: FRM 17.8.0 sous Windows 7 x64
www.vcds.fr

                Adresse 17: Instruments       Labels: 8P0-920-xxx-17-MY7.lbl
    No. VAG du calculateur: 8P0 920 930 G    Mat: 8P0 920 930 G
       Pièce et/ou version: KOMBIINSTR. VDO H25 0140
           Codage logiciel: 0001103
              Code atelier: WSC 30186 264 187623
                      VCID: 3662A9D7418158F660-8062
Aucun code défaut trouvé.
Jeudi,05,Avril,2018,08:28:59:50725
Version VCDS: FRM 17.8.0 sous Windows 7 x64
www.vcds.fr

                Adresse 47: Sonorisation       Labels: 8Px-035-382.lbl
    No. VAG du calculateur: 8P3 035 382     Mat: 8P3 035 382
       Pièce et/ou version: AB2 SUBWOOFERBOXH25 0160
           Codage logiciel:
              Code atelier: WSC 00000 000 00000
                      VCID: 70EE5FCF636536C67A-8024
Aucun code défaut trouvé.

 

Lien vers le commentaire
Partager sur d’autres sites

Salut

Je dirai à priori que ta voiture est un millésime 2004 si tu as un moteur 3,2 L probablement BDB avec peut être la boite GYC. 

Ensuite la grande question fatale : Depuis quand le problème est apparu ? Suite à une intervention ?

Et enfin en général lorsque le ventilateur tourne en continu, c'est que le calculateur moteur n'apprécie pas quelque chose.

Du coup je dirai qu'il faudrait commencer par vérifier le point de masse à gauche de ta batterie au dessus de la boite à fusible moteur, et après tes 2 points de masse au niveau du caisson d'eau un à gauche à coté du moteur essuie glace et l'autre à droite. Ensuite tu débranches ton calculateur moteur histoire de vérifier que tes fiches n'aient pas pris l'eau. Après tu laisses ton calculateur débranché 30 min et tu rebranches. 

Parfois le miracle apparait...

Lien vers le commentaire
Partager sur d’autres sites

Vu la liste des codes défauts, je pencherais plutôt pour un problème de connectique autour du boîtier central... :unsure: :euh: ...

Lien vers le commentaire
Partager sur d’autres sites

J ai vérifié toute les masses elle sont bonne panne survenu en roulant du jours au lendemain 

Lien vers le commentaire
Partager sur d’autres sites

Et  niveau tension moteur eteint et démarré?

 

Peut être le régulateur de tension qui est HS et qui fais trop monter/baisser ou fluctuer la tension.

Lien vers le commentaire
Partager sur d’autres sites

Il y a 13 heures, jarod38 a dit :

J ai vérifié toute les masses elle sont bonne panne survenu en roulant du jours au lendemain 

on est d'accord que le problème n'est pas survenu suite à un gros orage ??

Lien vers le commentaire
Partager sur d’autres sites

Non, j ai complètement vidé la voiture et démonté la fasse avant et je contrôle visuellment et au multimètre le faisceau petit à petit quand j ai du temps 

Lien vers le commentaire
Partager sur d’autres sites

Une histoire de fou ! :blink:

J'en viens à me demander si ce ne serait pas le calculateur central, qui serait secoué... :euh:

En tout cas, ton cas m'interpelle et je suis curieux de connaître le fin mot de l'histoire. Désolé si ça ne t'avance pas trop... :sic: 

Modifié par Bap33
Lien vers le commentaire
Partager sur d’autres sites

t'es sur d'avoir vérifier tous les maxi?? Ensuite il faudrait regarder si tu as du jus au niveau des bornes 30 de tes relais??

Mais je reconnais comme Bap33 que si tu as tout vérifié c'est un gros truc de malade :(  

Lien vers le commentaire
Partager sur d’autres sites

Quand vous dites calculateur centrale vous parlez du boîtier confort (  bsi)?

Lien vers le commentaire
Partager sur d’autres sites

Je pensais à ce qui correspond au "module 9", quand on utilise VCDS. C'est celui, sur lequel tous les autres calculateurs sont branchés, si je ne me trompe pas... :unsure:

Lien vers le commentaire
Partager sur d’autres sites

Il y a un support fusibles sur la face gauche du tableau de bord: les as-tu vérifié aussi?

Lien vers le commentaire
Partager sur d’autres sites

Quand cela s'est produit d'un coup, s'est il passé quelque chose de particulier: roulé dans beaucoup d'eau sur la route, coup reçu, signe précurseur...

Plus trop d'idée à proposée..

Lien vers le commentaire
Partager sur d’autres sites

ben si tous tes fusibles sont bons ainsi que les relais j'irai regarder derrière les relais sous ton tableau de bord tu y trouveras le calculateur central du réseau de bord (J519) qui est différent de ton calculateur confort (J393) ;) 

Modifié par DoloresBishop
Lien vers le commentaire
Partager sur d’autres sites

Es que çi le calculateur confort du coffre et grillé ça peu créer autant de défaut ?

 

Lien vers le commentaire
Partager sur d’autres sites

Je ne sais pas répondre explicitement. Mais j'aurais tendance à dire, que ça ne doit pas aider... :sic:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...