Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Pb variation regime moteur entre 1000 et 2000 tours


Messages recommandés

J'ai un soucis avec mon A6 avant 4,2l v8 de 2006 BVA equipé gpl. Cela fait plusieurs mois que j'ai une grosse variation de regime moteur quand je veux garder une vitesse ou accelerer legerement entre 1000 et 2000 tours. Le probleme disparait apres 2000 tours. J'ai changé le débimetre, les bougies et une bobine mais le probleme perciste. Au vagcom rien n'est signalé. Le probleme est fort desagreable en position D de la boite, en S je le ressent quasiment pas car le regime moteur ne passe pas quasiment jamais en dessous des 2000 tours. Le probleme est aussi bien quand je roule au gpl qu'à l'essence. Merci pour votre aide

Ci joint une video qui montre le probleme

Lien vers le commentaire
Partager sur d’autres sites

Si pour une vitesse stabilisée tu as des variations de régime je pencherais plus sur un problème de boite...

 

Une vidange ne serait pas un luxe.

 

Combien de km a-t-elle ?

Lien vers le commentaire
Partager sur d’autres sites

Un embrayage à couple variable pourrai provoquer des symptômes similaire causé par un mauvais solénoïde , un mauvais convertisseur de couple ,un boitier fissuré interne des joints en mauvais états .

Ce n'est pas la seule chose qui peu causer ce symptôme , mais c'est la première des choses qui m'arrive à l'esprit .

Se sont des infos glaner ici et là .

 

Il est possible qu'il y est une mise à jour de la programmation du TCM , mais ce n'est pas la seule envisageable , changement du fluide , remplacement du convertisseur de couple .

 

La tiptronic est une boite fiable , mais elle complexe et son entretien demande beaucoup d'attention et une rigueur absolue pour retrouver toute sa jeunesse .

 

Regarde sur les forums étrangers ( anglais) on y découvrent beaucoup de choses intéressante similaire à ta description avec souvent à la fin la recette miracle ou la douloureuse .

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

hello,

j'ai une 2.7 avec boite auto, mais pas tiptronic.

j'ai eu quelquechose qui peut ressembler a ton soucis.

variations de régime à vitesse stabilisée sous faible couple. comme un battement de coeur.

au dessus de 2000tours, aucun soucis.

cela arrivait a vitesse stabilisées en dessous de 120km/h

 

audi ne savait pas ce que c'était. une note audi allait jusqu'à dire de faire une analyse d’huile de boite pour voir s'il n'y avait pas de l'eau dedans (même radiateur eau et huile de boite sur mon 2.7 tdi)

 

au final, tout est revenu dans l'ordre après la vidange de l’huile de boite.

mon huile de boite avait 3 ans et demi et 30000km .....

Lien vers le commentaire
Partager sur d’autres sites

  • 3 ans plus tard...

Bonjour,

 

Je déterre ce sujet car j'ai exactement le même souci sur mon S4 B7 de 2005, avec du coup le même moteur.

 

Les symptômes sont tous pareil! Oscillation entre 1000 et 2000 trs/mins que ce soit à froid ou à chaud.

 

Est ce que tu avait trouvé l'origine du souci?

 

Merci par avance.

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

si ta question est destinée à @onoff, il ne s'est pas connecté depuis le 11/10/2020 !

Envoie lui un MP (qui sera relayé par un mail) pour le solliciter, par exemple.

Lien vers le commentaire
Partager sur d’autres sites

Elle est pour @Tazman12. Qui apparemment ne c'est connecté depuis décembre 2017...

Je vais essayer par MP ! 

Merci 

Lien vers le commentaire
Partager sur d’autres sites

J'ai un client qui avait le même genre de problème sur un véhicule d'une autre marque, la vidange a tout résolu.
Par contre il faut faire une vidange complète, pour bien vider le convertisseur de couple

Envoyé de mon HD1903 en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...