Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Bulles dans vase expansion


Laurentl

Messages recommandés

Bonjour

 

Sur mon A4 b8 2.0 tdi 143 CV de 01/2009, je vois des grosses bulles dans le vase d'expansion... Moteur tournant, bien sûr...

Est ce normal ?

 

Elles sont dans la partie la plus proche de l'habitacle...

 

Comme de grosses bulles d'air..

 

Liquide propre.

 

Qu'en pensez-vous ?

 

Merci

 

Amitiés

 

Laurent

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Combien de kms ?

 

Ca sent le joint de culasse.... Une partie des compression peut aller dans le liquide de refroidissement, pas forcément l'huile, mais avant.

 

Chauffe t'elle ?

As tu des bulles moteur froid ou seulement moteur chaud ?

Fume t'elle anormalement à l'échappement ?

Moteur chaud et tournant, la grosse durite sur le haut du radiateur est'elle très dure ou tu peux l'écraser à la main ?

Lien vers le commentaire
Partager sur d’autres sites

Salut.

 

Elle a 175000 km.

 

Elle ne chauffe pas, pas de fumée échappement.

 

Si une partie des compressions passait dans l'eau, on aurait plus de pression en ouvrant le vase à chaud, me semble-t-il.

 

C'est une voiture que j'achète aujourd'hui.

 

 

 

Les bulles je les ai vues quand le moteur tournait depuis un bon 5 minutes à chaud et après avoir accéléré à fond plusieurs fois.

 

Mais à fond, c'est pas à plus de 2500 tours à l'arrêt.

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

A mon avis, il.y a un une operation sur le circuit, et mauvaise purge...

 

Ou comme dit plus haut un debut de joint de culasse, mais difficile a dire a distance

Lien vers le commentaire
Partager sur d’autres sites

Le bouchon du vase est taré pour laisser passer le surplus de pression, il ne montera pas au delà de x bar.

 

Une mauvaise purge si le liquide a été changé peut être aussi, faudrait demandé si cela a été fait.

 

Mais au bout d'un moment il ne devrait plus y avoir d'air non plus.

 

Fais 20 kms avec et regarde si ça le fait toujours, dans l'affirmative il y a un problème.

 

L'air vient bien de quelque part.

 

Tu l' achetes aujourd'hui ? Je demanderai a l'essayer quelques jours avant de conclure ou d'aller chez Audi pour un diagnostique.

 

Si c'est le joint c'est pas donné ! soit prudent quand même.

Lien vers le commentaire
Partager sur d’autres sites

merci pour ta réponse.

 

En fait, c'est le petit tuyau de retour en haut du vase, sur l'orifice de remplissage, qui reverse de l'eau dans le vase, en permanence apparemment.

 

Ce n'est pas de bulles, mais l'eau qui en tombant provoque des remous...

 

ça me semble correct, non ? je ne l'avais pas remarqué sur ma précédente...

 

merci

Lien vers le commentaire
Partager sur d’autres sites

tout ça me rassure !

 

Je viens encore de regarder; j'ai de l'eau qui circule en permanence dans les 2 petites durites du haut du vase...

 

C'est tout ! toujours normal, donc ?

 

merci beaucoup !!

Lien vers le commentaire
Partager sur d’autres sites

Bien sûr que c'est normal, le liquide circule.

le retour vient du haut radiateur vers le vase et redescend par le bas du vase. :icon_wink:

Lien vers le commentaire
Partager sur d’autres sites

D'ailleurs si vous regardez bien, c'est en mettant la clé mais sans mettre le contact que le liquide commence à circuler.

Quand vous pouer le moteur et retirez la clé, ca circule aussi pendant quelques secondes (minutes?).

Tout comme on entend les clapets d'admissions d'air qui se ferment ou s'ouvrent.

 

Tout cela est tout à fait normal.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...