Aller au contenu

Dagoba

Utilisateur
  • Compteur de contenus

    807
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

2 abonnés

À propos de Dagoba

Information de profil

  • Sexe
    Homme
  • Prénom
    Charles
  • Localisation
    Annecy
  • Marque et modèle
    A6 C7 Avant S-line
  • Motorisation
    3.0 BiTDI 313 CV

Visiteurs récents du profil

1 630 visualisations du profil
  1. haha, pas de soucis. En gros il dit que la voiture doit être chaude (d'autres ne le précisent pas...). Puis voiture totalement arrêtée, et contact coupé, rentrer dedans, et mettre le pied à fond sur l'accelérateur. Mettre le contact (la voiture ne démarre pas car pas de pied sur le frein). Au bout de 30 sec, couper le contact, puis enfin relacher l'accélérateur. Attendre 5 min sans rien faire, puis démarrer et aller faire un tour en étant soft sur la pédale. Perso, en roulant calme, je ne sent plus du tout les vitesses qui passent tellement c'est doux.
  2. J'ai été curieux et j'ai essayé... Je n'avais pas de soucis, juste de temps en temps une secousse en rentrant dans un rond point car elle ne savait plus trop quelle vitesse enclancher... Je trouve que j'ai un changement de comportement tout de même. Plus soft, plus souple, plus de petit coup au passage de la marche arrière (rare, mais ca pouvait arriver)
  3. Je suis tombé là dessus, en creusant votre sujet... D'après les commentaires pour certains ça a fait des miracles. Je pense que c'est juste une astuce pour réinitialiser je ne sais quoi, sans le VAGCOM. J'ai bien envie de tester à l'occasion https://www.youtube.com/watch?v=NLnQs0ePOS4
  4. Perso j'essayerais de savoir si oui ou non les vidanges ont été faites. Ensuite, il est possible de "reprogrammer" ou "déprogrammer" la boite, la remettre à 0, mais pas certain que ce soit conseillé si les vidanges n'ont pas été faites. Comme le disent d'autres ici, les boites Tiptroniques ZF, c'est le top de la boite auto! Tu parles d'embrayages, mais en fait il y en a plusieurs dans ces boites. 4 ou 5 de mémoire... Entre le moteur et la boite, c'est un convertisseur de couple. C'est ca qui donne parfois une sensation de "patinage" de la boite. Perso je constate parfois des changements aussi dans le comportement de la boite (vitesses qui passent plus ou moins haut dans les tours, de temps en temps une petite secousse si en rentrant dans un rond point je mets le pied dedans...). Mais je ne m'inquiète pas, car j'ai respecté les vidanges, et aussi je pense qu'il y a tellement de paramètres différents qui dictent le comportement de la boite. Je te recherche les vidéos que j'avais trouvé à une époque et qui montrent l'intérieur de nos boites... En attendant, je te conseille de regarde celles-ci qui sont très représentatives de nos boite, sauf qu'il n'y a pas le même nombre de vitesses: https://www.youtube.com/watch?v=Mgfa00QSBv4 Regarde les autres vidéos liées à sa boite sur sa chaine, c'est lui qui m'a motivé à me dire "le jour où j'ai un soucis, je démonte ma boite tout seul!"
  5. Je fais pareil, mais je trouve qu'en efficient elle est dans la bonne vitesse tout de suite. C'est vraiment en mode normal que je trouve que c'est lent à descendre...
  6. Perso si tu as les moyens, moi j'ai gouté au BiTDI et ça va être dur de diminuer à l'avenir... Je kiffe ce moulin! Perso encore une fois, je préfèe la finition s-line qui est plus "sport". Certains préfèrent l'AVUS, mais pas moi. Entre les 2 phases: différences mineures d'esthétique (phares et calandre surtout), greffe de l'AdBlue justement, etc ...? Pour l'attelage, bonne question mais je pense que c'est d'office une option à part...
  7. J'en avait acheté 2 à une époque mais je ne sais plus du tout où... Par contre une petite recherche sur google avec "cale levage audi" et tu trouves
  8. @hornet33 en parle plus haut dans ce topic Et je misais sur cette pièce depuis le début aussi...
  9. Je vois exactement de quoi tu parles, j'ai toujours eu un léger désagrément lié à ce point aussi. Essaie un rond point en "efficiency", je trouve que c'est bcp mieux. Seul soucis: pas envie de rouler en efficiency tout le temps ^^ Du coup, si je vois que je risque de devoir rentrer vite, je passe en manuel 10secondes.
  10. Intercooler percé? et donc plus de pression à l'admission? Elle ne fume pas un peu noir?
  11. Merci merci Je ne sais pas si tu dois t'inquiéter ou pas, au final l'état de ma courroie était pas si mauvais. Par contre j'ai relevé un petit jeu dans l'axe de la pompe à eau, donc bien content de l'avoir changée. Concernant le matos il te faut un kit pour poulie d'alternateur. Perso j'aime bien BGS donc j'ai commandé ça: https://www.amazon.fr/BGS-technic-4246-pièces-Dynamo/dp/B001GMK2VI/ref=sr_1_5?__mk_fr_FR=ÅMÅŽÕÑ&dchild=1&keywords=douille+poulie+alternateur&qid=1629104181&sr=8-5 Un peu overkill car besoin que d'une douille, mais bon en temps que bon bricoleur je me dis que ca servira sans doute plus d'une fois...
  12. Hello la dream-team, Je suis moins actif qu'à l'habitude mais je lis toujours autant vos exploits (ou problèmes), et ces Audi me passionnent toujours autant! Du coup voilà les news... N'ayant pas bcp de place pour bricoler chez moi, j'en ai profité d'être en vacances en famille (dans la maison de vacances des parents) pour bricoler un peu. J'aurais voulu le faire à 180.000km mais je n'ai pas roulé assez donc c'est à 175.000, c'est rien, au moins ce sera fait! Au programme: remplacement courroie accessoires + pompe à eau car vu le boulot, autant en profiter. OUPS... Hé oui, il faut démonter tout l'avant pour avoir un peu plus d'accès au bordel... Une fois que c'est dégagé c'est plus simple: Donc remplacement de 2 galets fixes, du galet tendeur et aussi du galet de l'alternateur (il faut du matos spécifique pour cela, et j'avais prévu le coup). Puis remplacement de la pompe à eau, et là... merde c'est pas la même... A gauche et plus "fermée" l'originale Audi, à droite et full métal: la nouvelle INA Je décide quand même de revérifier toutes les ref sur le net et tout est OK, donc je la change, mais je vais surveiller si pas d'échauffements particuliers. Puis je me dis qu'en ayant fait tout ça, j'ai toujours eu envie de regarder dans l'admission pour voir l'encrassement. Bon OK titine a 175.000 bornes, mais c'est pas super propre quand même... Je n'ai pas voulu trop pousser et démonter l'ensemble de l'admission car il faut déposer des conduites haute pression (mais je le ferai quand je me mettrai au remplacement des joints pare feu des injecteurs). Par contre le papillon est comme neuf (merci au nettoyant frein pour la finition) et le premier tube noir (où la vanne EGR envoie les gaz à rebruler) est pareil tout propre. Après remontage de l'ensemble, j'ai l'impression d'avoir une voiture un poil plus souple, et un tout petit peu moins de conso... C'est peut-être moi qui rêve, mais bon... Pas d'à-coups à signaler non plus depuis ce petit nettoyage partiel, je pense que le papillon fonctionne mieux. Je ne sais pas du tout si il est réglant ou pas (juste ouvert/fermé?), mais si il est réglant, clairement la quantité d'air qui passe a dû être modifiée depuis ce nettoyage. Ceci explique sans doute cela? Je viens de rentrer de ces vacances justement, avec 4h de route bien au chaud (sur l'A7 puis vers les Alpes) et niveau échauffement, je ne constate aucune différence, tout va bien avec la nouvelle pompe. Aller sur ce, je vous dis à bientôt pour de nouvelles aventures
  13. Perso j'ai fait un nettoyage de l'admission (sans trop démonter, donc pas complète) et j'ai l'impression qu'il y a du mieux aussi... Plus de souplesse. Je vais poster sur mon topic quelques photos car j'ai un peu bossé dessus
  14. Pareil mais j'ai jamais eu de moindre défaut affiché au TDB ni même au VCDS...
×
×
  • Créer...