Aller au contenu

bouvyking

Utilisateur
  • Compteur de contenus

    237
  • Inscription

  • Dernière visite

À propos de bouvyking

  • Date de naissance 10/02/1972

Information de profil

  • Sexe
    Homme
  • Prénom
    michael
  • Localisation
    arlon (belgique)
  • Marque et modèle
    A6 Allroad C7
  • Motorisation
    V6 TDI 279cv

Visiteurs récents du profil

941 visualisations du profil
  1. donc pour moi , ca passe sans problème plus le A et le Ah est haut mieux ses
  2. merci pour ton retour j'ai trouvé ceci :Bien choisir sa batterie de voiture / Batterie : faire le bon choix (fiches-auto.fr)
  3. merci pour ton retour couettecouette Je me suis dit par rapport a tous vos message et comme j'ai aussi un 3.0, je me suis dit c'est bon Si j'aurait eu un 2.0 j'aurais dit oui j'ai fait un erreur Je vais voir si il veule bien me la reprendre , sinon je laisse celle-ci merci a vous
  4. Il y a une différence s'y on est sur une 850A et que la H15 fait 950A m'agréer quelle sont toute les 2 en 12v ?
  5. Bonjour à tous, J'ai commander ma batterie par rapport a vos message, comme pour la 3.0 TDI et je constate au démontage de ma batterie que celle-ci elle n'est pas la même malgré la marque VARTA , surtouts en dimensions ici j'ai 3 cm plus long Il n'est pas marquer G14 dessus , je me pause la question s'y compatible pour finir ?? avec celle que j'ai acheter la H15 Merci d'avance pour votre retour
  6. Salut la troupe, J'avais prévu de changer ma batterie en prévention début du printemps , je pense que je vais devoir la changer plus tôt Elle viens de me donnée des signes de faiblesse , en temps normal je fait 1h aller/retour travail part jour et le week-end je ne bouge pas de trop ou petit trajet 5 a 10', et la cette après-midi après avoir rouler 10' je passe faire quelque course 15' max je reprend la voiture et plus rien elle ne voulait plus démarrer , et star-stop en défaut aussi , j'avais déjà visité le site donner au dessus pour la batterie VARTA H15 pour les 3.0 et 4.0 Me voila bon pour passé commande , je vais suivre les instructions au début pour l'encodage Bonne soirée à tous bouvy.
  7. Salut, Ok mais lequel, bonne question ? Vu qu'il ne donne pas le lieu.
  8. [TUTO] Calibrage suspensions pneumatiques A6 4G et A7 4G (Page 1) / A6 C7 / Forum-audi.com
  9. salut izno, merci pour ton retour, de mon coter ca le fait sur autoroute tout comme national et ville, la preuve , au matin , il la fait après 32 ' et au retour du travail après 12' et a 30' au moment ou je roulait au ralentit dans le trafic a 60km/h , et a 12' au moment ou j'était sur autoroute a 115km/h le défaut est apparut au moment ou j'était arrivée a +/-70 km/h au moment ou je ralentissais , Je vais voir cette semaine au niveau des cosses de contact et remettre le câble pour revoir si il me mes l'endroit a bientôt et dit nous quoi
  10. salut izno je suis dans le même problème que toi ; il y a 15 jours quand je prenait l'autoroute depuis un moment le défaut arrivais +/- au même endroit a chaque fois je prend les petite route et national et pas l'autoroute et le défaut ne viens pas, après 20 ' je dois reprendre l'AutoRoute pour me rendre au travail et pas de problème Après le travail je dois reprendre une petite partie d'autoroute sur 1km , je suis a 80 km/h et le défaut arrive après 2' La semaine passée j'ai du changer le moyeu avant droit a cause de mon capteur ABS Vendredi je reprend ma voiture roule sur les nationale après 12' le défaut est revenu au moment ou jetait presque a l'arrêt depuis le défaut arrive même a base vitesse , j'ai bon couper le contact le défaut reviens après 2 a 3' donc dans l'impasse aussi Si tu as des nouvelle dit le moi Moi j'ai trouvé ceci il faut 402mm entre l'axe de la roue et début d'aile voila :La suspension pneumatique à 4 paliers de l'Audi Allroad Quattro (Page 1) / A6 C5 / Forum-audi.com
  11. salut Arnaud, oui ca donnerait bien sur la mienne ,désolé j'avais que ca comme photo a vous montré
×
×
  • Créer...