Aller au contenu

Dagoba

Utilisateur
  • Compteur de contenus

    707
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Tout ce qui a été posté par Dagoba

  1. Tiens et j'ai modifié le graph pour voir les pression de suralimentation... Je ne m'y connais pas, mais ca m'a l'air cohérent... la consigne augmente avec le régime moteur, ce qui fait augmenter l'effective également. Au vu de ça, je dirais que mes turbos fonctionnent plutôt bien, non? Par contre je pense que le couple demandé doit jouer aussi là dessus... j'ai pas pensé à le relever.
  2. Salut les amis, J'ai enfin pris le temps de creuser un tout petit peu le sujet. Bon, bien sûr depuis que j'ai créé le topic je n'ai plus jamais eu de "broutage" dans l'accélération. Je viens de faire un petit LOG, que j'ai transformé en graphique concernant les écarts d'injection. En gros j'ai roulé un peu moins de 4 minutes. Il ressort clairement que l'injecteur 1 est le moins bon... J'ai aussi fais un screen du VCDS au ralenti stabilisé depuis 2 min (où d'ailleurs plus on attends, plus les valeurs augmentent => pas certain qu'on regarde les bonnes valeurs..
  3. Perso j'ai fabriqué des "rampes" en bois aves des gros madriers superposés, le tout taillé en oblique. Je pose ca dans une petite pente, que qui me garde la voiture à l'horizontale, mais plus haute (vu que c'est en pente)
  4. Une BiTDI, et ce depuis les premières C7, sont d'office en TIPTRONIC 8, et ont d'office l'ESS
  5. je confirme, l'ESS est de série sur tous les BiTDI !
  6. Pas de mécatronic??? Ca porte un autre nom? Quand j'ai fais l'entretien de la mienne chez ZF, ils m'ont proposé un forfait où ils changent la plaque intermédiaire du mécatronic...
  7. Ha bon? De toute façon elle n'est d'aucune utilité réelle, c'est plus pour le fun
  8. Si l'activation a bien été faite au VAGCOM, tu dois changer ton menu à l'aide des boutons sur la gauche du volant... (côté gauche: bouton en bas à droite, là tu descend avec la molette et tu choisis chronomètre)
  9. Dagoba

    A6 C7 V6 Bitdi Acoups moteur

    Salut Hornet, As tu creusé le sujet? Des infos là dessus? Je rencontre parfois le même genre de symptomes...
  10. Merci pour la réponse. Alors pas le moindre défaut, et pas la moindre fumée, le moteur tourne comme une horloge. Je pencherais bien pour un trop grand jeu dans la commande de la GV...
  11. Salut les fans des 4 anneaux, Je viens vers vous aujourd'hui car depuis quelque temps (mais très rarement, bien que j'ai l'impression que c'est de plus en plus fréquent) j'ai une sensation de "trou" à l'accélaration. J'ai fais pas mal de recherches et je tombe sur tout et son contraire... En gros, si je pousse un poil plus sur la pédale de droite, j'ai le sentiment de commencer par avoir une légère décélération, puis seulement l'accélération arrive. Ce qui m'étonne c'est que j'ai même réussi à le voir un jour lorsque j'étais sur l'affichage "chronomètre" (allé
  12. De mémoire oui, mais je deviens dingue avec le site MyAudi... j'ai des erreurs tout le temps. Un coup je dois me déclarer comme propriétaire, un coup c'est bon... bef j'en ai marre
  13. Mon bitdi a aussi un réservoir +10l ce qui le porte donc à 75l théorique. Je pensais que tous les bitdi en étaient équipés
  14. Le premier c'est pour dire que tu charge ta batterie sans consommer de gazoil (car du dois être ne descente ou en tout cas en "frein moteur"). Le second, tu dois avoir le différentiel sport car je n'ai pas cette ligne sur mon MMI (veinard)
  15. Désolé mais j'ai du mal à croire que tu travailles sur ta voiture toi même et que tu confondes la vidange de boite et moteur... De plus, si tu avais vidangé la boite, puis remis 6.5l d'huile dans le moteur, je pense que tu aurais aussi des soucis... Tu devrais consommer plein d'huile et donc fumer tout bleu derrière? Pour répondre à ta question, désolé de dire ça, mais si tu regardes ta voiture par en dessous, tu vois très vite la différence entre la boite et le moteur, donc impossible de se planter... Mais bon voici de quoi te guider au besoin:
  16. Perso mon père a acheté une 2.0l 136cv qui avait 170.000km et qui avait été reprog chez shifttech en stage 1 (donc un truc du style 180cv?, mais surtout 100Nm de couple en plus). Il a maintenant presque 250.000km et c'est que du bonheur pour lui. Entretien tous les 30.000 pour lui. Boite manuelle. Avant mon BiTDI, j'avais une A4 B8 aussi en 2.0l 136cv, aussi reprog, et jamais eu de soucis (je l'ai vendue à 230.000km et elle tournait comme une horloge) Je pense que tout dépend de la qualité de la reprog...
  17. Par contre après avoir roulé un peu aujourd'hui, j'ai l'impression d'avoir un mini couinement par moment quand je roule doucement en ville. Le fait de tourner légèrement les roues ça part, puis ça revient en tournant plus ou moins. (comme si ça jouait sur les flexibles)??
  18. Je tombe sur le topic par hasard, mais perso je trouve que ça commence à faire des goujons très longs... De plus ils sont coniques donc plutôt pour des jantes "pirates", les OEM ont besoin de goujons avec une lèvre, ou un petit bourlet, enfin je ne sais pas le nom, mais pas conique quoi
  19. Ca peut être l'avant comme l'arrière. Il y a un capteur des 2 côtés, donc le premier qui s'use allume le témoin
×
×
  • Créer...