Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Voiture qui chauffe


Messages recommandés

Bonjour les amis,

 

J'ai ma voiture qui a l'air de chauffer pas mal et je sais pas si c'est normal. en fait, l'aiguille de temp d'eau est bien a 90 degrés, l'huile moteur oscille entre 96 et 100 degrés, jusque la c'est normal. Mais depuis quelques temps je roule vitres ouvertes et récemment sans la musique.. et ben a chaque arrêt, feux rouge, stop etc.. j'entends le ventilo tourner, il tourne plusieurs secondes, puis s’arrête et cela à plusieurs reprises.. avec ou sans clim c'est la même chose..

 

est ce normal car je n'ai jamais fait gaffe a çà avant ou la voiture a un problème?

 

Pour info, 1.8 TFSI de 2008, 46Mkm, pas de repro, tout en full stock..

 

Pas de symptômes type perte de puissance ou autre, tous est a niveau (LDR) mais le ventilo qui tourne assez régulièrement. Chez Audi, ils doivent me le garder 1 semaine.. :(

 

Merci les zamis :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Je ne sais pas où tu habites mais sur Paris on a des températures estivales depuis de nombreuses semaines donc si tu fais pas mal de ville et bien la voiture a peut être un coup de chaud, ça arrive.

Tant que les voyants de surchauffe ne s'allument pas type liquide refroidissement, je ne pense pas qu'il y ait de problème.

Lien vers le commentaire
Partager sur d’autres sites

Merci de ta reponse rapide.. je suis de Paris aussi et c'est vrai qu'il fait chaud, mais de la a ce que le ventilo fonctionne tout le temps, je trouve que c'est trop non?

 

Est ce que c'est ton cas Serban?

Modifié par Pat 95
Lien vers le commentaire
Partager sur d’autres sites

Non ce n'est pas mon cas mais je roule peu en ce moment ou n'ai pas fais attention.

Vérifie tes niveaux type liquide de refroidissement.

Lien vers le commentaire
Partager sur d’autres sites

Tout a fait normal avec la clim, le ventilo tourne quelques secondes, s'arrete puis reprends quelques seconde ect...(les deux d'ailleurs je crois bien, j'ai remarqué ca aussi)

Lien vers le commentaire
Partager sur d’autres sites

Merci pour vos reponses, ca rassure.

 

@bencam, qd tu dis "les deux d'ailleurs", c'est avec et sans clim que tu veux dire?

 

Car en effet, j'ai eu plusieurs Audi dont une S3, et ca ne m'a jamais fait ca meme a forte temperature.

 

Je viens d'appeler Audi, a priori c'est normal mais avec un bemol..

 

Audi - vous roulez avec la clim donc c'est normal

Moi - non monsieur sans clim

Audi - bah si monsieur, la TT le clim est en continue vous pouvez pas l'eteindre

Moi - si monsieur, la molette du milieu vous la descendez et c'est off.

Audi - ah ok

Modifié par Pat 95
Lien vers le commentaire
Partager sur d’autres sites

Ah ok je sais pas si c'est pareil sur le 1.8... merci pour ta reponse donc normal pour la plupart car j'ai pas l'impression que pour les autres voitures que ce soit pareil malgré la chaleur..

 

@julien: oui des vrais nazes :bleble:

Lien vers le commentaire
Partager sur d’autres sites

Rien d'anormal tant que la température d'huile et d'eau sont bonnes.

 

L'eau reste à 90, l'huile entre 98 et 130° selon ton utilisation (100° à 105° en utilisation normale).

 

Les ventilos... sont asservis de sorte que justement, ces températures soient maintenues.

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

J'ai remarque la meme chose sur mon V6 et je pense que ça n'est pas normal... je ne crois pas que ca faisait ca au debut... Le ventilo tourne tres souvent et fait bcp de bruit. Je vais faire revoir ca par Audi...

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Pour info, Audi a changé le contrôleur du ventilateur sur mon TT, et maintenant plus de problème (il tournait quasiment tout le temps a fond). Donc je te conseille de faire remplacer le tien aussi. Ca n'est pas normal, c'est surement le même problème.

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Merci Patatus pour ton info. en effet pas mal utilisé la TT pdt ces vacances et il est vrai que ca a pas arreté!!! je vais aller faire vérifier ca.

Lien vers le commentaire
Partager sur d’autres sites

  • 6 mois plus tard...

Pour info, Audi a changé le contrôleur du ventilateur sur mon TT, et maintenant plus de problème (il tournait quasiment tout le temps a fond). Donc je te conseille de faire remplacer le tien aussi. Ca n'est pas normal, c'est surement le même problème.

 

Patatus, tu la fait changer en garanti comment cela s'est passé??

 

merci :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Patatus, tu la fait changer en garanti comment cela s'est passé??

 

merci :coucou:

 

Oui changé sous garantie. (j'ai donné la voiture avant que la garantie ne se termine....)

Lien vers le commentaire
Partager sur d’autres sites

Bon ben Audi n'a rien trouver d'anormal aux ventilos, pour eux c'est normal que ca tourne regulierement..je leu ai mentionné le controleur de ventilateur ils n'ont rien détecter d'anormal

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...