Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

bruit roulement boite de vitesse A4


en apprentissage
 Partager

Messages recommandés

Bonjour, je viens juste de m'inscrire sur ce forum pour avoir l'avis de connaisseurs. Mon problème est le suivant: j'ai acquis une audi A4 avant 2,5l BV6 150 ch de 99 il y a 20 000 km et elle totalise 192 000 Km. Depuis quelque jours ma boite de vitesse manuelle fait un bruit de roulement à partir de 40 Km/h [/color]sur tout les rapports. A chaque désaccélération et qu'en j'embraye le bruit disparaît. Les rapports passent sans forcé sauf la marche arrière qui force beaucoup. Ma question est la suivante sachant que je n'ai jamais démonté de boîte de vitesse.

-Est-ce un problème sur tout les roulements de la boîte ou que sur la marche arrière.

-Vaut-il mieux changer la boîte de vitesse entière ou suffira t'il de changer les roulements sachant que je préfère le faire par un professionnelle sachant que mon garagiste me dit qu'il est plus facile de démonter une boite qu'un turbo (j'aurais plutot dit l'inverse)

Que me conseillez vous sachant que je suis pret à mettre les mains dans le cambouie vu mes faibles moyens fianciers actuels à la veille de noel et sachant que je viens juste de changer le turbo pour la modique somme 1 300 euros. Merci d'avance pour vos réponses

Lien vers le commentaire
Partager sur d’autres sites

pour la marche arriere, je me suis fait avoir le premier jour, pour la passer il faut d abord appuyer sur le levier vitesse pour qu il descende un peu vers le bas et ensuite passer la marche arriere, sinon il faut vraiment forcer :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Moi je te conseillerai de vidanger ta boite, ca peut bien réduire le bruit, c'est ce que j'ai fait sur ma 80 le mois dernier, meme si ca ne m'a pas empeché de péter un synchro la semaine dernière.

 

Sinon vaut mieux monter une boite d'occaz, faire réparer une boite c'est hyper compliqué et très très onéreux (l'ajustement des pièces est fait au millimètre). Sans compter que l'embrayage est changé obligatoirement.

 

Pour info le moins chère que j'ai trouvé en BV pour ma 80 c'était 250 € + 150 € d'embrayage (uniquement les pièces). Faire réparer ma BV ca me coutait plus de 1200 €

 

A toi de voir si tu peux trouver une boite d'occaz pas trop chère

Lien vers le commentaire
Partager sur d’autres sites

En sachant que c'est une boite 6 donc les coût s'envolent !!

Essai une vidange de boite ... mais j'y crois pas ...

A mon avis si tu trouves de la limaille en faisant ta vidange c'est très mauvais signe sad.gif

Lien vers le commentaire
Partager sur d’autres sites

Merci pour vos infos.Donc je suis vos conseils de changer la BV et j'en aurais trouver une d'occas mais le soucis c'est que je n'ai pas accès au numéro de référence de la BV car je n'ai pas amené la voiture chez le garagiste car il n'a pas suffisament de place pour la stocké le temps que je trouve une boite. Après de multiple recherche sur internet sans succès et sachant qu'il n'existe pas de revue technique française pour ce modèle, pourriez vous m'indiquer un site internet ou connaitriez vous le numéro référence de la BV poue une A4 TDI V6 150ch de 2000.

Merci d'avance pour vos réponses.

Ah oui. Faut-il obligatoirement changer l'embrayage ?

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Première chose à s'assurer à 100% en priorité : Est-ce que tu es sûr que ce ne sont pas les roulements de roues qui seraient HS et qui ne se manifesteraient que lorsque la voiture est en prise.

Pour exemple, j'ai une A4 V6 TDI qui a 218.000 Km : j'ai un bruit sur le train AV qui s'apparente plus à un cardan HS Désolé pour les onomatopées qui suivent : bruit du style "WOw-WOW-WOW" surtout en appui latéral dans un rond point et très perceptible vers 90- 100 km/h en ligne droite (comme un balourd). Pourtant j'ai, remplacé le cardan G ainsi que le joint homocinétique côté roue droite( qui lui faisait aussi le cloc-cloc caractéristique). J'ai aussi fait remplacer le train de pneus AV par du Michelin et fait équilibré les roues: Cela n'a toujours pas résolu le problème.

Antécédents : Sachant aussi que l'ancien propriétaire avait roulé longtemps avec un parallélisme dans les choux (trop de pincement : 15 mètres par kilomètre et 2 chanfreins bien prononcés sur l'extérieur des pneus), je pense que les roulements avant ont travaillé en contrainte, ce qui a usé le chemin de roulement des billes qui serait à l'origine du bruit. J'ai donc prévu de remplacer les roulements de roue ce WE.

 

Voici ce que je pense concernant un éventuel problème au niveau de la boîte si les roulements de roues sont hors de cause :

Lorsque le véhicule roule et que tu débraies, tu es d'accord avec moi pour dire que les roues continuent d'entrainer le différentiel ainsi que l'arbre secondaire de boîte qui lui est raccordé par le couple conique. Ce qui voudrait dire que si tu n'as pas de bruit dans ces conditions, cela signifiraait donc que les roulements d'arbre secondaire et de différentiel ne sont pas en cause.

Ce qui voudrait dire aussi que si ta boîte est bruyante uniquement en prise (position embrayée, cela ne pourrait se situer théoriquement qu'au niveau d'un roulement de l'arbre primaire. hypothèse à faire confirmer par un spécialiste quand même. S'il confirme mon pressentiment, il vaut mieux conserver la boîte et faire remplacer uniquement les roulements de l'arbre primaire.

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

:coucou:

 

Je tiens à remercier WAUZ pour ses explications que j'arrive toujours à comprendre mais jamais à ré-expliquer.

 

Dans mon cas le bruit a commencé à se manifester en effet vers 90-100 : c'est effectivement un bruit de balourd et ayant déja eu un roulement AR HS, le bruit y ressemblait très fortement.

 

J'ai donc emmené ma voiture chez le mécano puisque j'avais cru comprendre qu'effectivement les roulements AV ne pouvaient ne faire du bruit qu'en prise.

 

Pour en avoir le coeur net, il a mis ma voiture sur un pont à colonne puis il a fait tourner une seule roue dans le vide. On entendait clairement un grognement qui venait du centre de la voiture (donc de la boite et non pas de la roue elle-meme). Grognement reproduit à l'identique avec l'autre roue.

 

Un peu dégouté, j'ai quand même continué à rouler avec ma voiture (pour info, le grognement a débuté vers les 240 000 kms en mai 2009).

 

En poussant de grosses pointes de vitesse cet été je me suis aperçu qu'à partir de 110 km/h ma voiture avait tendance à siffler. Ayant d'abord cru à un turbo, je me suis rendu compte que des que je débrayais ou arretais d'accélérer ma voiture ne sifflait plus (aout 2010/258.000 kms)

 

Retour chez le mécano en septembre, diagnostique : la boite de vitesse s'est fortement dégradée.

 

Tant pis, j'ai quand même roulé avec puisque le véhicule conservait les mêmes performances. Mais, au bout de 21 ans, j'ai décidé de vidanger ma BV : on aurait dit que l'huile était devenue ultra-liquide, de l'eau en quelque sorte : totalment HS.

 

Des la remise en route, ma BV était bien plus silencieuse surtout en décélération. Mon balourd a 90 a disparu petit à petit, et mon sifflement a 140 a disparu.

 

Jusqu'à la semaine dernière ou j'ai pété le synchro de 3eme en rétrogradant, à 263.500 kms. Pas de bol pour moi, la BV aurait du être vidangée plus tot. Ceci étant elle était déja bien malade puisque mon balourd et mon sifflement disparaissait des que je soulageais l'accélérateur très légèrement (roulement primaire HS).

 

Aujourd'hui la voiture roule toujours mais la boite est devenue moins agréable (bien sur je ne passe plus la 3eme)

 

Enfin, j'ajouterai que les BV Audi sont parmi les seules à ne pas nécessiter de vidange lors d'un changement de cardan. De ce fait elles ne sont jamais vidangées et si peu que l'ancien proprio ait été peu maniaque, les BV s'usent plus rapidement.

 

bon courage car de mon côté, je t'avoue que je suis dégouté : ma voiture est nickelle mais la réparation coute trop cher, je vais surement m'en séparer :(

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Pour avoir fait boite et turbo sur une B5 V6 tdi, le turbo est moins chiant a faire..

Moi j'avais trouvé une boite d'occase sur LBC.

Demande la ref a Audi et fait tes recherches, commune pour la plupart avec A6 V6 tdi 150 et 180 et passat V6.

 

Bien sur fait l'embrayage en même temps.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Bon, j'ai changé les roulements et plus aucun bruit : quel plaisir ce silence. Je ne vous cause pas du jeu des bagues internes sur les vieux roulements : je comprends mieux maintenant. pour ceux qui auraient à faire cette opération, il faut déposer intégralement le pivot biensûr; donc besoin d'un extracteur de rotule of course : j'ai même été obligé de retoucher mon extracteur acheté au camion car il n'était pas assez gros pour passer le gros Ø des rotules des 2 bras inférieurs. Là où j'ai cherché le plus en fait, c'est pour retirer le capteur d'ABS. Le capteur ne passait pas au travers des passages dans le pivot, je suis donc parti à l'autre extrémité du câble ABS qui rentre dans la partie arrière du passage de roue. En fait, il faut retirer le passe fil et extraire légèrement le toron sur 10 cm avant de trouver le connecteur qui peut être débranché par la suite et lui arrive à passer par les passages du pivot. J'ai mis 2 heures par côté avec tous les outils sous la main. Merci papa pour la presse !

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...