Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • Bonjour et bienvenue à toutes et à tous, chers passionné(e)s ! AudiPassion a le plaisir de vous souhaiter la bienvenue sur le Forum... Merci aux nouveaux inscrits de vous présenter "ICI" dans cette section:   PRÉSENTATION - Votre garage   !

Jessymct

Utilisateur
  • Compteur de contenus

    36
  • Inscription

  • Dernière visite

À propos de Jessymct

  • Rang
    P'tit néophyte
  • Date de naissance 18/04/1996

Information de profil

  • Sexe
    Homme
  • Prénom
    Jessy
  • Localisation
    Île de france
  • Marque et modèle
    Audi a3 8L
  • Motorisation
    1.8t phase 1

Visiteurs récents du profil

169 visualisations du profil
  1. Jessymct

    présentation et projet A3 8L 150cv

    Up, pas d’idees ?
  2. Jessymct

    présentation et projet A3 8L 150cv

    Bien le bonjour chers amis, j’ai récemment acheter et monter’ des ampoules LED pour mes feux, ( h7 pour les codes, et H4 pour les anti brouillards avant et les feux de route). mon soucis est le suivant : - quand le moteur ne tourne pas, les feux marchent niquel, - quand le moteur tourne, je n’ai plus d’anti brouillards, mes feux ne font que les plein phares.... ( je parle biensur des ampoules H4, je n’ai aucuns soucis avec les H7) savez vous de quoi cela cela peut venir ? Ampoules trop puissantes ? Merci d’avance
  3. Jessymct

    présentation et projet A3 8L 150cv

    Merci @south effectivement j’espère ne pas avoir d’autres surprises après 😅 ! @bk56190 j’ai peut être oublier de préciser que mon turbo est un reconditioné à neuf, ce qui expliquerais peut être cette différence, ou sinon je me suis fait avoir, mais pour le moment il marche comme il devrait 😁 @SamZ-69 c’est bien pratique de pouvoir se refiler les bonnes adresses. Pour ce qui est de se renseigner, je l’avait fait, sûrement pas assez visiblement, mais j’etait tomber sur des forum ou c’etait Apparement du PLUG AND PLAY. Je me méfierais un peut plus la prochaine fois 👌🤪 !
  4. Jessymct

    présentation et projet A3 8L 150cv

    Effectivement je n’ai pas spécialement fait attention, j’ai dû le secouer un peut trop 😅 et aujourd’hui c’est le moteur de lève vitre conducteur qui m’as planter juste avant de partir en vacances 🤣 décidément !
  5. Jessymct

    présentation et projet A3 8L 150cv

    Bonjour à tous, apres avoir tester la mise sous pression mon mon circuit de surral sans trouver de défaut, j’ai fini par aller passer un coup de valise dans un garage. resultat : débitmètre d’air HS, j’en ai acheter un nouveau que j’ai mis en place, le problème est régler ça tourne niquel et ça marche comme il faut 😁 merci pour votre aide ! 👌
  6. Jessymct

    présentation et projet A3 8L 150cv

    Bonjour @bk56190, oui tout a fais, le turbo fonctionnait niquel avant de mettre la durite en place. Qu’est ce qui te fait penser que ce n’est pas un vrai ?
  7. Jessymct

    présentation et projet A3 8L 150cv

    Serieux ? 🤣 comment tu fais ça @Jr boin ?
  8. Jessymct

    présentation et projet A3 8L 150cv

    Je te remercie de ta réponse @Jr boin, demain je vais démonter mon pare choc pour vérifier tout le circuit de mon échangeur et être sûr à 100%, je vais également remettre ma dump ( qui n’est pas d’origine ) en place car après démontage j’ai pu voir qu elle n’avais aucuns soucis. Si tout est OK, je prendrais sûrement rdv pour faire ma reprog, ce qui a mon avis réglera le problème. ( dump Ok, n75 neuve, durite d’admission étanche, circuit échangeur étanche, turbo neuf). Et dans ce cas je pourais vous valider la résolution de mon problème 😊 ça pourra peut être en aider d’autres à l’avenir !
  9. Jessymct

    présentation et projet A3 8L 150cv

    Pour essayer j’ai remis ma dump valve d'origine aujourd’hui, ( qui est à recirculation d’ai) mais je n’ai plus la petite durite qu’il fallait rebrancher de la dump à la durite d’admiss D’air du turbo, bref c’est pas grave j’ai essayer comme ça. au final, aucuns changements, mais en roulant je me suis rendu compte qu’une fois la voiture lancée dans le est tours, elle ne marchait finalement pas trop mal, enfin j’ai l’impress ! et la m’est venu une hypothèse ! Vous me direz ce que vous en pensez ! J’ai un AGU, donc 150cv turbo k03 (0,5bar de pression) et j’ai changer mon turbo récemment pour mettre un k03s (0,750 bar de pression) tout fonctionnait encore à 0,5 bar tant que la durite sur laquelle la N75 est brancher n’etait Pas en place. Est il possible, qu’une fois la durite mise en place, la N75 est réaliser que le turbo était maintenant plus gros, et vu que ce turbo souffle logiquement 0,250 de plus que celui d’origine, elle est du coup réduit de 0,250bar ça pression afin de garder des valeurs qui seraient habituelles pour elle ? C’est un peut tirer par les cheveux, mais à mon sens ce n’est pas forcément impossible ?? qu’en pensez vous ?
  10. Jessymct

    présentation et projet A3 8L 150cv

    Bon le câblage a l’air physiquement ON, de ce que j’ai vu
  11. Jessymct

    présentation et projet A3 8L 150cv

    Bon, j’ai changer ma N75 et j’ai toujours le même soucis, j’ai même débrancher ma durite du turbo pour voir si c’était pas elle le problème mais j’ai toujours le même soucis.. je commence à sécher la... demain je vais suivre le câblage de la n75 pour voir si il n’a pas lâcher quelque part... vous avez une autre idée ?
  12. Jessymct

    présentation et projet A3 8L 150cv

    @Touco91 c’est pas une mauvais idée, je passe chez Audi commander la pièce ce soir, en espérant que ça ne m’en coute pas un bras ^^ et je regarderais également si le faisceau n’est pas coupé.
  13. Jessymct

    présentation et projet A3 8L 150cv

    @Piston42 merci pour ta réponse, j’avaus débrancher la fiche électrique de la n75, et j’avais retirer la n75 de ma grosse durite d’admission. je n’avais pas débrancher l’espace petites durites qui sont dessus. Du coup d’apres Toi ça pourrait être elle qui a lâcher ? Je ne sais pas d’en quand elle date mais elle a bien quelques années pour sur.
  14. Jessymct

    présentation et projet A3 8L 150cv

    Re bonjour à tous ! Me revoilà pour de nouvelles aventures.. ou problèmes.. ! J’ai reçu la nouvelle durite, je l’ai mise en place, jusque là tout vas bien, c’est maintenant que ça se complique. Je n’ai pas rouler avec la voiture depuis que j’ai mis la durite, et quand j’ai pris ma voiture aujourd’hui j’ai été très surpris d’avoir une énorme perte de puissance... j’ai donc te démonter la durite, refait mes branchement et re boucher correctement les trous qui devaient l’etre. Mais j’ai toujours le même problème... mon manometre affiche 0,250 maximum quand j’ecrase à fond.... en tant normal j’etais à 0,500/0,550.. je me suis meme fait doubler par un VW Passat 1.9tdi... bref tout vas mal.. on m’a parler de la fameuse N75, qu’en pensez vous ? Merci d’avance les amis !
  15. Jessymct

    présentation et projet A3 8L 150cv

    Voici la durite en question
×