Ptitboy

Utilisateur
  • Compteur de contenus

    1 259
  • Inscription

  • Dernière visite

  • Jours gagnés

    4

1 abonné

À propos de Ptitboy

  • Rang
    Forumiste expert

Information de profil

  • Sexe
    Homme
  • Prénom
    Franck
  • Localisation
    Haute Savoie
  • Marque et modèle
    Audi RS4
  • Motorisation
    V8

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bah ça tu peux le faire faire par un sellier !! Par contre ça va coûter un peu de sous. Ton RS est une pure beauté !! La finition piano est un noire brillant à l’époque et non pas carbone
  2. C’est ça 🤣🤣🤣🤣 Nan c’est assez étrange du coup je vais rouler ce week-end et si ça revient je le rappel pour passer dans la semaine.
  3. Au final rdv annulé Car difficile de trouver la cause quand le problème n’est plus la.. Il m’a confirmé que vu nos taille de pneus et que mes pneus sont neufs mais ont 4 ans c’est possible qu’il ait fallu un peu de temps pour qu’ils se remettent bien en place sans oublié qu’un des silent bloc peut se mettre un peu à bougé lors du levage t qu’il faut un petit moment avant que ça se remette bien en place.
  4. Ouais à partir du moment où j’ai dis je vais l’amener chez Devincy le lendemain matin les vibrations avaient quasiment disparues et la hier j’ai refais attention en allant au boulot et plus rien ... Je ressent un léger tremblement mais vraiment pas grand chose. toutefois je conserve le rendez vous de lundi pour rééquilibrer et géométrie comme ça on vérifiera tout et je profiterai du fait qu’elle soit sur le pont pour checker aussi le support moteur 😉
  5. Bah au risque de faire rire tout le monde c’est à priori véridique !! Mes pneus ont comme qui dirait bougés et ce sont mis en place en roulant !
  6. Et apparement mon RS est vivante car elle ne vibre plus 😅
  7. Oh trop choux la coccinelle 🐞 Haha tu as été chez Luc sacré chanceux !! moi j’ai reconnu direct la jolie cours
  8. Merci à tous les gars pour vos idées et conseils. Ce matin prise de rendez vous chez un spécialiste pour semaine prochaine! Lundi on refait équilibrage et géométrie car en deux ans elle a pu bouger. Point positif ce matin elle vibrait moins donc peut être aussi le temps que les pneus se fasse à voir... si pas mieux lundi alors direction Devincy et demande de contrôle train avant et de l’arbre vu que l’embrayage et volant moteur furent changé la bas. affaire à suivre
  9. Merci Figo demain je vais déjà essayer de refaire un équilibrage dans un garage plus haut de gamme. Si ca change rien bah direction Devincy pour k up complet du train avant et de cet arbre de transmission
  10. Bon bah je vais prendre rendez vous en Suisse avant de l’amener chez Michel et on va Verra alors . merci à tous je vous tiens au courant
  11. Ah ouais donc je suis pas le seul à avoir ce soucis.... Ce qui m’interpelle c’est que c’est venu petit à petit... La première fois c’est quand j’ai mis les 18 hivers j’avais fait rééquilibrer et niet pareil. Puis remonte des été et moi ma de vibrations quasi rien puis ça c’est accentué mais je pensai vraiment aux pneus vu qu’ils étaient en fin de vie. Pourrais t’il y a ou un lien au remontage de l’embrayage et volant moteur et l’alignement de tous ces éléments et de l’arbre de transmission de notre Quattro? Pffgf ça me mine a un point vous imaginez pas ( si Luc est pareil lol )
  12. 😓😓😓😓 Du coup franchement je suis perdue je sais même plus où aller . merci pour ton retour Luc
  13. Par acquis de conscience j’ai essayé sans cales et j’ai nettoyer la portée de surface des jantes et rien n’y fait toujours cette vibration. Il me reste à échanger avant arrière mais j’y crois vraiment pas trop ... bref à voir de toute façon j’appelle Michel demain. J’espère que ce n’est pas la direction qui a un soucis !!!