Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

nicolas-91

Modérateur Local
  • Compteur de contenus

    2 842
  • Inscription

  • Dernière visite

Tout ce qui a été posté par nicolas-91

  1. C'est ça en tongs... Après 3 semaines en Corse, mes pieds ont du mal a s'habituer aux chaussures fermées 😂
  2. Il y'a toujours un pote manouche qui a de la pièce de 100 s4😂
  3. Comparer sous réserve de trouver la même config... Vaut mieux repartir balles neuves chez audi (si ils sont sympa il ne facturent pas l'opération)
  4. Pour ma part j'ai plutôt des sensations désagréables du genre "cran" dans la direction par moment.. Vu que pour une fois je vais être forcé de faire l'entretien chez audi(a cause de ma garantie) je vais en profiter pour qu'ils jettent un œil
  5. Ardian, merci de faire un effort sur l'orthographe..
  6. J'ai parfois cette sensation qu'elle veut avancer (comme si je lachais puis remettait le pied sur le frein très rapidement) sur mon bi tdi, mais uniquement si je suis à l'arrêt en D en descente.. J'avais pensé que ça venait de la boîte mais finalement quand je mets le hold assist elle ne me le fait pas
  7. J'ai passé le diagnostic :volet tubulure bloqué en position fermée..
  8. C'est clair, a partir du moment ou ils ne préconisent aucun entretien... Ça en dit long... Ils n'en font jamais ou très rarement. Un pro type zf qui est le fabricant en fait tous les jours
  9. Ben c'est pareil avec mon note8 et mon s8+... L'interface se coupe au bout de 10min
  10. Normalement ça peut pas être pire 😂 Hier matin il ne se lançait même pas.. Semaine dernière j'avais trouvé une technique qui limitait les bugs, je le branchais en Android auto, je quittais et me mettais en mirror link, ça a buggé qu'une fois sur plusieurs trajets..
  11. Effectivement zf a antony (siège social français) je l'ai déjà fait chez eux sur ma b7. Ou sinon distribox a lisses (des anciens de zf qui ont monté leur boîte)
  12. Bon en tout cas j'ai bien la nouvelle version 😊 Je vais tester dans mes bouchons demain
  13. Ben je suis tellement une quiche que quand mon pc m'a proposé formatage en fat, je me suis dit que c'était bon😂
  14. Laissez tomber je suis une quiche 😂😂😂 J'ai formaté en fat tout court... (je suis meilleur en mécanique qu'en informatique me suis dit fat c'est bon😂) La je viens de télécharger de quoi faire le formatage en fat 32 et j'ai enfin les caractères chinois 😂 La il est sur l'écran audi mmi, donc je pense que ça va être bon...
  15. Rien ne se lance tout seul 🙄 Il faut que j'aille sur la version, et sélectionner upgrade, mais après il ne se passe rien...
  16. Bon j'ai fait lextract sur mon usb formatée.. Je branche et selectionne update, je confirme et la il ne se passe rien... Pas de caractères chinois ou autre...
  17. Pas besoin de rester appuyé sur nav ? On voit une progression ?
  18. Fais la vidange de boîte quand tu la récupère 😉
  19. Donc on charge la maj, on branche et roule ? Ou il faut quand même se mettre sur l'interface ?

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...