Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • Bonjour et bienvenue à toutes et à tous, chers passionné(e)s ! AudiPassion a le plaisir de vous souhaiter la bienvenue sur le Forum... Merci aux nouveaux inscrits de vous présenter "ICI" dans cette section:   PRÉSENTATION - Votre garage   !

Lenas54

Utilisateur
  • Compteur de contenus

    85
  • Inscription

  • Dernière visite

À propos de Lenas54

  • Rang
    Débutant
  • Date de naissance 18/04/1977

Information de profil

  • Sexe
    Homme
  • Localisation
    Meurthe et Moselle
  • Marque et modèle
    AUDI A5 S-Line Cabriolet

Visiteurs récents du profil

166 visualisations du profil
  1. Lenas54

    Retour sur le forum....

    Personne???
  2. Lenas54

    Infiltration d'eau A5 cabriolet

    Merci pour la réponse...😐
  3. Lenas54

    Lève vitre inversé

    Déterrage certes, mais tu ne dis pas si t’avais résolu ton problème et si oui la solution...😉
  4. Lenas54

    Voyant moteur audi a5 3l tdi

    Alors, des news??
  5. Lenas54

    Présentation

    Donc là c’est ta présentation??? T’as juste mis une photo...mdrrr En tous cas, elle a l’air jolie...
  6. Lenas54

    Voyant moteur audi a5 3l tdi

    Si c’est le débitmètre, ça te le ferai tout le temps.... et le voyant ne s’allume pas forcément, sauf si il est débranché. Concernant le FAP, normalement c’est le voyant de préchauffage qui s’allume et clignote, et non pas le voyant moteur.... Pour moi ça m’étonnerait fortement que cela vienne du filtre. Par contre tu devrais déjà contrôler toutes des durites et fiches, pour t’assurer qu’il soit sont bien en place....;-)
  7. Lenas54

    Présentation

    Salut Fred! Bienvenue à toi... Tu devrais faire une petite présentation de ta belle avec quelques photos, ça serait plus sympa comme présentation...
  8. Lenas54

    Infiltration d'eau A5 cabriolet

    T’as résolu ton problème ?
  9. Lenas54

    Retour sur le forum....

    Salut Amadeo! Bon, après une semaine un peu compliquée, j’ai réussi à me brancher enfin une paire d’heures aujourd’hui. Sachant qu’elle est déjà bien équipée, il me manquait pas grand chose finalement. Alors j’ai ajouté ou modifié : Chronomètre Température d’huile Intensité leds Feux arrière dilurnes Éclairage ambiance plancher Mode flash freinage d’urgence Logo démarrage MMI Charge batterie RIP CD/DVD Et avec toi on avait déjà Activé menu caché MMI Check aiguilles Déverrouillage lecture DVD en roulant. J’ai sûrement oublié une paire de trucs mais en gros c’est ça....et suis bien content! Par contre j’ai passé plus de temps à la recherche du défaut, qu’a faire toutes les modifs et toujours pas trouvé... 2 observations concernant les modifs: Logo de démarrage RS marche sans problème mais après plusieurs tentatives S, non! Bizarre... Rétroviseur passager qui se baisse en marche arrière; pas besoin que le siège soit complètement électrique pour que ça marche, contrairement à ce que j’ai pu lire à certains endroits.
  10. Lenas54

    Retour sur le forum....

    Merci! Je trouve aussi...
  11. Lenas54

    Retour sur le forum....

    Merci! :-) Quand à la cylindrée, à la base j’aurai pris un 3l et une DSG, mais quand je l’ai vu, lu tout l’historique VW depuis sa naissance, et surtout essayé (ça ma rappelé mon ancienne Passat), du coup je l’ai quand même prise... Et puis pour rouler à 80km/h, c’est limite trop sous peine de caler! Mdr
  12. Lenas54

    Retour sur le forum....

    Bon, jarrive pas à mettre celles de lintérieur, bizarre.... Il me dit que les fichiers sont trop gros, mais cest pas le cas... je ressayerai plus tard...
×