Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour a tous,

 

allant acquérir un régulateur de vitesse chez audi,

 

je me demandais si un tuto avait deja été fait sur le forum pour son installation sur un TT 180cv moteur AJQ de 1999...

 

J'ai essayé de chercher vite fait ce matin parmi les differents sujets... et j'ai pas trouvé grand chose....

 

Merci de votre aide si quelqu'un sait comment s'y prendre.

Lien vers le commentaire
Partager sur d’autres sites

Ben oui, c'est bien pratique lors de longs trajets pour stabiliser sa conso, et preserver ses points...

 

http://www.forum-auto.com/pole-technique/section12/sujet424188.htm

 

j'ai trouvé ca, mais ca m'a l'air bien compliqué!!!!!

 

y'a t'il une manip plus simple?

 

merci

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

On trouve en Allemagne des kits plus simples à installer ou le faisceau va d'un seul tenant jusqu'au calculateur. C'est ce que j'ai mis.

 

Pierre

Lien vers le commentaire
Partager sur d’autres sites

Le fichier InstallRegulVitessAudiTT.doc est bien le bon.

ça paraît long et compliqué, mais en fait, c'est très bien fait et plus long que compliqué.

Moi, j'ai du en avoir pour 1h30-2h ; aucune difficulté, y'a juste à suivre le tuto, il est bien fait (et TT aussi) :

du coup, on reconnait bien les différentes pièces.

Lien vers le commentaire
Partager sur d’autres sites

En effet l'installation est plus longue que compliquée, enfin pour ma part ça m'a pris environ 4h00 en prenant mon temps et en faisant bien propre.

 

Ne pas oublier de prévoir un vagcom pour activer la fonction ;)

Modifié par starolive
Lien vers le commentaire
Partager sur d’autres sites

Bon, régulateur et faisceau en main, je vais bientot m'atteler a la tache.

 

Par contre, quelqu'un aurait t'il les schemas de branchements au calculateur du moteur AJQ de 180cv?

 

Audi ne veut pas me les communiquer et ca m'embeterai de flinguer mon calculateur.

 

Merci a tous de votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Si c'est pour les numéros de fils, ils sont indiqués au début du tuto : 38, 47, 75, 76.

Pour les numéros sur le connecteur ECU, ils sont gravés à chaque extrémité du connecteur (on lit "25" et "43", si on zoom à fond l'image de l'étape 77).

Sur mon AJQ 180ch (bon quattro, mais ça doit pas changer ici), j'ai du faire ça, puisque je me rappelle pas avoir eu de difficulté à ce niveau.

Modifié par binome
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

On trouve en Allemagne des kits plus simples à installer ou le faisceau va d'un seul tenant jusqu'au calculateur. C'est ce que j'ai mis.

 

Pierre

 

Salut, J'suis bien intéressé par ton kit si tu pouvais nous donner plus d'infos sur où le trouver ? j'avoue que ça me fait un peu peur de toucher au fils du calculateur :P .

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Tu recherches sur Ebay, avec les mots clé audi tt tempomat et la localisation en europe, et tu trouves par exepmle:

http://cgi.ebay.fr/GRA-SET-Tempomat-VW-Golf-4-Bora-Beetle-Leon-Audi-A3-TT-/370427605434?pt=Autoteile_Zubeh%C3%B6r&hash=item563f34b1ba

 

L'avantage est que le faisceau va jusqu'au calculateur sans raccord intermédiaire, mais tu ne couperas pas de rajouter les fils dans le connecteur du calculateur vu qu'ils sont absents.

 

Pierre

Modifié par chichille
Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous, je profite de ce poste pour posé une question,faut il absolument l'ordi de bort pour installer le régulateur de vitesse car ma TT n'en n'est pas équipé merci

Lien vers le commentaire
Partager sur d’autres sites

Content de voir ce topic refaire surface avec ce super tuto !

 

Je venais chercher des infos car j'ai le régulateur de vitesse sur mon roadster et ce soir il ne fonctionnait plus. :unsure:

 

Quelqu'un à déjà eu ça ?

Je vais voir demain matin au VagCom si il est toujours bien programmé ou si ça vient d'autre part mais c'est vraiment bizarre.

C'est déjà arrivé à quelqu'un d'autre ?

Lien vers le commentaire
Partager sur d’autres sites

salut ce kit regul m interresse mais il ne faut pas acheter un faisseau suplaimentaire comme sur le tuto en jaune?et quelqu un connait la manip au vag com ?si oui j achete de suite merci

Lien vers le commentaire
Partager sur d’autres sites

Content de voir ce topic refaire surface avec ce super tuto !

 

Je venais chercher des infos car j'ai le régulateur de vitesse sur mon roadster et ce soir il ne fonctionnait plus. :unsure:

 

Quelqu'un à déjà eu ça ?

Je vais voir demain matin au VagCom si il est toujours bien programmé ou si ça vient d'autre part mais c'est vraiment bizarre.

C'est déjà arrivé à quelqu'un d'autre ?

Il n'y aurais pas un soucis avec le capteur de la pédale de frein...........ou un truc du genre..........???

 

;)

Lien vers le commentaire
Partager sur d’autres sites

Bon ben aujourd'hui ça remarchait ...

Va comprendre Charles ...

 

J'ai déjà vu ça quelque part Bart effectivement qu'un capteur de pédale de frein pouvait faire déconner le régulateur, je m'y pencherai de plus près si le problème resurgit.

Lien vers le commentaire
Partager sur d’autres sites

salut ce kit regul m interresse mais il ne faut pas acheter un faisseau suplaimentaire comme sur le tuto en jaune?et quelqu un connait la manip au vag com ?si oui j achete de suite merci

 

Bonsoir,

 

Non, c'est l'intérêt. Le faisceau va directement au calculateur. Il faut l'ajouter dans le connecteur. Et on prend le + sur le bornier du + temporisé sous le tableau de bord.

 

Pierre

Lien vers le commentaire
Partager sur d’autres sites

bonsoir a tous,ok merci chichille je vais voir pour commander c cool sa et di moi connais tu la manip au vagcom,j en ai trouver une avec le code mais la doc dit que se code est a utiliser lors du remplacement du calculateur moteur,ce qui n est pas mon cas sinon mon code est 11463 qu en pence tu?merci

Lien vers le commentaire
Partager sur d’autres sites

Oui, c'est bien ça. Tu peux le faire sans avoir le régulateur installé pour vérifier que c'est bien pris en compte.

 

J'avais acheté en même temps que le kit le cable vagcom pour 20€ de plus. C'est une question à poser au vendeur (il y en a plusieurs dans Ebay).

 

Il n'y a pas de grande difficulté pour installer le régulateur. Il faut bien fixer le faisceau pour ne pas qu'il risque de frotter, et faire attention à scotcher le capteur de position angulaire du volant pour ne pas qu'il tourne.

 

Ca va quand même te prendre l'après-midi si tu ne l'a pas déjà fait avant.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

dsl du retard de ma reponce mais j ai de petit souci,non je ne l ai jamais fai mai je compter sur le forum et sur chichille pour m aider en cas de difficulter ;) pour le moment je suis obliger d attendre le moi prochain voir selui d apres car operation de la main comme on di le travail c la sante mega lol :angry:

ps:quand tu a recu le kit regul la notice de montage etait en francais ou en allemand? a toute tout l monde :bien:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...