Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour à tous,

ce matin coup de fil du concessionnaire pour la livraison semaine pro:AP-Smiles_u1F601:

Donc Q3 sportback sline 35 tdi avec quelques options, livraison prévu entre le 20/08 et date limite 20/09, on est dans les clous👍🏻
Maintenant plus qu’à attendre 🤪

Bonne soirée 😉

Lien à poster
Partager sur d’autres sites

Il n’y a rien de pire que les derniers jours.

 

Tic tac, tic tac...

Lien à poster
Partager sur d’autres sites

Bonsoir 

Livraison aujourd’hui AP-Smiles_u1F60A.png

Journée chargée donc pas eu le temps de trop jouer avec..

mais déjà des questions😁..

J’ai le voyant pre sens en jaune au démarrage qui part au bout d’un certain temps de roulage, est-ce normal?

Carplay wifi et filaire fonctionne super bien mais impossible de parler à Siri via le bouton du volant?

J’essaie de faire des photos de présentation ce week-end😉

Bonne soirée 

Lien à poster
Partager sur d’autres sites

:AP-Smiles_32:en tous cas et vivement les photos!

 

Je laisse la main à ceux qui sont équipés d'un modèle équivalent pour te répondre....

 

 

 

Modifié par Frix
Lien à poster
Partager sur d’autres sites
il y a 20 minutes, Frix a dit :

:AP-Smiles_32:en tous cas et vivement les photos!

 

Je laisse la main à ceux qui sont équipés d'un modèle équivalent pour te répondre....

 

 

 

Merci 😉

Aller une petite photo prise vite fait:

 

 

76A36C34-8739-492C-B938-BDA802A46650.jpeg

Lien à poster
Partager sur d’autres sites
il y a une heure, ptidav91 a dit :

Bonsoir 

Livraison aujourd’hui AP-Smiles_u1F60A.png

Journée chargée donc pas eu le temps de trop jouer avec..

mais déjà des questions😁..

J’ai le voyant pre sens en jaune au démarrage qui part au bout d’un certain temps de roulage, est-ce normal?

Carplay wifi et filaire fonctionne super bien mais impossible de parler à Siri via le bouton du volant?

J’essaie de faire des photos de présentation ce week-end😉

Bonne soirée 


Je n’ai jamais fait attention au voyant pre-sense, je regarderai.

 

La reconnaissance vocale marche très bien chez moi, mais ce n’est pas Siri.

 

Lien à poster
Partager sur d’autres sites
il y a 13 minutes, ptidav91 a dit :

Aller une petite photo prise vite fait:

 

Wunderschön......  :AP-Smiles_35:

 

Même si je ne reste pas super fan des moustaches (avis éclairé :AP-Smiles_4:) grises de l'arrière..

 

 

 

Modifié par Frix
Lien à poster
Partager sur d’autres sites
il y a 12 minutes, Frix a dit :

 

Wunderschön......  :AP-Smiles_35:

 

Même si je ne reste pas super fan des moustaches (avis éclairé :AP-Smiles_4:) grises de l'arrière..

 

 

 

🤣

moi non plus , mais j’avais besoin rapidement de la voiture🥺 et le pack esthétique noir demandait 8 semaines de plus😵

Lien à poster
Partager sur d’autres sites

Je ne connais pas les tarifs en covering, mais je ne suis pas sur que cela soit rentable par rapport à l’option.

Lien à poster
Partager sur d’autres sites

:AP-Smiles_4: Moi c'est le prix de l'option que j'ignore...

Lien à poster
Partager sur d’autres sites

Alors fait vite un devis de covering..... Tu va être surpris !! :AP-Smiles_131:

Lien à poster
Partager sur d’autres sites

Beau modèle.

 

Via le bouton au volant, ce n’est pas Siri, mais tu peux lui demander un certain nombre de choses comme Siri.

 

Pour avoir Siri, il faut rester appuyé quelques secondes sur le bouton menu de Carplay (en bas à gauche)

Lien à poster
Partager sur d’autres sites
il y a 3 minutes, olidada a dit :

Beau modèle.

 

Via le bouton au volant, ce n’est pas Siri, mais tu peux lui demander un certain nombre de choses comme Siri.

 

Pour avoir Siri, il faut rester appuyé quelques secondes sur le bouton menu de Carplay (en bas à gauche)

Merci pour ton retour😉

c’est quand même dommage, avec mon utilitaire ford cela fonctionne avec le bouton du volant 😵

Lien à poster
Partager sur d’autres sites
il y a une heure, hsdino a dit :


Je n’ai jamais fait attention au voyant pre-sense, je regarderai.

 

La reconnaissance vocale marche très bien chez moi, mais ce n’est pas Siri.

 

Merci pour ton retour👍🏻
 

Lien à poster
Partager sur d’autres sites

Bon alors, je n’ai pas de voyant qui reste allumé. 
Une fois le moteur allumé, tous les voyants s’éteignent.

 

Concernant la reconnaissance vocale, je peux soit utiliser le bouton sur le volant. Soit utiliser « dis Siri » sur mon iPhone, mais ça fait un peu différemment que d’habitude car ça affiche une voiture sur l’iPhone pour indiquer l’appairage avec le véhicule.

Lien à poster
Partager sur d’autres sites

Merci 

voici le voyant:

Lorsque je coupe le presens il disparaît directement donc je pense qu’il y a un ptit souci

 

B34513BB-F6A5-4FDB-B29B-A026D8B33754.jpeg

Lien à poster
Partager sur d’autres sites

Oui, j’ai l’impression aussi qu’il y a un soucis.

A moins que ce soit juste qu’il est désactivé ?

Il y a sensiblement la même chose avec l’ESP quand on appuie sur le bouton pour le désactiver.

Lien à poster
Partager sur d’autres sites

Non justement quand je désactive il disparaît.

je la ramène lundiAP-Smiles_u1F61E.png

une voiture neuve à ce prix c’est désolant 

Lien à poster
Partager sur d’autres sites

Tu dois avoir un message lorsque tu défile avec les flèches du volant ( droite /gauche).

Je l'avais déjà aussi et il me disait que les Matrix led's n'étaient plus fonctionnel suite à une anomalie extérieur.

En faite le radar était rempli de papillons et la camera du pare-brise sale.

J'ai tout nettoyer puis après quelques km il c'est enlever.

Lien à poster
Partager sur d’autres sites
il y a 5 minutes, ptidav91 a dit :

la voiture à 20 km quand même

C'est déjà la première révision ? la fiabilité a baissé ! :AP-Smiles_73:

Lien à poster
Partager sur d’autres sites

Petit retour rapide

pour le carplay il faut appuyer plus longtemps sur le bouton au volant pour parler à Siri👍🏻

Et d’après le cc (note interne à l’appui) à partir du modèle 2021 le voyant pre sens est jaune et plus blanc lors de sa configuration au démarrage 😉

Satisfait dans l’ensemble avec un petit bémol sur le bruit moteur 35 tdi😵

Bonne soirée 😁

Lien à poster
Partager sur d’autres sites

Je n’ai pas vraiment compris la réponse de ton concessionnaire

Sur mon véhicule il n’y a aucun voyant qui restent allumés lorsque tout va bien

Ni jaune ni blanc

Lien à poster
Partager sur d’autres sites

C'est vrai que le 35 TDI a un petit côté "agricole" qu'il n'avait pas sur le Mk1... C'est pourtant à priori exactement le même moulin ? 

Lien à poster
Partager sur d’autres sites

Petite question 

pour verrouiller et déverrouiller le véhicule via l’appli myaudi, il faut absolument une carte sim dans la voiture?

Desole si la question à déjà été posée, mais j’ai rien trouvé ☹️
Bonne soirée 

Lien à poster
Partager sur d’autres sites
il y a 14 minutes, olidada a dit :

Bonsoir.

 

Non, pas besoin (chez moi, ça fonctionne sans)

 

Il communique comment alors ?

Lien à poster
Partager sur d’autres sites

Il y a bien une carte SIM integrée d' origine liée à l' abonnement 3 ans , le réseau pour moi  est orange certainement pour tout le monde aussi.

Lien à poster
Partager sur d’autres sites
Il y a 8 heures, olidada a dit :

Bonsoir.

 

Non, pas besoin (chez moi, ça fonctionne sans)

Merci

Lorsque j’essaye de la déverrouiller, je rentre le pin et j’ai le message d’erreur, vous n’avez pas les droits pourtant je suis en utilisateur principal et j’arrive bien à communiqué avec la voiture que ce soit via l’appli ou le site Myaudi 

Y a t’il un menu sur le mmi ou il faut valider le pin?

merci😉

Lien à poster
Partager sur d’autres sites

Ah oui pour ce genre de chose il doit y avoir une manipulation à faire.

 

Chez Skoda c’est au concessionnaire de l’activer. Sur mon Audi il s’était occupé de tout mais j’avais du lui donner l’accès à mon compte MyAudi.

Lien à poster
Partager sur d’autres sites

moi c'est le petit 30 km/h dans le virtual cockpit qui m'énerve car je ne l'ai pas. ça fait partie d'une option style conduite assistée?? je ne l'ai que sur l'écran central et oublie de détourner le regard.

 

Lien à poster
Partager sur d’autres sites
Il y a 9 heures, ptidav91 a dit :

Merci

Lorsque j’essaye de la déverrouiller, je rentre le pin et j’ai le message d’erreur, vous n’avez pas les droits pourtant je suis en utilisateur principal et j’arrive bien à communiqué avec la voiture que ce soit via l’appli ou le site Myaudi 

Y a t’il un menu sur le mmi ou il faut valider le pin?

merci😉

Contact le support technique, j ai eu les mm soucis au début et maintenant câble marche nickel.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...