Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Ma Lupo m'a lâchée...


Hébus

Messages recommandés

Hier, la boite de vitesse de titine a décidée a me lâcher en cours de route. sad.gif

 

Le levier ne commande plus rien, et je suis resté en vitesse.

 

Donc, dépanneuse pour titine bleble.gifbleble.gif

 

J'attend des nouvelles dans la journée, heureusement que j'ai 1 an de garantie biggthumpup.gif

Lien vers le commentaire
Partager sur d’autres sites

Elle est de aout 2002, je l'ai en occasion depuis mi-mai, elle a 34000km.

 

Je ne pense pas à l'embrayage, car mon levier de vitesse se promène dans tout les sens sans rien commander du tout, et pour la pousser, il faut débrayer, sinon elle bouge pas.

 

Le dépanneur, m'a parlé de fourchette dans la boite, ou d'un câble cassé.

Lien vers le commentaire
Partager sur d’autres sites

Le dépanneur, m'a parlé de fourchette dans la boite, ou d'un câble cassé.

358746[/snapback]

 

oui, ça ressemble plus à un pb de commande qu'à une soupe de pignon donc la réparation devrait aller assez vite (et pour pas trop cher mais tu t'en fous si t'es en garantie biggthumpup.gif )

 

Lien vers le commentaire
Partager sur d’autres sites

Désolé pour toi, c'est arrivé également sur la Lupo de ma soeur, elle est de Janvier 2000, boîte HS à 42 000 kms.

 

VW à tiré la gueule car plus garantie mais ils ont qd même fait le nécessaire diablotin.gif

 

VW connaît le problème des boîtes de Lupo donc..............

 

coucou.gif

 

PS: Si je ne m'abuse c'est un coût de 2400 roros.

Lien vers le commentaire
Partager sur d’autres sites

Pour avoir pêté une boite de passat après 4000km et avoir conduit la lupo, je vous le dit je suis quasiment sûr que c'est juste la tringlerie qui s'est fait la male.

Le levier avait un angle bizarre mais les vitesses continuaient à passer très bien sans aucun bruit.

Lien vers le commentaire
Partager sur d’autres sites

Je viens d'avoir des nouvelles, à première vue, ça serait un support de boîte qui serait cassé... blink.gif

Lien vers le commentaire
Partager sur d’autres sites

Ouai, alors si tu pensais la récupérer demain, je crois que tu rêves.

 

La passat ça été deux semaines de délais pour attendre la nouvelle boite et trouver un trou dans le planning du garage pour la changer.

 

Sinon j'ai une solution plus rapide.

user posted image

 

bigsmile.gifbigsmile.gifbigsmile.gif

 

 

Lien vers le commentaire
Partager sur d’autres sites

c'est pas suite à la sortie à Namur ou ta Lupo était à fond comme nous en Seat  wink.gifhumour.gif

358793[/snapback]

 

C'est ce que j'allais dire .... bigsmile.gif

 

A vouloir essayer de suivre les Audis ,ca devait arriver...! diablotin.giftongue.gif

Modifié par MIB
Lien vers le commentaire
Partager sur d’autres sites

la boite de ma lupo ma laché a 127000kms.. un roulement a pété...ce qui a entrainé un explosage de pignon...jai eu de la chance de pas exploser le carter...je m en suis sorti pour pas tro cher....papa mecano ablige....

une boite neuve de lupo SDI chez VW c est 2000€ blink.gif

Lien vers le commentaire
Partager sur d’autres sites

nanana.gif la seat tient toujours nous avec seulement 64 ch  biggthumpup.gif

360428[/snapback]

C'est le 3 cylindres 1.2 12v?

La boîte de vitesse de ce moteur ne rencontre pas les mêmes soucis.

Elle est, par ailleurs, très agréable et douce à utiliser.

Lien vers le commentaire
Partager sur d’autres sites

C'est le 3 cylindres 1.2 12v?

La boîte de vitesse de ce moteur ne rencontre pas les mêmes soucis.

Elle est, par ailleurs, très agréable et douce à utiliser.

360622[/snapback]

non c'est le 1.9 Sdi, ça n'avance pas et la boite et l'embrayage ne sont pas un exemple de rigueur malheureusement tongue.gif

Lien vers le commentaire
Partager sur d’autres sites

je confirme bien.gif

 

une pièce à 10 € qui à cassé blink.gif

 

Mais bon, c'est gratos vu que je suis sous garantie diablotin.gifdiablotin.gif

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...