Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

johntinico

Problème liquide de refroidissement qui disparait

Messages recommandés

Bonjour,

 

Ma petite A3 de 2002 a maintenant 243000km.

En novembre dernier j'ai pris l'autoroute, je suis resté bloqué dans les bouchons, tout allait bien. Au redémarrage, la température d'eau a chuté d'un coup et je n'avais plus beaucoup de chauffage dans l'habitacle.

Suite à ça, j'ai constaté que la voiture mettait longtemps à monter en température et qu'elle s'arretait bien souvent vers 70°. Faute de temps, d'argent et étant donné que l'hiver était plutôt froid, j'ai un peu temporisé.
Début mars, j'ai fait changer le calorstat.
Le changement a été fulgurant : depuis la voiture monte en température convenablement, j'ai du chauffage, tout va bien.


MAIS : depuis le changement, il faut que je refasse l'appoint de LDR très régulièrement et plus les beaux jours arrivent, plus c'est souvent.

Ce que j'ai constaté :

- j'habite en montagne, je fais 2 AR domicile travail (environ 80km) et le lendemain matin, bocal de LDR vide

- j'ai fait 400km de route puis autoroute, et j'ai du refaire le niveau 3 fois

j'ai constaté une coulure au dessus de l'antibrouillard coté vase d'expansion qui pourrait ressembler à du LDR mais j'ai le liquide lave glace au même endroit donc pas de certitude, juste un gros doute

- j'ai constaté sous le vase d'expansion des traces d'un liquide qui peut etre du LDR

- un mécanicien a regardé la voiture, moteur tournant, a touché la durit qui sort du calorstat, elle était pas trop dure, et elle était chaude et il n'a vu aucune fuite nulle part. Mais c'est une vieille auto et j'avais eu une petite fuite d'huile donc le moteur n'est plus très propre

- pas de LDR dans l'huile (pas de mayonnaise)

- J'ai refait le plein de liquide ce matin, après 1 AR, ce midi, moteur chaud, le niveau est monté presque à ras bord du vase d'expansion. Arrivé au boulot dans la vallée, moteur tournant, le niveau était entre le min et le max.

- pas de perte de performances, je remonte toujours sur ma montagne avec autant d'aisance qu'avant le problème

- a priori, le circuit a été purgé 2 fois (une fois au moment du changement de la pièce et une autre fois après) et c'est un système auto purgeant donc a priori, il ne peut pas y avoir de bulle d'air.

- j'ai remis l'équivalent de 4L de LDR depuis que j'ai récupéré la voiture suite au changement du calorstat
- j'ai un retour de LDR par la petite durit en haut du vase d'expansion donc ca pourrait laisser penser que la pompe à eau est encore bonne.


La voiture a 243 000km, la distribution a été faite à 180 000km et la pompe à eau a été changée en même temps.

 

Je me demande : si le calorstat s'ouvre mais pas assez, est-ce que ca pourrait faire que le liquide ne circule pas assez vite et que du coup, si le retour est plus fort que le départ ca déborde par le trop plein du vase d'expansion ?

 

J'ai contacté le centre qui a changé le calorstat et qui a fait des vérifications, ils m'ont dit "faites contrôler votre circuit en le mettant en pression, ca permettra  de faire fuire les fuites. Nous n'avons pas les outils donc faites le ailleurs et tenez nous informés." donc j'ai RDV pour ca jeudi matin, j'en saurai plus peut-être jeudi mais ce problème me chiffonne très sérieusement.

 

Pour rappel : A3 8L de 2002, 1.9TDi 130cv, 243000km

 

Merci d'avance pour votre aide,


Nico

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, quand ton niveau baisse, essayer juste d’ouvrir le bouchon LR et voir si le niveau remonte tout seul?


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai constaté ca, des fois ca remonte, des fois, pas du tout. Il doit bien y avoir une fuite quelquepart...

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai constaté ca, des fois ca remonte, des fois, pas du tout. Il doit bien y avoir une fuite quelquepart...



Si c’était une fuite, le niveau ne pourrait pas remonter ...
Moi ça me fait penser à un joint de culasse.

Pour savoir je te conseillerai de voir si il y a pas de fumée qui sent l’échappement qui sors pas le bocal de LR.


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

non, pas de fumée qui sort par là.

quand c'est très chaud, ca fait plutôt penser à de la vapeur d'eau.

 

si c'était le joint de culasse il y aurait un effet mayonnaise non ? hors là, l'huile et le LDR sont propres.
j'ai fait la vidange d'huile après la réparation du calorstat et tout était normal (ou du moins, on ne m'a rien signalé).

J'ai pas de fumée blanche à l'échappement non plus, pas de perte de puissance... et puis c'est arrivé juste après le changement de ce maudit calorstat, si j'avais su...

 

Après, la voiture n'a jamais surchauffé, l'aiguille n'a jamais passé la barre des 90°. Et j'ai jamais fait plus d'un ou 2 km une fois le voyant de LDR affiché sur l'ODB.

 

Qu'est-ce qui pourrait expliquer un joint de culasse HS ?
 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n’avais pas de mayonnaise, pas de perte de puissance, pas de fumée...

Le seul voyant que j’avais c’était celui du LR et j’avais juste à ouvrir le bouchon pour que le niveau remonte ou alors j’ajoutais un complément...

Du moment que tu ne roule pas sans LR je pense pas que ça craint...

En plus de la fumée d’échappement au bocal, j avais aussi la grosse durite du radiateur qui était très très dure .

Je t’ai parler de mon expérience perso, c’est juste une piste à envisager, bon courage




Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

toujours difficile de trouver une perte de LDR même si c'est une panne fréquente

les plus fréquentes:

-durite percee

-radiateur percé , ne pas oublier le radiateur de chauffage

-durite mal serree fuyant à chaud

-reservoir de LDR fuyard

-joint de culasse soit entre echappement et LDR donc pas de mayonnaise ou huile et eau et la mayonnaise

 

pour rechercher s'il y a fuite mettre le circuit sous pression ; environ 1 bar et voir si chute et s'il y a constat de visu de la fuite.Pour la mise sous pression j'utilise un bouchon de vase modifié avec une valve de roue et donc le compresseur pour gonfler

si cela ne permet pas d'identifier la fuite , il existe du colorant fluo de recherche de fuite utilisé par les plombiers.Mettre une dose dans le circuit et le LDR va colorer l'endroit de la fuite

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

je m’appercois que je ne vous ai même pas remercié de m’avoir répondu, désolé.

 

je vais faire le test de la mise sous pression jeudi, j’espere que c’est juste mon vase d’expansion sinon... adieu la voiture...

 

Je vous tiens au courant, 

 

Merci et bonne soiree,

Nico

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand il y a une fuite et que le liquide est perdu, le liquide ne peut remonter miraculeusement...

A l’époque quand j’avais eu ce problème, en premier lieu on m’avais conseillé de changer le bouchon du vase de LR je l’avais fais et ça n’avait rien changé
( il agit comme un bouchon de cocotte minute)


Dans le pire des cas c’est un joint de culasse ça veut pas dire que c’est la mort de la voiture...
Une culasse ça se rectifie...

Bonne soirée




Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui mais vue la valeur de la voiture, son âge avancé, les petits tracas qui apparaissent comment ça au fur et à mesure... ça remet en doute la fiabilité de la voiture et c’est notre « familiale ». J’ai fait des estimations de reprises, on me parle de l’euro symbolique même si elle est toujours en super état et si elle roule du tonnerre (entre 2 remise à niveau de LDR) Mais je vais pas mettre plusieurs centaines d’euros dedans maintenant, j’ai le volant moteur qui commence à couiner un peu (1200€ avec l’embrayage) et la distribution à refaire dans 25000km (800€)

la raison voudrait que je m’en sépare mais le cœur n’est pas encore prêt pour ça... J’espère que c’est une petite fuite de rien du tout et que changer le vase résoudra tout 😃 (méthode Coué)

 

bonne soiree

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est dommage...



Pour exemple ma distribution je l’ai faite pour 110€ et 80€ de main d’œuvre !



Si t es à proximité de la Lorraine je peux te mettre en relation avec mon mécanicien...


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Par rapport à l’euro symbolique c’est abusé, par contre comme c’est un vieux diesel qui pollue, faudrait voir en cas d’achat dans un garage même d’occasion on peut avoir la prime à la casse...


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

As-tu fait le test de faire monter la voiture en température, à l'arrêt, bocal fermé, et avec un carton sous ton moteur, un carton lisse, de préférence...

 

Si tu as une fuite de LDR, tu le verras, car le liquide qui sera sur le carton, sera rose, couleur du LDR… Ensuite, tu peux aussi y aller à l'oreille, si tu entends une sorte de Psscccchhhhhh, avec de la vapeur qui en sort, cette vapeur ne doit pas sentir bon, le LDR chaud n'a pas une bonne odeur...

 

Et une dernière chose, regarde aussi tes tapis intérieurs… Si ils sont humide, c'est que ton chauffage d'habitacle fuit...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Si ça peut aider j'ai eu le même problème le mois dernier suite au changement de mon carlortat. Le niveau descendait mais uniquement moteur chaud. Vu que je n'avais pas de fuite avant le remplacement j'ai re-démonter et en fait c'était le joint qui était mal placé qui empêchait à la bride de bien se plaqué sur le bloc du coup pas étanche, goutte par goutte ça fini par se vider. Avec le vase bouché j’entendais l'air quand je pressait la durite qui va au robinet de vidange LDRAP-Smiles_u1F609.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 07/05/2019 à 21:40, Sam54100 a dit :


Pour exemple ma distribution je l’ai faite pour 110€ et 80€ de main d’œuvre !

Si t es à proximité de la Lorraine je peux te mettre en relation avec mon mécanicien...

Même en faisant l’ar sur la journée (je suis pas loin de Grenoble) ça reste largement compétitif par rapport au devis que j’ai fait faire. 😃

 

Le calorstat a été monté par un garage et pour l’instant, ils sont sûrs de leur montage. Il n’y a pas de fuite apparente à ce niveau là.

demain matin je mets le circuit en pression et je verrai. 

pour ce qui est du test avec le carton, j’ai pas spécialement de tache sous la voiture la où je la gare et on a inspecté la voiture par dessus et par dessous moteur chaud et tournant et on a rien vu.

J’ai noté que plus je sollicite le moteur, plus le LDR se vide vite: ma voiture à passé 1 semaine sans bouger et le niveau n’a pas bougé non plus.

 

Qu’entends tu par 

Il y a 1 heure, Lulu972 a dit :

Avec le vase bouché j’entendais l'air quand je pressait la durite qui va au robinet de vidange LDRAP-Smiles_u1F609.png

?

vase bouche comment ? Le robinet de vidange est sous le radiateur non ?

 

Bonne soirée,

 

Nico

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon beh le garagiste m’a dit « désolé c’est le joint de culasse »

la voiture tient bien la pression, pas de fuite apparente :-(

3000€ de réparation environ pour tout faire (joint, main d’oeuvre, rectification de culasse...)

mais il m’a dit : votre turbo suinte un peu d’huile, ça sent pas bon, c’est assez risqué cette réparation. Si on restaure le moteur il va retrouver sa puissance mais les autres organes ont 250 000 km donc ils risquent de casser pas la suite.

de plus j’ai pas le budget pour réparer.

 

affaire résolue :-(

 

bonne journée et merci à tous pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, johntinico a dit :

vase bouche comment ? Le robinet de vidange est sous le radiateur non ?

 

Bonne soirée,

 

Nico

Le vase de LDR bouché tu appuis sur la durite qui à le robinet de vidange,le robinet est sous la voiture au niveau du parechoc.

 

post-35384-0-04296300-1484936560_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé pour toi,

Dès le début je t’avais orienter sur le joint de culasse :(

Pour info, le joint de culasse, mon mécanicien le fait pour 300€ de main d’œuvre et la culasse se rectifie pour 100€

Comme tu es loin tu peux essayer de trouver un mécanicien qui peut te faire le même prix dans ton secteur, ça coûtera moins cher qu’un garage

Ayant eu ce problème, j’ai pu faire facile 30 000 km, ce qui compte c’est qu’il y est toujours du LR.



Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, johntinico a dit :

Bon beh le garagiste m’a dit « désolé c’est le joint de culasse »

la voiture tient bien la pression, pas de fuite apparente :-(

3000€ de réparation environ pour tout faire (joint, main d’oeuvre, rectification de culasse...)

mais il m’a dit : votre turbo suinte un peu d’huile, ça sent pas bon, c’est assez risqué cette réparation. Si on restaure le moteur il va retrouver sa puissance mais les autres organes ont 250 000 km donc ils risquent de casser pas la suite.

de plus j’ai pas le budget pour réparer.

 

affaire résolue :-(

 

bonne journée et merci à tous pour votre aide

D'après ton premier post tu avais simplement un problème de température et non de fuite ou baisse de niveau LDR, c'est quand même bizarre que ce soit le joint de culasse d'après ton garagiste car tu aurais de la fumer bleu ou blanche à l'échappement ainsi que de la mayonnaise dans ton LDR. AP-Smiles_u1F609.png

Modifié par Lulu972

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 12 minutes, Lulu972 a dit :

D'après ton premier post tu avais simplement un problème de température et non de fuite ou baisse de niveau LDR, c'est quand même bizarre que ce soit le joint de culasse d'après ton garagiste car tu aurais de la fumer bleu ou blanche à l'échappement ainsi que de la mayonnaise dans ton LDR. AP-Smiles_u1F609.png

Y a pas obligatoirement de la mayo

Partager ce message


Lien à poster
Partager sur d’autres sites
D'après ton premier post tu avais simplement un problème de température et non de fuite ou baisse de niveau LDR, c'est quand même bizarre que ce soit le joint de culasse d'après ton garagiste car tu aurais de la fumer bleu ou blanche à l'échappement ainsi que de la mayonnaise dans ton LDR. AP-Smiles_u1F609.png

La mayonnaise est dû au mélange huile+eau...


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, Lulu972 a dit :

Ah d'accord

 

Ca m est dejà arrivé de cramer un joint de culasse sans mayo

y avait une compression qui passait ds le circuit d eau dc ca mettait l eau en pression 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de l"infos je pensais qu'il y avait systématiquement de la mayo

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait, il a mis 1bar de pression dans le circuit (il a branché un outil qui ressemble à une pompe à vélo avec un manomètre directement à la place du bouchon du vase d'expansion) en disant "plus d'un bar, ca peut créer une fuite, si ca baisse, c'est une fuite, si ca baisse pas... c'est une mauvaise journée qui commence". l'aiguille n'a pas baissé d'un chouia.

 

Je pense que je vais démonter et changer le calorstat, j'sais pas pourquoi mais cette pièce m'énerve et tout est parti de là. en le faisant moi même je perds pas grand chose.

Pour ce qui est de la refection, le garage m'a dit "attention, toutes les pièce de votre moteur ont 245000km, on l'a fait sur un véhicule équivalent, il n'a pas tenu longtemps donc je ne peux pas vous le conseiller. Si on fait une refection moteur, il va retrouver toute sa puissance mais les pièces à l'intérieur ne tiendront pas forcement longtemps".

Le garagiste m'a dit "je pense que le pb de joint de culasse n'est qu'une conséquence de votre calorstat en panne. le circuit ne se faisait plus correctement donc ca a  pu user le joint de culasse" Effectivement, j'ai roulé 2000km (autoroute et route de montagne) avec le calorstat defectueur mais la voiture n'a jamais surchauffé et n'a jamais manqué de fluide (huile ou LDR).

 

Bref, j'ai 2 pistes à explorer : Changer le calorstat pour voir parce que ce composant m'intrigue et dans un second temps si le calorstat n'a rien changé, attention, ne criez pas, je suis un peu désespéré, tenter le rebouche fuite LDR, on sait jamais des fois que ca fonctionne...

 

Il y a 12 heures, Lulu972 a dit :

Le vase de LDR bouché tu appuis sur la durite qui à le robinet de vidange,le robinet est sous la voiture au niveau du parechoc.

 

post-35384-0-04296300-1484936560_thumb.jpg

@Lulu972, tu avais une fuite apparente ? puisque tu dis que tu as démonté/remonté ton calorstat et c'est allé beaucoup mieux. Tu parles d'un "goute à goute ca finit par se vider".

 

Merci tout le monde en tous cas.

 

Modifié par johntinico

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

J'ai eu le même problème sur la mienne, colorstat qui a fini en joint de culasse... A l'époque elle avait dans les 315.000km et depuis je n'ai pas eu de problème (je suis a 360K km). J'ai eu le turbo a changer (que j'ai fais moi même, c'est vraiment pas compliqué sur un tdi) mais en vrai avec le recule je pense l'avoir changé alors qu'il était encore bon... Mais bon ça fait une pièce de moins a se soucier ! Bref, sur ma voiture j'avais une perte d'eau par le trop plein de mon vase d'expansion à cause de l'eau trop chaude qui partait en ébullition à cause du colorstat fermé. Il faut savoir que c'était de l'eau et non du liquide de refroidissement parce que je devais en remettre tout le temps donc ça coutais moins chère et c'était en plein été ! Je n'avais aucune trace de mayo nul part et au démontage on a constaté des micro fissures seulement. Le liquide partait très vite a cause de la chaleur extérieur et a mon souvenir je n'avais pas de perte de puissance et pas de fumé derrière..
Si ça peut t'aider ! Bonne chance pour ta voiture !

Envoyé de mon ONEPLUS A5000 en utilisant Tapatalk

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

De mon côté le calorstat s’etait bloque ouvert, la voiture n’a jamais chauffé plus que 90degres.

j’vais quand même le démonter pour voir, au point où j’en suis ça pourra pas être pire de toutes facons et j’ai trouvé la pièce à 8€ sur oscars, livraison mardi je pense.

Et ce que je ne m’explique pas c’est que des fois le voyant s’allume, je vois bien au travers du vase qu’il est vide du coup j’ouvre pour en remettre, ça fait appel d’air et hop le niveau est à nouveau bon. C’est assez étrange pour moi ce phénomène. Après, des fois je roule, le moteur chauffe et le lendemain matin le voyant s’allume au démarrage et le bocal est vide et reste vide même après ouverture.

je vous tiens au courant si je vois un truc douteux.

 

bonne soirée 

Nico 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, johntinico a dit :

@Lulu972, tu avais une fuite apparente ? puisque tu dis que tu as démonté/remonté ton calorstat et c'est allé beaucoup mieux. Tu parles d'un "goute à goute ca finit par se vider".

 

Merci tout le monde en tous cas.

 

Oui dans mon cas j'avais une fuite mais ça coulait tellement doucement que je ne voyait pas que ça coulait, c'est le lendemain que j'ai vu la flaque.

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Le 10/05/2019 à 22:43, Cedric16 a dit :

T as essayé de purger?

Le circuit est censé être autopurgeant et le garage a, normalement, refait une purge. Et j’ai passé environ 4L de LDR en 1 mois.

 

Le 10/05/2019 à 23:36, Lulu972 a dit :

Oui dans mon cas j'avais une fuite mais ça coulait tellement doucement que je ne voyait pas que ça coulait, c'est le lendemain que j'ai vu la flaque.

Ah oui ok, pour ma part, pas de flaque sous la voiture.

 

le garage m’a dit « faites mettre en pression le circuit et tenez nous au courant »

Je vais retourner les voir aussi. Il m’ont dit « on refera une purge complète en mettant le circuit en dépression », ma foi, on verra bien.

 

Merci et bonne soiree,

nico

 

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, johntinico a dit :

Ah oui ok, pour ma part, pas de flaque sous la voiture

Ah ben l’hypothèse du joint de culasse se confirme de plus en plus.

Bon chance à toi pour les tests et donne nous le verdict.AP-Smiles_u1F609.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Une chose que je ne m'explique pas : avant, lorsque mon calorstat était bloqué ouvert, elle ne consommait pas de LDR. Pourquoi maintenant elle en consomme ?

Je ne comprend pas ce qui expliquerait ca. Elle n'en a jamais demandé avant le changement de calorstat. Limite j'ai envie de démonter celui là, de l'ouvrir en grand, de le bloquer et roule ma poule.

Partager ce message


Lien à poster
Partager sur d’autres sites

Même bloqué en position ouvert ça ne changera rien car il ne régule que la température, et n'agit pas sur la pressurisation du circuit..




Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouais mais j’ai du mal à croire que la fuite soit apparue d’un coup suite au changement du calorstat. Mon esprit sans doute un peu obtus ne cesse d’incriminer ce calorstat : il ne s’ouvre pas assez, la pression monte, ça crée la fuite.

Ce qui m’enerve aussi c’est que j’ai entendu un énorme « klong » (comme le bruit d’un ressort qui se détend d’un coup) et juste après elle a hurlé en réclamant du LDR...

trop de choses bizarres mais c’est sans doute le fruit du hasard et mon esprit encore dans le déni lute pour créer des liens la ou il n’y en a sûrement pas

 

j’vais appeler le garage qui a changé le calorstat demain je verrai ce qu’ils disent.

bonne soiree

nico

Partager ce message


Lien à poster
Partager sur d’autres sites

Je t'aurais dis de le démonter pour vérifier ça ne coute rien mais vu que c'est un garage qui te la fait vaut mieux que tu n'y touche pas avant de savoir sa réponse.

Eh oui la mécanique est toujours pleine de surprise !AP-Smiles_u1F62C.png

Partager ce message


Lien à poster
Partager sur d’autres sites

D'accord tiens nous au courant du résultat je suis curieux de savoir la cause de ta mésaventure.

Partager ce message


Lien à poster
Partager sur d’autres sites

Question liée à la voiture mais un peu hors sujet : au moment de changer mes triangles on m'a dit "il y a du jeu dans la rotule axiale", ils ont donc changé rotule axiale et triangles en juillet dernier je crois.

Là, au moment de la révision, ils ont fait le tour de la voiture et ils m'ont dit à nouveau "y'a du jeu dans la rotule axiale"

j'ai dit "mais je les ai changées en juillet" ils ont répondu "ah... ca doit etre la crémaillère de direction qui commence à prendre du jeu"

Juste avant de faire changer rotules et triangles j'étais allé dans un autre garage où on m'avait dit "la crémaillère de direction a du jeu,on ne fera rien" et c'est ensuite que j'ai compris que la rotule axiale n'est pas présente sur tous les véhicules et qu'ils avaient peut etre fait une erreur.

c'est une légende urbaine ou ca arrive ca ? pke j'ai pas trouvé d'info sur le net.

Sinon, route de montagne, je m'amuse un peu, ca peut user les rotules axiales ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...