Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour,

 

J'ouvre ce topic pour y poster des photos et parler  de mon allroad

 

 

242500km bientôt, 25 septembre  un tour dans les champs en ce début d'automne 2018 fin d’après-midi....AP-Smiles_u1F609.png

 

 

 

 

IMG_20180926_193710.jpg

2.jpg

IMG_20180926_193636.jpg

1.jpg

Modifié par allroad18
Lien à poster
Partager sur d’autres sites
  • Réponses 231
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

oui elle n'est pas très propre cette allroad, mais c'est ma voiture des champs alors de la poussière c'est normal il y en a tout le temps  quand c'est pas de la boue ....    

Retour de l'Allroad , 4 suspensions + boudins changés, compresseur changé, répartiteur électrovannes changé, elle retrouve de la hauteur.    

1  mois que j'ai retrouvé  l'allroad  avec 2700 km parcouru , RAS je croise les doigts et je me régale .      

Images publiées

Et bien voilà tu l'as enfin créé ton topic. :bien:

 

Ta dernière photo est magnifique. Elle aurait été très bien dans le concours photo de ce mois, mais c'est trop tard maintenant, la date limite de dépôt était dimanche dernier.

Lien à poster
Partager sur d’autres sites

Yes le voilà le topic , merci AP-Smiles_u1F60A.png

 

Une question Frank !!  tu fais comment pour avoir toujours le lien de ton topic en bas de tes messages ? il faut le coller chaque fois ? AP-Smiles_u1F60F.png

 

@+

Lien à poster
Partager sur d’autres sites

Il faut que tu édites ta signature dans les paramètres de ton compte. Je ne le trouvais plus, Pascal m’avait fait des copies d’écran :

https://forums.audipassion.com/topic/175936-un-allroad-presque-comme-les-autres/?do=findComment&comment=4271554

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Pas mal cette Allroad, l'autre en allant au travail j'en suivais un. on aurait dit la mère et la fille !!!!

 

Jeanbapt.

Lien à poster
Partager sur d’autres sites
Il y a 23 heures, CC21002 a dit :

Bonsoir,

 

Pas mal cette Allroad, l'autre en allant au travail j'en suivais un. on aurait dit la mère et la fille !!!!

 

Jeanbapt.

AP-Smiles_u1F60A.png oui c'est toujours sympa de croiser ou de suivre un autre allroad  ...

 

 

Hier soir Sébastien est passé avec le vag com , bilan : Merci Sébastien.

 

 

 

 

diag vag com 2.10.2018.txt

Modifié par allroad18
Lien à poster
Partager sur d’autres sites

Salut,

Le lien fonctionne bien dans ta signature :bien:

Un peu court le diagnostic, il te manque quelques calculateurs. Mais, correcteur d'assiette, zéro défaut :AP-Smiles_u1F60E:

Lien à poster
Partager sur d’autres sites

Oui coté suspension ça fonctionne impeccable !! 

 

Mais je suis tombé en panne cet après midi , je roulais à 30 km/h en zone urbaine quand la voiture c'est mise à brouter  sur 20m et elle a caler,  j'ai réussi à me garer sur le bas coté de la route et la appel de la dépanneuse direction le garage pour voir ça demain matin  !! :AP-Smiles_frappadingue-12839:

IMG_20181003_153927.jpg

Lien à poster
Partager sur d’autres sites
il y a une heure, frankr171 a dit :

Salut,

Le lien fonctionne bien dans ta signature :bien:

Un peu court le diagnostic, il te manque quelques calculateurs. Mais, correcteur d'assiette, zéro défaut :AP-Smiles_u1F60E:

 

 

bsr Frank , oui il y a plusieurs calculateurs  où l'on peux pas accéder , le  boitier confort  entre autres !!!??

 

sinon coté suspension ça fonctionne bien,  mais j'ai une panne moteur cet aprem !!

Modifié par allroad18
Lien à poster
Partager sur d’autres sites

Bonjour,

 

Ce matin passage au garage pour prendre la température !!! le chef me dit que c'est peut être bien comme je l'avais pensé hier " la pompe de gavage" , le filtre à GO est sec les durites vide, il va regarder ça, j''attends qu'il appel pour des new's , à suivre...

 

@+

Lien à poster
Partager sur d’autres sites

J'ai vu pas mal de problèmes avec cette pompe en effet, tu étais à quel niveau dans ton réservoir ? J'ai lu qu'elle se déclenche uniquement à partir de la moitié du plein, sinon c'est la pompe à injection qui aspire le gazole 

Lien à poster
Partager sur d’autres sites
il y a 4 minutes, Blitzkrieger a dit :

J'ai vu pas mal de problèmes avec cette pompe en effet, tu étais à quel niveau dans ton réservoir ? J'ai lu qu'elle se déclenche uniquement à partir de la moitié du plein, sinon c'est la pompe à injection qui aspire le gazole 

bonjour,  j'avais plus de la moitié encore dans réservoir, maintenant j'ai aussi une bmw 530d e39 et dessus il y a une pompe dans le réservoir aussi et une pompe sous la voiture niveau conducteur , je l'ai déjà changé une fois. Peut être sur l'audi cette unique pompe rempli les deux fonctions gavage et additionnelle  !? j'attends de voir ce que me dira me mécano .

 

merci @suivre

 

Lien à poster
Partager sur d’autres sites

Bonjour.

J'ai été confronté à ce problème sur l'A4 d'un collègue qui a le même moteur et la panne venait du relais de commande de la pompe qui était tout oxydé. Tu peux faire un essai en branchant la pompe directement sur une batterie et voir si elle tourne. f858907fb50ffb64fe2565adfaebeb20.jpg

Envoyé de mon F5121 en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Réservoir à demi plein la pompe ne sert pas à grand chose.

Ce n'est pas une pompe de gavage, c'est une pompe de transfert : elle sert à maintenir plein une sorte de réservoir intermédiaire entre le réservoir principal et la pompe à injection. Au dessus de 1/4 ce compartiment intermédiaire se remplit par vase communiquant, en dessous c'est la pompe de transfert qui le maintient à niveau.

C'est uniquement la pompe à injection, quelque soit la situation, qui aspire le gasoil dans le réservoir. Il n'y a pas de gasoil poussé par une pompe depuis le réservoir.

Lien à poster
Partager sur d’autres sites

Non pas forcément au démarrage. La vp44 peut lâcher alors que tu roules. Je ne l'ai pas constaté personnellement, mais on m'en à fait le récit. En général c'est un transistor qui grille, et lui, il ne te prévient pas pour dire qu'il va rendre l'âme, et donc si tu as le malheur de rouler à ce moment, bah comment dire... T'es en panne du coup.

Je connais quelqu'un ça lui est arrivé en sortie de rond point en remettant les gaz, et là pouak, plus rie, et sur le bas côté et dépanneuse.

Lien à poster
Partager sur d’autres sites

Je trouve ça paradoxale de faire un rappel pour un support de durite sur les modèles actuels, et ne pas faire de rappel pour un composant défectueux sur un model comme le notre...

Lien à poster
Partager sur d’autres sites

J'ai fait quelques recherches et dans Elsawin, il parle de pompe de pré-alimentation et celle-ci doit se déclencher à la mise en route du moteur et n'est quasiment pas audible.

Lien à poster
Partager sur d’autres sites

Bonsoir à tous ,

 

Pour le moment je n'ai pas de nouvelles , demain matin je vais passer au garage voir ce que ça donne ??  Je prends note de vos infos et regarder ça , je vous tiens au jus quand j'ai des new's ... 

 

@suivre 

Lien à poster
Partager sur d’autres sites

:ap:

Bonjour à tous,

 

Les nouvelles ne sont pas bonnes !!!!:(    Le problème:  C'est la distribution qui a était changée entièrement il y a 8000km  dans un garage par un pro avec du matos de la marque " GATES"  monte d'origine ,   fourniture de chez VAST  .. c'est le galet qui à bougé " le roulement  " qui semble avoir lâché    ( flèche rouge )  la courroie à glissée et a commencer à partir en copeaux .....  Maintenant y a plus qu'a  trouver un bon  moteur et  de remettre tout ça en route , le garagiste m'a rassuré en  prenant tout en garantie ....mais quand même , c'est pas de bol  !!! ni pour moi et encore moins pour la garage !!!  voilà   c'est bien pire qu'une simple petite pompe de gavage  du coup ! :AP-Smiles_frappadingue-12839:

 

@ + à suivre

IMG_20181010_111354 - Copie.jpg

IMG_20181010_111400.jpg

IMG_20181010_111405.jpg

Modifié par allroad18
Lien à poster
Partager sur d’autres sites

Bonjour.

Ce n'est pas de chance, sûrement un défaut de fabrication du roulement qui en lâchant à entraîné un décalage de la distribution !

Si tout est pris en garantie, c'est déjà une bonne chose mais c'est toujours rageant.

Envoyé de mon F5121 en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Salut JB , 

 

 Oui c'est pas bol, mais heureusement j'ai un garagiste sympa qui prends tout en charge, malgré que la faute ne vienne pas de lui , déjà   VAST  le fournisseur devrait lui aussi assumer et rembourser le kit avec un plus +

 

maintenant heureusement que j'ai ma 530d que je vais faire rouler et atteindre  bientôt les 400.000km AP-Smiles_u1F60A.png

 

@+  jl

Lien à poster
Partager sur d’autres sites

Je ne comprend pas : elle est en place la courroie de distribution, et elle a l’air tendue. La distri s’est décalée ? A ce stade je n’ai oas l’impression qu’il ait pu vérifier.

Il t’annonce changement de moteur ?

J’suis complètement à coté de la plaque, je ne comprends pas ce qui t’est arrivé...

A part ça, les coups de marqueur c’est le signe d’une distri pas exécutée dans les règles, ça ne marche pas à tous les coups.

Lien à poster
Partager sur d’autres sites

Je ne vois pas en quoi il faut changer le moteur.

Le moteur étant conçu pour que les soupapes ne puissent pas venir taper les pistons. C'est le rôle des linguets de sauter.

Au pire il y a 24 linguets à changer ainsi que les poussoirs, et fait changer tout les roulements et galets.

Sur mon ancien moteur j'ai eu aussi l'histoire du pignon de vilebrequin. Fais vérifié le tiens, il a peut-être pris du jeu.

Lien à poster
Partager sur d’autres sites

D’accord avec vladi, la mienne s’est décalée d’une dent de pignon de vilebrequin, 4 linguets cassés, mais pas de soupape pliée à priori.
Je n’ai pas déculassé ni pris les compressions, mais le moteur tourne très bien et les compensations au niveau des injecteurs sont dans les clous.

Lien à poster
Partager sur d’autres sites

Bonsoir à tous,  Je ne sais pas si il y  a de la casse, mais  il m'annonce d'entrer comme ça qu'il va me changer le moteur !!   il doit être dessus pour déposer la distri pour savoir ce qu'il y a exactement eu comme problème , mais le  galet indiqué par la flèche rouge sur la photo 1 , a bougé la courroie à glissée vers l’extérieur et a  touchée le carter et a  commencée a partir en petits morceaux, il y a certainement eu  un décalage  , c'est pas simple d'avoir toutes les infos , j'y retourne demain matin pour lui dire ce vous m’apprenez à savoir qu'il n'y a pas de risque de casse au niveau des soupapes ( je ne savais pas !!)  voir les linguets les poussoirs et les roulements galets et vilo  !! poulies décollées c'est quoi ça ??

 

sinon je suis pas contre le remplacement du moteur... je pense que pour lui c'est plus facile que de tout démonter ( déjà il a voulu retirer une bougie de préchauffage  sans succès il m'a montré le fils qui  ce brancher sur la bougie,  la gaine est bouffée sur 3cm,  ..:AP-Smiles_frappadingue-12839:

 

 

Modifié par allroad18
Lien à poster
Partager sur d’autres sites

attention, il y a toujours un risque de dégâts de soupapes, enfin il me semble !

simplement, ce n’est pas systématique grâce aux linguets qui peuvent casser avant

 

Lien à poster
Partager sur d’autres sites
il y a 5 minutes, frankr171 a dit :

attention, il y a toujours un risque de dégâts de soupapes, enfin il me semble !

simplement, ce n’est pas systématique grâce aux linguets qui peuvent casser avant

 

C'est pour ça je pense qu'il préfère  changer directement le moteur  c'est plus simple que d'avoir d'autres surprises en démontant et remontant tout ça !!!

Lien à poster
Partager sur d’autres sites
il y a 11 minutes, Sm18 a dit :

Les boules. :AP-Smiles_165: Elle marchait bien quand j'étais venu la voir.

 

Oui tu vois Séb, la veille elle tournait encore comme une horloge et hop !!!

Modifié par allroad18
Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...