Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

accoups s4 b5


Messages recommandés

bonjour a tous voilà il y a 15 jours j'ai fait changer 2 pneus arrière, roulement et faire géométrie complète

ce week end je pars en vacances et a 110 je sens des accoups je sais pas trop si c'est niveau moteur ou pneus, la voiture roule nikel jusqu'a 110 apres ca devient pas agréable

pouvez vous m'aider a savoir quoi faire, une sonde? l'équilibrage?

je penserai plus niveau moteur le problème mais lequel?

 

merci beaucoup

on aurait dit qu'elle broutait mais aucun voyant, je passerai le vag je pense aujourd'hui ou demain

Lien vers le commentaire
Partager sur d’autres sites

Certainement niveau moteur ou peut être ton pont si il est fatigué, elle a combien de km ?

Pour le pont je sais qu'on peut avoir des accoups dans les accélérations.

Pour le moteur, problème d'alimentation en carburant, allumage défectueux (bobines, injecteurs ?)

 

Tiens nous au jus !

 

MTSPORT :bien:

Lien vers le commentaire
Partager sur d’autres sites

Pour le pont je sais qu'on peut avoir des accoups dans les accélérations.

 

Salut MTSport,

 

Qu'entends tu par accoups ?

En effet, sur la mienne, après une longue descente, je remets un peu les gaz en montée et clac un ptit accoup à la remise des gaz.

Je sais pas trop comment l'expliquer.

 

Je l'ai toujours eu mais vu qu'on en parle je veux bien avoir des infos.

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Le flector est un silenblock situé sur l'arbre de transmition, il absorbe les acoups une grande partie des acoups, mais ne dure pas la vie de l'auto, et suivant la conduite exercé sur l'auto il fatigue plus ou moins vite, surtout sur les BMW :bigsmile: :bigsmile:

 

Par contre je ne sais plus si il est situé à l'arrière ( il me semble) au niveau du raccordement pont/arbre de transmition ou à l'avant.

Lien vers le commentaire
Partager sur d’autres sites

Par contre un conseil si tu te lance la-dedans démonte en prenant ton temps et surtout fait des repères afin de la remonté comme à l'origine car, normalement l'arbre à des poids d'équilibrage et si il n'est pas remis correctement à sa plaçe les vibrations sera encore pire qu'avant !!

 

Tiens jette un oeil sur ce sujet c'est pas pour S4 mais dans le principe ce doit etre là même chose

http://audicollection.net/forum/viewtopic.php?f=4&t=1257&st=0&sk=t&sd=a&hilit=equilibrage+arbre :bien:

Lien vers le commentaire
Partager sur d’autres sites

Merci ça gère !! Par contre je ne suis pas bon bricoleur donc j'en parlerai plutot à un garagiste.

 

Dans ton lien ça parle d'accoups au levé de pied, sauf que moi c'est lorsque je mets un peu de gaz.

Mais ça le fait très rarement, c'est juste avant que les turbos se mettent en pression.

En règle général ça ne le fait jamais, juste quand ça fait lgtps que j'accelere plus et que je remet de la pression.

Et pas sur tous les rapports non plus ...

Lien vers le commentaire
Partager sur d’autres sites

Tout dépend des auto, si la phase d'accélération est beaucoup plus forte que la phase de décélération la sensation d'accoups se fera sentir à l'accélération c'est le cas avec une auto qui a pas mal de couple tandis que si l'auto est de puissance "moyenne" 110/130cv se sera l'inverse.

 

Mais ça peut venir d'autre chose, silenblock moteur ou de boite, ou même une éléctrovanne donc faut d'abord faire un p'tit diag pour voir ce que ça donne et y aller par élimination :bien:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...