Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

bhbewee

Forumiste
  • Compteur de contenus

    1 405
  • Inscription

  • Dernière visite

À propos de bhbewee

  • Rang
    Forumiste senior
  • Date de naissance 17/07/1978

Information de profil

  • Sexe
    Homme
  • Localisation
    FRANCE
  • Marque et modèle
    Audi RS4 B5
  1. bhbewee

    RS4 de Bhbewee

    je vais prendre moi aussi un Touran :roi:
  2. bhbewee

    RS4 de Bhbewee

    Elle état en vente depuis plusieurs mois déja , j'avais changé l'annonce dernièrement ... je n'ai pas fait de ristourne malgrés le petit soucis, le nouveau propriétaire avait téléphoné chez KSF pour prendre la temperature.
  3. bhbewee

    RS4 de Bhbewee

    L'aventure RS4 s'arrête aujourd'hui , la belle vient de partir avec son nouveau propriétaire ..... Aucun regret , plutôt soulagé de pouvoir passé à quelque chose de moins onéreux. Je vais rester dans le giron VAG/AUDI mais sur un 2L TDI :roi:
  4. bhbewee

    RS4 de Bhbewee

    Sonde changée ce matin et purge du LDR, le problème est toujours la .... KSF y a épuisé sa science , Franck ne voit pas du tout d'ou peux venir ce soucis. Je n'ai donc pas le choix que de revendre la voiture en l'état , car je ne souhaite pas rentrer dans un process ou on va changer encore des pièces a l'aveugle en espérant que ..c'est vraiment bizarre aucun code défault moteur , consommation essence nikel ( 450 km avant que le témoin d'essence s'allume sur autoroute ) , pompe a essence neuve , valve de pression 4 bars neuve , sonde LDR neuve , N80 fonctionne , avec ou sans bouchon d'essence ça change rien . Franck m'a demandé de tester plusieurs tours de clés avant de démarrer pour voir mais j'avais déjà testé .....
  5. bhbewee

    RS4 de Bhbewee

    j'amène la voiture jeudi chez ksf pour un changement dans la foulée de la sonde de temperature d'eau qui selon franck pourrait être le seul truc empêchant un démarrage a chaud au quart ... wait and see
  6. bhbewee

    RS4 de Bhbewee

    oui je l'ai changé , j'ai déjà essayé sans le bouchon le soucis est toujours la et la N80 fonctionne... la voiture est pas encore vendue et ne pourra partir que une fois ce soucis réglé .
  7. bhbewee

    RS4 de Bhbewee

    Franck m'a dit que c'était la pompe complète tuyaux etc ..... et je suppose donc ce fameux clapets anti retour. Texto hier soir de franck qui a vu que j'avais essayé de le joindre vendredi , je lui ai dit que j'avais un peu les boules d'avoir laché 700 euros pour rien , il m'a dit que c'était bizarre et qu'il allait voir comment on pourrait faire ...
  8. bhbewee

    RS4 de Bhbewee

    Pour garder un historique clair voici les dernières interventions, comme vous le savez la voiture est en vente et j'ai un acheteur trés intéressé déja venu voir l'automobile ....j'avais un soucis de démarrage a chaud ( j'ai fait un sujet dessus ) problème simple : une fois chaude si on coupe le moteur et qu'on attends 40 min / 1 H avant de la redemarrer il faut insister 2/3 secondes pour que la voiture démarre ... Soucis pas bien grave mais je me voyais pas vendre la voiture avec ce soucis d'autant plus que ca donne des billes pour voir le prix a la baisse et je ne discute pas le prix . J'ai donc amené la voiture chez KSF pour ce soucis mais aussi pour une vidange ... franck m'avait dit que c'était la pompe a essence ( la N80 fonctionne nikel et j'ai changé moi même la valve pression 4 bars bosh , pas code default moteur ) donc : A 191.000 km - vidange + filtre - Pompe a essence compléte RS4 et petite cerise : le joint spy du pont coté conducteur suintait - joint spy pont conducteur + vidange pont avec additif mecatech Pour info la pompe vaut 580 euros + MO c'est un coup de 700 euros sur une facture totale de 1300 euros ... et bien la meilleure c'est que le soucis est toujours la !!!! Rien n'a changé !!! je viens de changer de lacher 700 euros pour rien . Autant vous dire que je suis trés énervé car la moindre des choses aurait été de tester la voiture après cette intervention .... non seulement je dois une nouvelle fois déposer la voiture avec toute la logistique que ca suppose et en plus peut être passer a coté de la vente. Je dois donc téléphoner lundi pour reprendre rdv et en précisant bien qu'il est hors de question que je remette la main au portefeuille et juste pour être sur je vais moi même faire un coup de vagcom pour voir un peu car on m'avait dit qu'il y avait pas de default et que la voiture tournait nikel . :madgo: :madgo: :madgo: :madgo: :madgo: :madgo:
  9. bhbewee

    Prise de tensions des bobines VAGCOM

    Merci pour la proposition Aurélien, mais j'ai déposé la voiture ce matin ... j'ai aussi la vidange a faire de toute façon . J'ai lu le sujet sur SRS la personne ayant mis un clapet anti retour adaptable a résolu son soucis mais quelques temps après la pompe a laché. Je vais donc repartir sur du neuf, d'autant plus que je commence a avoir des touches pour la vente du RS .
  10. bhbewee

    Prise de tensions des bobines VAGCOM

    salut Vince67, C'est exactement ce que m'a dit Franck et effectivement c'est la pompe compléte a changer .....Je téléphone aujourd'hui chez KSF pour prendre rendez vous je vais voir si c'est gérable que j'amène une pompe d'occasion pour montage. je te tiens au jus .
  11. bhbewee

    Prise de tensions des bobines VAGCOM

    Je viens de changer la pièce, mais le soucis est toujours la . rappel : problème de démarrage a chaud après inactivité du moteur aux alentours de 10 minutes, démarrage a froid sans soucis. J'ai fait un test de la N80 c'est OK , selon KSF il s'agirait d'une pièce sur la pompe a essence qui gère la pression d'essence qui fonctionne plus, le soucis c'est que cette piéce ne peut être commandé séparément il faut changer la pompe :sic: . Même si comme me l'a dit Franck c'est pas un soucis grave que rencontre aussi les possesseurs de pompe gros débit Je ne peux malheureusement pas vendre une voiture sur laquelle il faut insister a chaud pour la démarrer.
  12. bhbewee

    achat? RS4 rouge misano

    Surtout comme cette rouge Misano, je viens de lire l'annonce .....gestion, soucis, entretien a faire.....Même pas en rêve je prends le risque.
  13. bhbewee

    Prise de tensions des bobines VAGCOM

    c'est bon c'est commandé je tiens au courant pour savoir si cela a résolu aussi mon soucis
  14. bhbewee

    Prise de tensions des bobines VAGCOM

    C'est top merci ticholo ! je vais commander la piéce en allemagne car impossible de trouver des Bosch sur les sites français que des copies chinoises ....
  15. bhbewee

    Prise de tensions des bobines VAGCOM

    Je fais remonter le sujet pour savoir si quelqu'un aurait une photo pour la localisation de cette valve de pression 4 bars et si la remplacement pose un soucis particulier, peut on vérifier le bon fonctionnement de cette valve au VAG COM ?....merci d'avance .
×