Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

RS3 8P - (2011 à 2015)

Toutes les informations sur le RS3




  • Sujets

  • Messages

    • Bienvenu Lé, à toi et ta belle. J'aime beaucoup ton intérieur. Si j'ai bien lu tu dis que ta S5 ne dispose pas de l'aide au stationnement. Pour moi ta voiture dispose de ce dispositif tu as les sondes à l'avant dans le bas de la calandre.
    • pourquoi pas celui d'avant? pas assez coupleux?
    • bon pour le compteur en fouinant je vois que c'est un problème connu sur la TT mk1 ça parle des soucis de porte instruments   si je comprends biens je suis sur les problèmes avant coureur les aiguilles tombe à froid et se réveille une fois un peu chauffé  il va falloir que je trouve un docteur pour réparer ça, plusieurs sites existe, à savoir où il faut mieux confier la réparation
    • Bonjour à tous, Un petit post pour soumettre un mystère qui dure et que 2 garages n'ont pas pu (pas voulu) solutionner. Un des 2 garages étant le garage officiel Audit de mon coin !! depuis quelques temps il est impossible de redescendre une fois monté. Le premier garage a d'abord cru que c'était le boitier d'électrovannes le coupable du coup on en commandé un neuf; Il n'a pas pu le "réinjecter" donc la voiture à fini chez audi pour "réinjecter" le boitier. Opération faite, Audi m'a rendu la voiture en me disant : " on trouve pas pourquoi elle décharge plus, c'était pas le boitier d'électrovannes visiblement et on ne va pas batailler à chercher plus longtemps car elle est très vieille et a pas mal de pièce qui ne sont pas d'origine....et c'est trop long de faire la recherche; Du coup ;;.;heu.... Je me demande si je ne vais pas me tenter de changer le compresseur (pas de défaut à priori au vag) , apparemment il y a une vanne de décharge dessus qui pourrait s'être bloquée ?? qu'en pensez-vous les experts ? (je sens que je vais être obligé de la finir moi-même cette réparation) Merci d'avance de m'aider à remettre en piste ma fabuleuse 2;5 TDI 180 Tiptr de 2003 !!
    • pas tant que ça surtout en région... exemple à Aurillac pas de E85 chez Total (et bientôt plus de 98...)
  • Statistiques des membres

    • Total des membres
      160 942
    • Maximum en ligne
      3 674

    Membre le plus récent
    Audia1345
    Inscription
  • Statistiques des forums

    • Total des sujets
      186,8k
    • Total des messages
      4m
×
×
  • Créer...