Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

help recherche vag com ...


jeff 31
 Partager

Messages recommandés

Bonjour à tous, comme indiqué dans le titre je recherche qq'un qui possede le VAG com sur toulouse ou sa region.

 

Mon S3 à perdu env 200 cv !!!! accelerations inexistantes,pas plus de reprises et vitesse de pointe pas tres en forme...

 

nouveau DM et n75 F neuve. circuit de sural mis en pression = pas de fuite.

 

Passage chez audi :colere: et pas de defauts !!!! pas de voyants allumés

 

Merci d'avance.

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

As tu essayer de rouler avec le DM debranché pour voir si il y a une diffenrence ou non ?

Lien vers le commentaire
Partager sur d’autres sites

donc tu as bien essayer avec le DM debranché et aucune diff . pour moi je pense que ton DM n'est pas bon

Lien vers le commentaire
Partager sur d’autres sites

je l'ai acheté chez audi avec les references de la carte grise !!! j'ai controlé les refs avec celui d'origine.

Lien vers le commentaire
Partager sur d’autres sites

Le turbo est monté ? :bigsmile:

Tu l'entend encore ?

Comme dit par french possible que ce soit le débimètre, c'est un neuf ou un échange standard ?

Lien vers le commentaire
Partager sur d’autres sites

mon debimetre porte la ref 06A906461MX !

 

c'est le bon ?

 

Oui c'est le bon.

Mais si tu n'as pas ressentit de différence en le débranchant c'est que c'est pas le DM qui est en cause

Lien vers le commentaire
Partager sur d’autres sites

il faut controler les valeurs du DM au vag com pour en etre certain quand meme

Lien vers le commentaire
Partager sur d’autres sites

exact je pense qu'il me faut le VAG-COM pour controler les valeurs de l'auto,c'est pour cela que je cherche qq'un de toulouse ou sa region qui le possede.

Lien vers le commentaire
Partager sur d’autres sites

Je suis sur Albi avec un Vagcom de dispo si tu veux ;)

Par contre je ne suis pas un expert en méca... :(

mais au moins tu pourras avoir quelques mesures.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...