Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Oufmen

[8L][Tutoriel] Changement de la Pompe de Lave-Phare

Messages recommandés

Salut a tous,

 

Ayant constaté que ma pompe de lave phare fuyait comme une passoire,

il m'a fallu changer cette fameuse pompe ! :bigthumbup:

 

:exclamation: veuillez bien noter que sur le resérvoir lave-glaçe des véhicules équipés Xenon il y'a une pompe pour le lave-glaçe et une autre pour le lave-phare, c'est cette derniére que nous allons changer (si vous avez un souçi avec la pompe de lave-glaçe le prinçipe sera sensiblement le méme sauf qu'il faudra démonter le reservoir complet car elle est située en dessous ! )

 

Tout d'abord il vous faut les référençes suivantes :

 

- Pompe : 3B7 955 681

- Connecteur éléctrique : 1J0 973 722 A

- Joint : 431 955 465 A

 

 

Il s'agit d'une nouvelle référençe de pompe donc c'est pour çela qu'un nouveau connecteur eléctrique est neçéssaire :carre:

 

Tout ceçi pour la modique somme de 53 euros environ B)

 

 

 

1. Pour commençer il faut démonter le pare-choc et le phare (voir proçédure dans le sujet "bricoler sur nos S3", "démontage PC avant et changement d'ampoules")

 

Image IPB

 

2. On vide le reste de liquide lave glaçe a l'aide d'une seringue !

 

Image IPB

 

3. La pompe neuve, son joint et le nouveau connecteur.

 

Image IPB

 

4. Voiçi la piéce a remplacer !

 

Image IPB

 

5. On débranche le connecteur.

 

Image IPB

 

6. On enléve le petit clip qui retient la durite a l'aide d'une pinçe

 

Image IPB

 

7. La pompe étant complétement dessertie et cassée on peut se permettre d'enlever la partie haute.

 

Image IPB

 

8. Puis on retire le fourreau avec une pinçe !

 

Image IPB

 

9. On retire l'ançien joint. :petard:

 

Image IPB

 

10. On met le joint neuf.

 

Image IPB

 

11. On enfonçe la nouvelle pompe dans le joint puis on remet la durite sans oublier le petit clip noir qui la tient !

 

Image IPB

 

12. On retire l'ançien connecteur, il doit nous rester ceçi.

 

Image IPB

 

13. On met le nouveau connecteur (attention aux polaritées).

 

Image IPB

 

14. On rebranche le connecteur sur la pompe.

 

Image IPB

 

15. On remplit le resérvoir de liquide lave glaçe et on regarde si ça fuit au niveau du joint !

 

Image IPB

 

16. La vieille pompe où l'on voit bien la cassure (entourée en rouge)

 

Image IPB

 

17. On remonte ensuite le phare, le pare-choc et aprés un petit test les laves phares remarchent et il n'y a plus aucune fuite !!! :eldiablo:

 

 

Bon courage a tout ceux qui se lançeront dans l'opération ! :bigthumbup:

Partager ce message


Lien à poster
Partager sur d’autres sites

:bien: tres beau topic Oufmen :bien:

 

en plus je crois bien que t'est pas le premier a qui ca arrive.

 

je le met dans la section "bricoler sur son S3"........ Ha merde je suis pas un modo :bigsmile: :bigsmile:

 

tant pis :ck1: :bigsmile:

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Oufmen, une fois de plus, une astuce qui peut servir !

 

Je vais commencer à croire que tu adores démonter ton PC !!!!

 

:bigthumbup: :bigthumbup: :bigthumbup:

Partager ce message


Lien à poster
Partager sur d’autres sites

Environ 1 heure en prenant son temps :bigthumbup:

 

 

 

Je vais commencer à croire que tu adores démonter ton PC !!!!

 

:bigthumbup: :bigthumbup: :bigthumbup:

 

 

C'est devenu une drogue !!!! :eldiablo: :bigthumbup:

Partager ce message


Lien à poster
Partager sur d’autres sites

:coucou: J'ai pas la chance d'avoir le xenon,donc pas de lave phare,mais ton tuto est tres bien realisé et pratique pour les possesseur de xenon :bien: .

 

@Oufmen: tu sais quelle est la pression des lave phares,car le tuyau est balaise quand meme!

Partager ce message


Lien à poster
Partager sur d’autres sites

trop bien ton post,mais dit moi,

 

sur mon poussin j ai les xenons mais ,les laves phares c'est bien les 2 petites plaques en dessous des phares?

 

ca devrais faire quoi au juste? sortir et vaporiser mes phares? car chez moi ya rien qui sort de ses petite plaques? peut etre que je n est pas l'option?

Partager ce message


Lien à poster
Partager sur d’autres sites

 

 

@Oufmen: tu sais quelle est la pression des lave phares,car le tuyau est balaise quand meme!

 

Non je ne sais pas du tout quelle est la pression mais c'est clair que ça envoie !!! :bigthumbup:

 

les laves phares c'est bien les 2 petites plaques en dessous des phares?

 

ca devrais faire quoi au juste? sortir et vaporiser mes phares? car chez moi ya rien qui sort de ses petite plaques? peut etre que je n est pas l'option?

 

Oui c'est bien ça ! pour les faire fonctionner il suffit d'allumer les phares, et de tirer pendant quelques secondes sur le commodo, comme si tu lavais le pare brise, les laves phares se déclencheront peu aprés !

 

Si les phares sont éteints ça ne fonctionne pas :coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Un beau détérrérage de topic mais c'est pour la bonne cause ! :bigsmile:

 

voila ce matin j'ai eu le signal comme quoi j'avais plus de liquide lave glace <_< en sachant que j'en avais mis la veille je me suis donc dis qu'il y avait un problème. :rolleyes:

le liquide coule devant le garde boue gauche face à la voiture. :furious:

Au goutte à goutte mais il me vide complètement le réservoir.

 

:icon5: Faut il obligatoirement démonter le pare-choc pour accéder et faire les réparations ?

:icon5: Est ce que la fuite peut venir d'ailleurs ?

:icon5: Peut on leurrer cette sonde pour que celle-ci arrête de m'afficher ce voyant sur l'ODB ?

 

:icon5: Peut on la colmater différemment ?

 

Voila c'est tout !

 

Merci d'avance !

 

:jap:

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Je te conseil effectivement de déposer le PC afin de retirer le phare.

Là tu pourras facilement constater la cause de ta fuite.

Cà peut-être simplement une des durites qui est fendu, où mal clipsée...

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Jeannot !

 

en fait je viens de localiser c'est au niveau de du joint de la pompe donc je pense que cela viens de lui !

 

Et pour info je suis arriver à démonter la pompe sans démonter le parechoc il suffit juste de la débrancher de la faire tourner dans le sens inverse des aiguilles d'une montre et de la tirer. :bigsmile:

 

Mon joint est bien vieux et sec ! changement bientot ! :bigsmile:

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Oufmen pour ton topic,je l'ai fait cet aprém et super!! :bien:

 

j'ai juste galéré avec la nouvelle connectique!! :colere:

Partager ce message


Lien à poster
Partager sur d’autres sites

salut simipi,

 

je vais me répéter comme sur le tuto du G12+

 

mais, les photos étaient héberger sur ImagShack, et depuis que l'hebergeur est devenu payant, ils ont supprimer les photos de ceux qui non pas pris l'abonnement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

abs552

je possède une audi a4 b6 2.5tdi 163cv

 

Je dois changer la pompe de lave phare, j'ai bien acheté la pompe, le nouveau connecteur et le joint.

 

Ma question est la suivante : comment changer le connecteur électrique? faut-il juste démonter les anciens fils et les positionner sur le nouveau ou faut-il d'autres éléments ? faut-il couper les fils mais dans ce cas comment les connecter au niveau connecteur ?

 

Merci de votre aide..

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×