Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Serveur AP


Messages recommandés

Bonjour,

 

 

Loin de moi l'envie de critiquer AP et tous les bonnes ames qui font ce qu'il est devenu mais après une bref accalmie au niveau des plantages du serveur ca commence à repartir de plus belle.

 

Grosses lenteurs avec bien souvent des plantages plus ou moins long derrière (de plus en plus souvent de plusieurs heures parfois meme proche de la demi journée). On ne peut pas imputer ca en plus au succès du forum ou site puisque quasi tous les dimanches soir on retrouve le meme problème y compris lors d'une finale de coupe du monde (gros plantage dimanche soir à 21h30) donc d'où viennent les pb ? et va-t-il etre fait quelque chose pour essayer d'y remédier ?

Parce qu'ils deviennent de plus en plus régulier la journée et le soir plus de distinction, y compris pour l'attente pour revoir apparaitre le forum... alors s'il y a des infos sur les "pourquoi" et eventuellement de quoi nous rassurer perso je suis preneuse ...

 

 

merci :coucou:

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 812
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Pour ma part j'ai remarquer que parfois je n'arrive pas à ouvrir des sujets pendants plusieurs minutes.

 

Comme Sigma_me, je ne critique pas c'est simplement pour faire passer l'infos........... :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Si le problème arrive souvent au même moment, ca peut provenir de l'hébergeur.

Si tu es en pleine sauvegarde du système à ce moment la, ca peut expliquer les lenteurs rencontrée

Lien vers le commentaire
Partager sur d’autres sites

C'est vrai que ça m'est arrivé plusieurs fois ces derniers temps de ne pas pouvoir me connecter pendant tout un après-midi ou de mettre plusieurs minutes pour ouvrir un sujet ;)

 

:coucou:

Modifié par Korils
Lien vers le commentaire
Partager sur d’autres sites

Je rejoins Sigma dans ces propos.

Au vu de ces derniers jours, AP plante de plus en plus....... :(

Que se passe t'il?

J'espère que la solution sera vite trouvé!!

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

tout pareil pour moi je pense que nous pourrions etre au courant de ce qui se passe ca nous aiderai a comprendre le pourquoi du comment !!

Parce qu'il est vrai que les plantages ont été tres present ces jours ci et je rejoins les autres sur la lenteur du forum

Lien vers le commentaire
Partager sur d’autres sites

Je rejoins vos avis, moi aussi ça m'agace quand je vois que le site est hors service durant tout l'apres midi... et cette semaine c'est arrivé souvent....

 

Merci d'avoir ouvert un topic, car il faut que ça bouge un peu... que nous soyons enfin au courrant... On ne nous dit rien... aucune communication... j'avais l'impression que tout le monde faisait comme si tout allait bien....

 

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous

 

Nous en avons parlé dans notre section modo et le serveur va ou est entrain de recevoir une RAM de 2Go supplémentaires.

 

FRED

Lien vers le commentaire
Partager sur d’autres sites

Etonnant ces problèmes de RAM, car le serveur plante même quand il y a pas grand monde... Combien de RAM il y a actuellement d'installé?

 

64Mo :biere:

Lien vers le commentaire
Partager sur d’autres sites

Ca coute cher tout ça pour qu'on puisse discuter de notre passion...

 

J'espère que la caisse du club n'est pas dans le rouge :unsure: :unsure:

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

 

Personnellement, je suis plutot déçu de voir qu'après 4 journées complètes, aucun membre du CA ne soit intervenu sur ce topic... <_< <_< <_< :(

 

Je veux bien croire que certains étaient absents avec le long weekend du 14 juillet... mais je constate également que des membres du CA ont été presents les autres jours ou sont présents aujourd'hui, et je suis déçu qu'aucun d'entre eux ne prennent la peine de venir repondre afin de nous informer.... :( <_<

 

 

Merci beaucoup........

Lien vers le commentaire
Partager sur d’autres sites

question d habitude :bien: non je rigole mais c est vrai que un petit message des hautes instance aurait été bien vu :coucou: meme si ceci ne reglera pas le problem

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

merci d'avoir fait remonter ces infos. N'étant pas régulièrement sur les forums durant la journée, je ne savais pas qu'il y a eu des ralentissements. Certains plantages ont eu lieu suite à des migrations de versions.

 

Pour la Ram, j'attends un devis de notre hébergeur qui est dwelline.net

 

Au sujet de la non réaction, je suis celui qui gère cette question de serveur et le site web. Donc peu de chance d'avoir des réponses claires avec les autres personnes du CA.

 

Le fait d'avoir un site et un forum dynamique au sein d'un club est un grand luxe tout comme celui d'avoir son propre serveur.

 

Mais nous arrivons sur les périodes estivales et c'est moins évident pour la réactivité.

 

De plus pour ma part j'ai en cemoment pleins de choses à préparer et à vivre dans ma vie perso qui fait que depuis 2 mois j'ai peu de temps à consacrer au site. Ce sera réparré et rattrapé plus tard.

 

Afin de mieux avancer, merci d'exposer les problèmes apparus de manière précise : nature du pb sur le site et les forums, dates, heures, durée, bugs...

 

Bonne fin de journée

 

Sylvain

Lien vers le commentaire
Partager sur d’autres sites

  • 5 semaines plus tard...

:coucou: Sylvain

 

Comme je te l'ai dit par MP, AP a pas mal ramé pour moi cet après-midi : ça a commencé un peu avant 14h00, je pouvais envoyer des MP (mais c'était extrêmement lent) mais je ne pouvais ni répondre ni même consulter aucun topic.

Je peux de nouveau maintenant (donc deux heures plus tard) mais c'est toujours un peu lent par rapport à d'habitude.

 

Voilà, si ça peux t'aider :)

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Idem pour moi, cette apres midi pas moyen de me connecter, j'arrive sans probleme sur audipassion mais quand je veux aller sur le forum, impossible...

 

Lien vers le commentaire
Partager sur d’autres sites

De mon coté j'ai aussi remarqué un gros ralentissement mais apparement tout est rentrer dans l'ordre........ :bien:

 

Ps: Pierrot t'as enfin couper le régulateur d'AP ?.............merci pour les 20%............ :P

Lien vers le commentaire
Partager sur d’autres sites

par contre moi et Aurel86 avons remarquer une impossibilité de se connecter depuis 22H30 jusqu'il y a 5min...Too many connections etait indiqué :(

Lien vers le commentaire
Partager sur d’autres sites

oui, et bizarement ça retombe en marche peu après minuit, comme si on remettait les compteurs à zéro... j'y connais rien en config de forum, mais ça ressemble à pb de gestion de "ressources" :nixweiss:

Lien vers le commentaire
Partager sur d’autres sites

encore quelques petits souci cette amtinée, impossible de me connecter sur AP, meme pas sur la page d'acceuil...

C'est de pire en pire :(

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...