Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

debout la dedans!!!!!

donc pour notre niveau d'huile, audi est revenu en arrière par rapport à l'A4 de 2010 ou  le niveau était vérifiable depuis le tableau de bord.

mais sur nos modernes Q3 qui n'a qu'une sonde, y-a-t'il une alerte en cas de manque d'huile?? ou bien la sonde est-elle seule juge?? je pose la question car j'oublie un peu de vérifier et l'ancien TFSI était un peu porté sur le bidon d'huile.

@+

Lien à poster
Partager sur d’autres sites

Bjr Fernand,

Effectivement il n'y a pas de contrôle du niveau  huile sur le tableau de bord des nouveaux Tfsi,

il faut tirer la jauge à "l'ancienne" et elle est dure à extraire !

J'espère cependant qu'il y a un capteur de niveau bas...

c'est donc une bonne question !

Lien à poster
Partager sur d’autres sites

Sur le Q3 Mk1, il y a un capteur de niveau bas. J'ose espérer, que c'est toujours le cas sur le Q3 Mk2.

 

@bretzel De ce que j'avais compris, sur le système de l'A4 B8 le contrôle du niveau d'huile devait se faire à moteur tournant et non moteur arrêté, comme dans la très grande majorité des cas. Je suppose, que ce mode opératoire inhabituel a dû donner lieu à de très nombreuses erreurs de lecture du niveau d'huile. Probablement pour cette raison, que le système n'a pas été reconduit... :AP-Smiles_u1F914:

Lien à poster
Partager sur d’autres sites

pas tout à fait d'accord. il fallait couper le moteur et faire la vérif environ 10 minutes après.

bonne soirée.

ps / je vais voir sur myaudi si je trouve un début de réponse mais ces derniers temps, je n'avait plus accès au carnet de bord en ligne.

Lien à poster
Partager sur d’autres sites
a priori, il n'y a rien du tout.....le symbole de la burette ne donnant le niveau... et pareil, il ne faut pas le faire moteur froid:AP-Smiles_u1F62B:
et toujours pas accès au carnet de bord virtuel....
et toujours pareil, il y a un tas d'explications dedans avec en grisé ( si le véhicule est équipé ou a l'option..) donc en fin de compte, je ne sais rien ou presque...
Modifié par bretzel
Lien à poster
Partager sur d’autres sites

Alors........

 

Dixit le "manuel d'utilisateur" tu dois avoir 2 types de voyant présents au compteur. Un jaune correspondant au niveau d'huile, et un rouge qui lui correspond à la pression. J'en conclus qu'effectivement il doit exister un capteur de niveau bas  comme disait @Bap33  :AP-Smiles_2:

 

Source:  

2.png.658fcfe3330b33d310055a0f2ce7950d.png

Lien à poster
Partager sur d’autres sites

@bretzel Bon, ben... J'avais mal compris, ce qu'on m'avait dit.

Ceci dit, attendre 10mn est quand même assez court et je ne suis pas sûr, que l'huile soit bien redescendue... Mais OK, on ne va pas récupérer 0,5l de plus à attendre 2h supplémentaires, non plus... ;) 

 

Et comme l'a illustré l'ami @Frix, le capteur, dont je parlais sur le Q3 Mk1 et qui est visiblement aussi présent sur Mk2 n'est pas une jauge électronique (comme pour le carburant), mais simplement un capteur de niveau bas. Exactement, comme pour le vase d'expansion (au moins dans le principe, peut-être pas dans la techno). Un simple contacteur, qui se déclenche, quand le niveau passe en-dessous... ;) 

Et visiblement, il est à 2 niveaux de sensibilité pour afficher cet alarme orange, puis rouge. :AP-Smiles_20:

 

 

Lien à poster
Partager sur d’autres sites
Il y a 14 heures, Frix a dit :

Alors........

 

Dixit le "manuel d'utilisateur" tu dois avoir 2 types de voyant présents au compteur. Un jaune correspondant au niveau d'huile, et un rouge qui lui correspond à la pression. J'en conclus qu'effectivement il doit exister un capteur de niveau bas  comme disait @Bap33  :AP-Smiles_2:

 

Source:  

2.png.658fcfe3330b33d310055a0f2ce7950d.png

 

merci, et en gris il est dit " valable pour les véhicules avec témoin d'alerte de niveau d'huile"

donc faut-il attendre la panne pour savoir??

bon, je reconnais c'est de la mauvaise volonté.....

belle journée!!

Lien à poster
Partager sur d’autres sites

Toujours en se supposant qu'Audi ait reconduit le système du Q3 Mk1, non, ça n'attend pas la panne pour te prévenir. :AP-Smiles_20:

J'ai eu le cas, il y a ~ 1 an et demi. alarme orange :o. Très surpris, vu que je contrôle quand même assez régulièrement, mais bon, j'ai pas trop chercher à comprendre... J'ai fait un appoint de 0,5l et hop, alarme acquittée.

De toute façon, j'étais seulement à ~1000 km de la vidange, donc j'étais pas trop inquiet, non plus. Pas d'appoint en 14000 km, c'était déjà bien... ;) 

Lien à poster
Partager sur d’autres sites

Bonsoir à tous,

 

Je confirme qu’il y a une alerte de niveau bas car elle s’est allumée ce matin 😁

 

J’avais déjà eu cette alerte il y a plusieurs mois et j’avais fait un petit complément avec le bidon d’un litre que j’avais eu lors de l’achat.

 

Et le voyant s’étant encore allumé ce soir, je vais aller faire un petit appoint....

Lien à poster
Partager sur d’autres sites

Je viens de faire mon appoint en ajoutant 1/4 de litre, donc ça va. Maintenant, le niveau est pile au milieu de la jauge.

 

Par contre, le manuel utilisateur doit avoir une erreur je pense

 

 

9D793975-3490-4D52-A00A-4AAFAF05C520.jpeg

Lien à poster
Partager sur d’autres sites

@olidada Merci pour la confirmation pour la présence d'un  capteur de niveau bas. ;) 

La zone entourée et le paragraphe "(!) ATTENTION" sont effectivement contradictoire... :AP-Smiles_u1F914:

Lien à poster
Partager sur d’autres sites
Il y a 12 heures, olidada a dit :

Je viens de faire mon appoint en ajoutant 1/4 de litre, donc ça va. Maintenant, le niveau est pile au milieu de la jauge.

 

Par contre, le manuel utilisateur doit avoir une erreur je pense

 

 

9D793975-3490-4D52-A00A-4AAFAF05C520.jpeg

merci pour l'info, as-tu fais remonter l'erreur sur myaudi? je serrai curieux de voir la réponse....

Lien à poster
Partager sur d’autres sites

Je n’y avais pas pensé. Je vais essayer.

 

Pour revenir à l’alerte, je l’ai eu après un redémarrage à chaud (donc avec plus d’huile dans le moteur).

Lorsque j’ai contrôlé le niveau (à froid mais ils préconisent plus à chaud), le niveau était à 1/3 de la zone hachurée. C’est pour cette raison que je n’ai ajouté que très peu d’huile pour arriver (à froid) au milieu. C’est suffisant pour ne plus avoir le message.

 

Elle a 19480km et j’ai ajouté 0,75L d’huile en un an et demi (elle avait 480km quand je l’ai achetée en juillet 2019).

 

Donc je trouve que ce n’est pas excessif. Non ?

Lien à poster
Partager sur d’autres sites

C'est même très raisonnable ! Sur le TDI 150 de notre Q3 MkI, en presque 60000 km d'utilisation (actuellement ~132000 au compteur), je n'ai eu qu'une fois à faire un complément d'huile entre 2 vidanges (tous les 15000 km). Mais probablement, parce que j'avais dû mettre un peu moins d'huile que d'habitude lors du remplissage.

 

En revanche, j'ai le fameux capteur de niveau bas à changer... Depuis 2 mois, j'ai un message d'erreur qui s'affiche quasiment à chaque démarrage. J'attends la prochaine vidange (dans ~3000 km) pour le remplacer, pour éviter de tout vidanger uniquement pour remplacer le capteur... :AP-Smiles_81:

Lien à poster
Partager sur d’autres sites

bonjour  BAP33

pour ton message d'erreur niveau bas ,j ai eu ca sur mon a3 , au demarrage moteur alors qui le niveau d huile etait au max , en  fin de compte apres un passage chez audi c etait la batterie qui etait faible et qui ne tenait plus la charge  ( controlé chez eux sur plusieurs heures ) , en fin de compte  pour assurer un démarrage " batterie faible"  certaines fonctions sont shintees ce qui donnent des messages d erreurs erronnés 

Lien à poster
Partager sur d’autres sites

:coucou:

 

Tout à fait @fran7 ma batterie tout comme celle de @Bap33 va avoir 6 ans début 21 et je la trouve de plus en plus faiblarde surtout quand la voiture n'a pas tourné depuis quelques jours, les démarrages sont laborieux, ça démarre mais on sent bien que la batterie n'a plus la patate :AP-Smiles_169: Pour aller dans ton sens, j'ai constaté que les feux arrière du hayon ne s'allumaient même plus suite au premier démarrage, uniquement les feux du pare-chocs AP-Smiles_u1F62C.png Quand la voiture roule une cinquantaine de bornes, tout rentre dans l'ordre, elle démarre sans souci (démarrages multiples à chaud) et tout l'éclairage fonctionne correctement.

 

J'attends néanmoins qu'elle lâche pour de bon avant de la changer, j'ai vérifié il y a peu mon booster de batterie au cas où AP-Smiles_u1F61C.png

 

La voiture de @Bap33 doit, contrairement à la mienne, rouler au quotidien et il ne doit donc pas avoir de démarrage poussif AP-Smiles_u1F609.png ce qui n'empêche pas que sa batterie est certainement comme la mienne bien fatiguée. De mon coté, à part l'éclairage arrière qui déconne "à froid" je n'ai aucune alerte au TDB.

 

:AP-Smiles_126:

Modifié par Christo90
Lien à poster
Partager sur d’autres sites
Il y a 15 heures, fran7 a dit :

bonjour  BAP33

pour ton message d'erreur niveau bas ,j ai eu ca sur mon a3 , au demarrage moteur alors qui le niveau d huile etait au max , en  fin de compte apres un passage chez audi c etait la batterie qui etait faible et qui ne tenait plus la charge  ( controlé chez eux sur plusieurs heures ) , en fin de compte  pour assurer un démarrage " batterie faible"  certaines fonctions sont shintees ce qui donnent des messages d erreurs erronnés 

ça j'aime bien:AP-Smiles_u2639:, mais en vieux  françois, ça donne quoi?? désactivées, je suppose....

Lien à poster
Partager sur d’autres sites

oui faute de frappe  pourquoi cette remarque ? ' en plus  "vieux françois" , je suppose vieux français !!!!!

ce site est site de communication et d entraide ,  et non une dictée de bernard pivot AP-Smiles_u1F61C.png

Lien à poster
Partager sur d’autres sites

:AP-Smiles_131: En effet, certains qui ne sont pas forcément des exemplarités coté orthographe se permettent certaines digressions AP-Smiles_u1F609.png mais bon, rien de bien méchant, il ne faut pas en prendre ombrage AP-Smiles_u1F61C.png

Lien à poster
Partager sur d’autres sites

oh rage!!, ho désespoir!!( vous pouvez rajouter vieillesse ennemie...)

ma demande aurait-elle été mal prise?

et ne saurai donc point ce que veut dire ce mot!!:AP-Smiles_138::AP-Smiles_u1F643:

bien sûr, je plaisante, la vie étant assez triste comme cela.

Modifié par bretzel
Lien à poster
Partager sur d’autres sites

bien aussi celle de Frix, je ne connaissais pas....on pourrait faire le tour de France comme cela...

ha!!! je me souviens.... au sud de la Loire, tous des noirs, au nord, tous des esquimaux.

Modifié par bretzel
Lien à poster
Partager sur d’autres sites

Chers amis, merci de revenir au sujet. Ça sent la sortie de route dans pas longtemps... :AP-Smiles_u1F9D0:

Je n'ai encore jamais distribué d'avertissement, j'aimerais que ça dure... ;) 

 

Lien à poster
Partager sur d’autres sites
Il y a 14 heures, Bap33 a dit :

Chers amis, merci de revenir au sujet. Ça sent la sortie de route dans pas longtemps... :AP-Smiles_u1F9D0:

Je n'ai encore jamais distribué d'avertissement, j'aimerais que ça dure... ;) 

 

reçu 5/5..( ça me rappelle les trans à l'armée)

 

pour Olidada,

avec ton bidon, gardes-tu la garantie constructeur qui préconise SON huile long life ???est-ce qu'ils peuvent s'en apercevoir??

c'est pratiquement un nouveau sujet.

bonne journée

Lien à poster
Partager sur d’autres sites

Je pense que la garantie n'est liée qu'au respect de la spécification de l'huile 504.00 - 507.00, mais pas à la marque d'un pétrolier.

D'ailleurs, si je ne dis pas de bêtise, sur l'étiquette sous le capot, il est seulement indiqué "Audi recommande XXX". :AP-Smiles_u1F914:

 

Il me semble aussi, que ça change régulièrement. A l'époque des R8 TDI engagées au Mans, c'était Shell. Depuis qqs années, c'est Castrol. Il me semble d'ailleurs que dernièrement ça a encore changé. Je pense que ça répond à la question... ;) 

Lien à poster
Partager sur d’autres sites

+ 1 ....  De plus, la garantie se basera plus sur la fréquence des entretiens dans le réseau (pour la traçabilité) .

 

Pour les éventuels compléments il faut juste respecter les normes de qualité des huiles préconisées :AP-Smiles_2:

 

Pour les MK1 le manuel d'utilisateur indique :

 

1.png.8dbfcf84b3a2c272592446c7e1eed36f.png

 

Les spécificités pour les autres modèles doivent se trouvées aussi dans le manuel....

 

 

 

Modifié par Frix
Lien à poster
Partager sur d’autres sites

C'est encore le cas avec le nouveau Q3 donc pour celui de Fernand c'est toujours ACEA C3 ou

VW 504 00 ou Vw 508 00 ou Vw 511 00.

L'huile du bidon en photo ci-dessus est donc parfaitement adaptée ;

pour ce qui me concerne je prends de la Castrol,  que l'on trouve pratiquement partout et qui est, de plus, recommandée dans le livre de bord.

Reste néanmoins le débat entre la long life ou une vidange annuelle surtout pour ceux qui ne roulent pas beaucoup...

Lien à poster
Partager sur d’autres sites

Bien content que l'huile de chez TOTAL soit parfaitement adaptée, vu que c'est exactement celle là que j'ai mis dans mon moteur lors de la dernière vidange il y a quelques mois AP-Smiles_u1F609.png Y'a pas que Castrol dans la vie. Si on peut faire fructifier une boite française qui vend de la bonne huile en tout point conforme aux préconisations VW pourquoi s'en priver ?

Modifié par Christo90
Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...