Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[1.8T] - Problème amortisseurs ?


vitesse38
 Partager

Messages recommandés

Bonjour,

 

Je pense avoir un problème d'amortisseurs arrière droit sur mon véhicule b5 1.8t de 2001 180 000 kms.

 

Lorsqu'il est sollicité de façon normal, il y a un bruit sec et sourd mécanique comme deux bout de métal qui se touchent à la même fréquence que les aspérités de la route.

 

J'ai également remarqué que ce même amortisseur semble désaxé photo de droite ci-dessous. Photo de gauche c'est l'amortisseur arrière gauche sans problèmes

kkwd.jpg03do.jpg

 

Vu de plus loin :

 

ef3h.jpgipra.jpg

 

Avez-vous une idée d’où peut venir le problème ? Je pensais un problème au niveau des bras de suspensions + le problème visible de l’état d'usure avancé des amortisseurs mais qui n'explique peut être pas le désaxage ?

Au niveau de la conduite, les amortisseurs jouent bien leur malgré leur apparence. Bonne tenue de route pas de ballotements au passage des dos d’ânes, ça répond bien.

Dernière question, est-ce que je peux continuer à rouler le temps de trouver le problème est de le réparer ?

 

En vous remerciant :)

 

Cdlt

Lien vers le commentaire
Partager sur d’autres sites

Vu l'état tu peux les changer d'après moi.

Sur la mienne qui a 256000, les amortisseurs (marque Boge) sont d'origines, complètement vide (l'huile est sorti) et la tenue de route est digne d'un cercueil ambulant.

Si j'arrive un jour à trouver toutes les pièces de la suspension arrière je remplacerai le tout.

Lien vers le commentaire
Partager sur d’autres sites

  • :: Leon_399 a changé le titre en : [1.8T] problème amortisseurs ?

Salut,

 

Merci pour le retour.

 

Il faudrait donc que je change amortisseurs + suspensions ou que amortisseurs ?

 

Autre question, le problème de desaxage peut-il venir de problèmes au niveau d'autre pièces que les amortisseurs et suspensions par exemple les triangle de suspensions....

 

Merci.

Lien vers le commentaire
Partager sur d’autres sites

Quand j'appuie sur le pneu avec le pied du coté ou ya le problème il bouge avec un bruit métallique comme si il était mal serré également

Lien vers le commentaire
Partager sur d’autres sites

C'est le pneu qui bouge ou l'amortisseur ?

 

Si c'est le pneu, tu as peut être un souci de fixation de l'essieu arrière. C'est peut être un silent-bloc usé ou une fixation dévissée.

 

Si c'est l'amortisseur qui bouge, passe ta main derrière la roue, attrape le ressort de suspension fais le bouger pour savoir si l'amortisseur à du jeu en bas, en haut ou au milieu. On y verra plus clair.

 

Mais dans tous les cas, je pense qu'il ne faut pas rouler tant que tu ne saura pas ce qui a du jeu.

Modifié par dangi
Lien vers le commentaire
Partager sur d’autres sites

C'est bien la roue entière qui bouge de bas en haut quand le véhicule est à l'arrêt au sol quand j'appuie sur le pneu comme si elle était mal sérée alors que les écrous sont tous bien serés...

Lien vers le commentaire
Partager sur d’autres sites

Donc ne plus rouler bien sur,  soulever la voiture, mettre une chandelle et chercher une liaison défectueuse (éléments dévissés, silentbloc déchiré.......)

Peut être liaison entre les pièces 1 et 4 (voir ci dessous)

156500200.png

Modifié par dangi
Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Bonjour,

 

Merci pour le retour. J'ai profité de cette période pour lever la voiture et tout semble normal est serré, les silents blocs sont tous la etc...

 

Je vais remplacer les deux amortisseurs arrières qui sont de toutes manières en fin de vie.

 

Merci pour le schéma, au moins je suis sur que tout est ok niveau liaisons et que le problème est peut être seulement lié à de l'usure.

 

cdlt

Lien vers le commentaire
Partager sur d’autres sites

  • :: Leon_399 a changé le titre en : [1.8T] - Problème amortisseurs ?

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...