Dnij

Utilisateur
  • Compteur de contenus

    423
  • Inscription

  • Dernière visite

À propos de Dnij

  • Rang
    Forumiste confirmé

Information de profil

  • Sexe
    Homme
  • Prénom
    Denis
  • Localisation
    La Réunion
  • Marque et modèle
    A3 8L & A4 B5
  • Motorisation
    TDI 100 ATD &TDI 110

Visiteurs récents du profil

669 visualisations du profil
  1. Merci pour ton tuto. J'ai eu le problème sur mon A3 sauf que moi mes clignos restaient allumés fixes, ne clignotaient plus. Le prix de tout l'ensemble étant exorbitant à La Réunion, j'ai juste changé le relais sur le circuit imprimé : 0.5€ chez un célèbre marchand chinois ;-) Sur ma B5 je commence à avoir le souci aussi : ça arrête de clignoter au bout de 5-10 secondes, il faudra que je m'y mette aussi...
  2. Salut les audistes ! Ma B5 se porte toujours bien, 260000 km au compteur à ce jour. Je l'ai remise sur chandelles car elle grogne et claque de partout. Roulement droit et tous les éléments de suspension HS, ce qui parait normal quand on la reprend en utilisation quotidienne alors qu'elle n'avait pas roulé depuis 3 ans et demi... J'ai bossé dessus tout le week-end et mes 2 passages de roues avant sont maintenant totalement vides, je mettrai des photos et commentaires sur les galères rencontrées au démontage @+
  3. Pour avoir changé cette pièce sur ma B5, je confirme qu'il faut déposer le volant.
  4. Bonjour, Je te conseille de démonter ton compresseur et l'emmener chez un spécialiste. J'avais les mêmes symptômes sur mon A3, après remplacement de toutes les pièces d'usure du compresseur ça glace nickel !
  5. Salut, J'ai installé des B6 avec ressorts courts H&R sur mon A3, c'est très ferme mais la tenue de route est excellente, ça l'a transformé en kart lol. J'ai des B4 pour mon A4 mais pas encore installés, je ferai un retour.
  6. Dnij

    Une a4 b5 de plus

    Ce ne serait pas le dégivrage de la lunette arrière ?
  7. Salut les Audistes ! Je me permets de "déterrer" mon propre topic car j'ai une très bonne nouvelle : ils ont enfin réparé le site "Audi Tradition" (qui s'offre un bon lifting pour le coup) J'ai pu passer une commande de pièces qui ne sont plus fabriquées (pièces de sièges avant et suspension arrière pour ma part) Ne crions pas victoire trop vite, j'attends maintenant de les recevoir ! @+
  8. Pour avoir fait ma distrib avec cette fameuse règle sur l'AàC, je te confirme qu'il est impossible de se tromper de sens, elle ne rentre que dans un sens.
  9. Pour une fois que je peux contredire WAUZZZ mdr J'ai une B5 phase 1 de 1997 et j'ai bien ces 2 clips pour retenir les tapis. Ça dépend peut-être de la finition ? La mienne est une A4 "Limo" 1.9 TDI 110 moteur AFN "pack Clim"
  10. Je plussoie WAUZZZ, sur ce genre de problème tu as à 90% des cas des défauts qui apparaissent sur les calculateurs, ça permettra de t'aiguiller sur ta recherche de pannes. H.S. : @WAUZZZ je ne peux pas t'envoyer de MP, peux-tu vider un peu ta boîte stp ? Merci d'avance
  11. Dnij

    Problème diagnostic

    Parfait ! Bonne route !
  12. Nickel ! Comment tu as fais du coup ?
  13. Ne le prend pas mal mais un petit effort sur l'orthographe et la grammaire serait un plus pour notre confort de lecture. J'ai eu le tour sur mon A3 moteur ATD, lorsque j'appuyais, à un certain régime, je perdais le turbo. Il fallait que je coupe le moteur et ensuite ça revenait. Dans mon cas, c'était simplement un tuyau de dépression qui va à la N75 qui était troué (tuyau en "tissu" qui fatigue avec la chaleur et le temps). Je te conseille de scruter scrupuleusement de ce côté avant d'incriminer un turbo qui coûte quand même assez cher. De plus, les turbos Garrett montés sur nos Audi sont quand même costauds d'après moi. Pour exemple, il est d'origine sur mon A3 qui a 293000 au compteur et fonctionne toujours parfaitement. Enfin, un diag au VCDS serait également d'une grande aide car dans mon cas il y avait un défaut qui apparaissait et ça m'a bien aidé dans ma recherche de panne.
  14. Je t'en prie. Oui c'est bien sos compteurs, je leur ai envoyé un mail pour leur demander s'ils pouvaient m'aiguiller pour l'achat des 2 micromoteurs de carburant et température d'eau sur ma B5. Ils m'ont répondu qu'ils ne faisaient pas de réparation sur ce type de PI. Après, le tien étant plus récent (phase 2) je te conseille de tenter ta chance quand même.