Aller au contenu

Dnij

Utilisateur
  • Compteur de contenus

    480
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Dnij

  1. Salut les audistes ! J'espère que vous vous portez bien ! Ca fait un moment que je n'avais pas mis à jour mon topic mais il y a eu quelques travaux quand même entre temps : Les soufflets de cardan que j'ai remplacé n'ont pas tenu, pire la bague d'ABS AVG est sorti et est venu abîmer le capteur en passant par le trou, ce qui m'a valu un voyant d'ABS persistant. J'ai donc décidé de changer les 2 cardans complets (il y avait pas mal de jeu dans la noix de toute façon donc pas de regret). Après effacement du code défaut, le capteur est OK malgré qu'il soit cabossé. J'ai pr
  2. Merci pour ces conseils. Je tiendrais au courant de l'avancée.
  3. Dnij

    Calage PMH moteur AFN

    Je ne sais pas répondre avec certitude donc je préfère les connaisseurs s'exprimer sur le sujet PI moi aussi j'ai vérifié l'avance et la position de l'actuateur après avoir fait la distrib et changer tous les joints de pompe mais tout était correct, ralenti stable à 840 trs/min
  4. Dnij

    Calage PMH moteur AFN

    Bonjour ! Ton 0 doit être coupé en 2 par le bord de la cloche. Je t'invite à regarder sur mon topic : Par contre, je te conseille d'acheter la règle de calage de l'Aàc et la pige pour la poulie ou au pire un foret du bon diamètre. Ça ne coûte pas grand chose et ça évite de casser le moteur
  5. Coucou ! Voici donc les choix sur lesquels je me suis porter sur un projet audio qui se déroulera en 2 étapes : 1ère étape Source Alpine CDE-203BT 150€ HP AVANT Focal PS 130 FE Flax Evo + B.A.M. XL 260€ (75Hz-28kHz) kit éclaté ARRIERE Focal PC 165 FE Flax Evo 230€ (60Hz-28kHz) kit coax Ampli Focal FPX 4.400 SQ 4x70W 340€ 2ème étape Subwoofer Focal P 25 FE Flax Evo 300W RMS 230€, caisson en bois à fabriquer Ampli Focal FDS 1.350 210W 130€ (dommage qu'il ne soit pas au même niveau de puissance que le sub non ?)
  6. La chance ! Lol Je suis vraiment pressé de refaire tout mon système audio aussi
  7. Dnij

    Fuite d’huile moteur AFN

    Il y a 3 points où il faut mettre de la pâte à joint sur AFN de mémoire : 1 côté calage de l'AàC et 2 de l'autre côté. Par contre, moi ça suinte l'huile par les 3 vis du dessus, alors que vis et joints sont neufs et que c'est serré à 10N.m
  8. Purge si tu entends des "glou glou" dans ta ventilation depuis l'habitacle. Mais généralement ça finit par se purger tout seul sur ces moteurs.
  9. Merci bien pour ta réponse et pour le lien, même si je ne pourrais pas me faire livrer ici
  10. Non inutile de déposer le parechoc pour remplacer le calorstat. En revanche, si tu veux accéder à la vis de vidange c'est plus pratique. Une fois vidangée, il faut déposer la durit qui arrive sur l'ajutage et déposer les 2 vis de l'ajutage pour y trouver le calorstat à l'intérieur.
  11. Salut ! Je me permets de relancer ce topic car j'ai bientôt fini toute la mécanique et j'aimerais avancer sur mon projet son (profiter que j'ai les fonds également :D) J'ai besoin de quelques réponses supplémentaires : quel utilité d'un kit éclaté à l'arrière ? N'est-ce pas suffisant à l'avant ? Quels amplis et quelle source (autoradio) choisir ? Les Focal PS130 Flax Evo et PC 165 Flax Evo comment je pourrais les intégrer ? Il faut que je fabrique des entretoises ou ça se vend ? Merci d'avance.
  12. Punaise elle a de la gueule !!! Au pif, je dirai l'échangeur
  13. Ce n'est pas une vis, c'est un orifice dans une des 2 durits qui sortent du radiateur de chauffage, dans le compartiment moteur à côté de la batterie. Présent sur mon AFN, je ne sais pas sur les autres modèles ?
  14. Ca m'étonnerait qu'il y ait 2 pompes, généralement il y a une seule pompe et un Y en sortie de pompe pour alimenter les buses avant et arrière. Je ne pourrais pas vérifier de mon côté : je n'ai pas d'essuie-glace à l'arrière
  15. Bonjour, Non pas vraiment mais il faut vidanger le circuit car il se trouve sous le moteur. Je ne me souviens plus s'il est vendu avec le joint, renseigne toi avant de commander. Si jamais ton circuit est sale genre boue ou rouille rince le bien mais pas au karcher !!! Tu ne nous as pas dit si tu avais du chauffage dans l'habitacle ? La "maladie" des B5 entre autres c'est le radiateur de chauffage situé derrière le TdB qui se bouche. Ca m'est arrivé sur la mienne je t'invite à consulter mon topic si c'est ton cas aussi. Au remplissage utilise du G13 pur dilué
  16. Dans ce cas, contrôle les vitesses relevées par les capteurs avec le VCDS. Tu rentres dans le calculateur de l'ABS et dans les valeurs mesurées tu vois la vitesse à laquelle la roue tourne.
  17. J'ai déjà eu ce problème d'ABS sur ma B5 : j'avais oublié de reclipser le câble du capteur dans son encoche après réfection du train avant. La roue a frotté dessus et bouffé le câble. Après soudures plus de problème. Ca fait flipper quand l'ABS se déclenche pour rien par contre O_o
  18. J'ai eu ce problème sur mon A3 c'était le contacteur de feu stop (derrière la pédale de frein) qui était en cause. Après replacement de celui-ci tout est OK.
  19. Jamais entendu parler d'une histoire pareille... Ton moteur est censé monter aux environs de 90°C sinon ton calorstat est probablement mort (il reste tout le temps ouvert). J'avais le même problème, je ne montais qu'à 78. Depuis le changement du calorstat la température est normale.
  20. Je ne peux qu'être d'accord avec vous sur le look que ça donne Mais sur ma B5 de 1997 je ne ferai jamais l'erreur de lui mettre des optiques en polycarbonate : je vis à La Réunion et je vous laisse imaginer la puissance des UV ici. D'ailleurs sur mon A3 8L phase 2 je dois m'occuper des phares tous les 6 mois, tout comme sur la Nissan Note de ma femme. Donc la B5 reste avec ses phares en verre, c'est non négociable
  21. Salut, Ta valeur de 30 est normal c'est la valeur la plus basse possible par rapport à la valeur de résistance envoyée par la sonde (plus la résistance diminue, plus la température affichée augmente). Sur mon A3 8L elle est de 32 après une bonne nuit de sommeil (de mémoire), peu importe la température ambiante. Tes sondes de température je ne peux malheureusement pas te dire où elles sont situées car je ne connais pas ce moteur (j'aimerais bien pourtant ) mais je te conseille de regarder en sortie de culasse sur une des durits qui va vers la PàE ou l'échangeur eau/huile (pour peu que
  22. Pas d'avancée sur le bruit pour l'instant mais je ne lâcherai rien, quitte à tomber le berceau si nécessaire (j'espère que non quand même ) Sinon, autre "petit souci" je n'ai plus de clignos ni de warning. Ça a commencé en arrêtant de clignoter au bout de quelques secondes alors que le commodo est toujours en position puis plus rien. "Aussitôt en panne, Aussitôt réparé" c'est ma nouvelle devise, surtout que je roule avec ma B5 tous les jours maintenant et que c'est un élément de sécurité super important... En démontant je me rends compte qu'il n'a rien à voir avec le système éle
×
×
  • Créer...