Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Problème de boîte tiptronic audi a6 c6


Messages recommandés

Bonjour tout le monde 

Mon audi a6 c6 3l TDI de 2006 est mal réveillé ce matin 

en démarrant  la voiture j’ai vue sur le tableau de bord, que l’es vitesse étaient tous en orange ( voir la photo dessous) , normalement sa doit être que une ( la vitesse engagée)

ils sont en orange aussi a côté du levier de vitesse .

jai un peut peut que sa s’annonce des grosses réparations dans la boîte 

j’ai mit la valise d’un collège à moi et il y a un code défaut 

PO905 et il y a marqué : (pièce de commande Tiptronic signal pas plausible)

J’aimerais bien savoir si quelqu’un entre vous à plus d’informations ou à déjà eu ce problème

merci d’avance imageproxy.php?img=&key=a7faa61acac455bcimageproxy.php?img=&key=a7faa61acac455bc 

 

0E0EB6C9-2F14-495A-B7AC-C2190667B731.jpeg

FEFB2891-727F-4687-84A6-769CB51635E6.jpeg

38329BD6-B26D-47C4-8F88-6CA51ACF7B83.jpeg

Modifié par indri
Lien à poster
Partager sur d’autres sites

Je trouve ces correspondances :

 17289  4389  P0905   2309 

Circuit neutraalstand (F189), onwaarschijnlijk signaal

Schalter für Tiptronic (F189), unplausibeles Signal

Gate Select Position Circuit for Tiptronic (F189), Implausible Signal

 

Voici ce que donne la traduction :

code d'erreur: 17289 P0905

   Ce code d'erreur est "OBD générique" (même description et signification pour chaque constructeur de voiture). Les phénomènes / causes / solutions suivants sont spécifiques aux voitures VAG; pour d'autres marques de voitures, ils peuvent différer dans les détails.
nl Plage du circuit de position neutre (F189) - problème de puissance
du Schalter pour Tiptronic (F189) unplausibeles Signal
et position de sélection du circuit pour la gamme Tiptronic (F189) - Performances

Informations supplémentaires avec les codes d'erreur.
Remarque: les informations ci-dessous ne proviennent pas du groupe VAG, mais proviennent d'innombrables autres sources. Complet et sans erreur ne peut donc pas être garanti. Continuez à penser de façon critique.

Symptômes possibles:

     Inconnu

Causes possibles:

     Câblage et / ou connexions défectueux

Solutions possibles:

     Vérifier / réparer le câblage et les connexions

 

Et pour l'autre défaut  (peut être en lien ?):

U0155 / 049493
Contenu

     1 U0155 / 049493 - Aucune communication avec le cluster d'instruments
         1.1 Symptômes possibles
         1.2 Causes possibles
         1.3 Solutions possibles
         1.4 Notes spéciales

U0155 / 049493 - Aucune communication avec le cluster d'instruments
Symptômes possibles

     Témoin d'anomalie (MIL) actif

Causes possibles

     Connecteur (s) / Câblage de / vers le groupe d'instruments défectueux
     Databus Communication défectueux

Solutions possibles

     Connecteur (s) de contrôle / câblage de / vers le groupe d'instruments
     Vérifier la communication avec le databus
         Voir les blocs de valeurs de mesure (MVB)

Notes spéciales

     Lorsque trouvé dans le module de commande du moteur sans cause évidente (c'est-à-dire que les blocs de valeurs de mesure affichent des valeurs plausibles)
         Vérifiez les informations d'installation du capteur de température et de niveau d'huile dans le canal 039 d'adaptation du groupe d'instruments.

Lien à poster
Partager sur d’autres sites

Je n’arrive pas à comprendre tout à fait 

Rémi aja merci pour la réponse et j’espère c’est pas très grave 

Lien à poster
Partager sur d’autres sites
il y a 31 minutes, remi_rco a dit :

Causes possibles:

     Câblage et / ou connexions défectueux

Solutions possibles:

     Vérifier / réparer le câblage et les connexions

C'est peut-être pas si grave .... peut-être un mauvais contact.

Quelle est la dernière intervention effectuée sur la voiture (récente) ?

Lien à poster
Partager sur d’autres sites

Changé les jantes en 20 pouces il y a quelque jours et j’ai changé aussi cette pièce souligne en noir hier soir, peut être j’ai fait un faux manip et j’ai dû débranché des fils je sais pas 

311E0221-5A52-43FD-B97E-BA73F06B557E.jpeg

1D4BC319-2D6B-49B9-9E4E-F986F3AB68BB.jpeg

8D4F0FEA-8BB8-4F54-8A8B-F3CABB618EC8.jpeg

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

Bonjour à tous 

je pouvais plus voir l’es vitesses en orange et je l’ai ramené chez audi 

cout de réparation 530€.

J’etais  soulagée, car audi me parlé de défaut a l’intérieur de la boîte et que si c’était le cas la boîte serait à changer 

voici la facture 

7EF5B5D5-7D3A-4651-9727-C7012AABBF19.jpeg

Lien à poster
Partager sur d’autres sites
Le 02/04/2019 à 00:52, Selecta Kungfu a dit :

Salut c’était à cause de ton file que tu as mal rebranché ?

Salut

Je ne pense pas franchement 

Lien à poster
Partager sur d’autres sites

Pourtant c ce qui est marqué sur ta facture (démontage remontage console ) le reste c du diag et de la recherche de panne + quelques fournitures 

c’est juste une honte de te faire payer 500€ pour ça , il prenne vraiment les gens pour des cons 

 

Lien à poster
Partager sur d’autres sites

Effectivement, il y a juste une plaque qui à été remplacé, ils m’ont dit que c’était le calculateur du levier de vitesse.

le reste c’est diag + montage/démontage 

mais oui ils sont fous pour le prix, c’est le client qui paye 

jespere je ne mettrai plus les pieds chez eux 

Lien à poster
Partager sur d’autres sites

Oui punaise zyva comment c'est cher chez Audi

ben oui mais bon ce n'est pas un scoop, d'un autre coté ils ont trouvé la panne et changer la pièce HS...

 

Autrement je me suis laissé dire que chez Dacia les tarifs étaient nettement plus raisonnables... et en plus cerise sur le gâteau elles sont fiables

 

6kggvm8.gif

 

 

Modifié par Néotime
  • Adore 1
  • Aime 1
Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...
Le 10/04/2019 à 19:07, Néotime a dit :

Oui punaise zyva comment c'est cher chez Audi

ben oui mais bon ce n'est pas un scoop, d'un autre coté ils ont trouvé la panne et changer la pièce HS...

 

Autrement je me suis laissé dire que chez Dacia les tarifs étaient nettement plus raisonnables... et en plus cerise sur le gâteau elles sont fiables

 

6kggvm8.gif

 

 

Si tu trouve ça raisonnable de payer 500€ pour une pièce à 150€...

et de donner 350€ pour une recherche de panne vraiment 

localisé chez des professionnels de la marque (donc en théorie des spécialistes en la matière ) et ben c bien pour toi mais c juste un peu débile 

J’avoue heureusement qu’ils ont trouvé merci Audi ...des pros 👍🏻😂

  • Aime 1
Lien à poster
Partager sur d’autres sites

Commentaires choquants !!! je ne sais pas qui fait preuve de débilitées .

 

Chacun fait se qui lui semble meilleur , surtout si le besoin de locomotion est urgente   . 

En plus je connais bien cette concession elle applique des prix en rapport avec les prestations , et j'ai jamais eu à me plaindre de leurs services , si peu nombreux soit-ils..BREF  . 

L' A6 n'est pas une voiture accessible par monsieur tout le monde , même si certains peuvent y accéder  lors d'un achat d'occasion , l'entretien demande  des réserves , ou débrouillardises ... 

Ne jetez pas la pierre , vous ne saurez  jamais la situation que vous réserve demain  à l'idée de devenir un ¨mange cailloux¨

  • Aime 1
Lien à poster
Partager sur d’autres sites

Je ne voulais choquer ni insulter personne évidemment c’était juste mon point de vue sur ce cas qui me semble être quand même largement surtaxé par Audi 

Avec l’équipement qu’il possède , je trouve que 350€ de recherche de panne sur une panne identifiable assez rapidement (chez eux ) c très cher payé 

 

  • Aime 1
Lien à poster
Partager sur d’autres sites

apres ca dépent ce qu'il ont fait pour la recherche de panne c'est peu etre justifié par des démontages et des heures de M.O

mais bon pour ma part j'evite les consessions sauf pour les pièces détachés , qui sont largement qualitative comparé a l'adaptable

mais bon on fait avec ses moyens..

Modifié par helioman
  • Aime 1
Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...