Aller au contenu

Néotime

Utilisateur
  • Compteur de contenus

    2 250
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

Tout ce qui a été posté par Néotime

  1. Oui ! le côté « galère » ne pas échappé et je n’ai jamais eu l’intention de me lancer là dedans je confirai la voiture au « petit garage » qui a changé ma batterie cette semaine.... le seul soucis c’est uniquement pour moi de trouver la bonne serrure.
  2. Merci ! on peut d’ailleurs supposer que ces merveilleuses serrures qui équipent nos magnifiques voitures viennent de Chine ! ceci dit je me sens complètement paumé dès que je vais sur Alli ! arriver à trouver la bonne référence pour la bonne porte avec le 4FX8N..... qui va bien..... ce n’est pas très évident
  3. Oui ! Merci ça peut m’intéresser....
  4. Ben oui ! pas plus tard que dimanche dernier je me suis régalé de soles arrosées d’un petit Chablis bien frais ! bon après ça ma serrure ne fonctionnait pas mieux mais ça me dérangeait nettement moins
  5. Merci ! le VIN c’est le truc qui commence par WAU....... non j’dis ça parce que pour moi VIN c’est plutôt Bordeaux/Morgon/beaujolais/Chablis etc...
  6. Oui... mais bon pour l’instant ma question c’est de trouver la bonne serrure sans aller me faire éponger chez Audi ! ensuite le montage si c’est aussi c....t que chez VW je vais confier ça à des spécialistes ! de toutes façons nous sommes tous confrontés au problème ! Le groupe VAG a installé des serrures de m...e sur toutes ses marques ! Ce qui est un véritable scandale et ça mériterait un procès !!!
  7. Visiblement ça ne déchaîne pas les foules ! j’ai trouvé un début de piste chez Oscaro Serrure j’ignore si c’est la bonne
  8. Salut la Compagnie ma charmante bétaillère du haut de ses 13 ans a un comportement « d’ado » en dehors du troisième feu stop pourtant récent qui me fait des caprices, du voyant moteur qui s’allume de nouveau (mais il va sans doute s’éteindre ces jours ci.... mon souci actuel c’est la serrure de la porte conducteur, une maladie connue dans ce groupe (ma Golf 5 me faisait la même chose) elle refuse de s’ouvrir avec la télécommande ! mais heureusement pour moi elle se ferme normalement. et je peux l’ouvrir avec la clé (a l’ancienne ) donc pour en venir à ma question : je vais la faire remplacer dans un petit garage mais j’aimerais bien l’acheter moi même. les serrures de ma Golf furent achetées sur la baie mais je n’ai hélas pas retrouvé les traces de ce vendeurs sérieux 😟 auriez vous des pistes ? bonne journée !
  9. Un vrai feuilleton ! courage ! Tu vas y arriver !
  10. Et moi je confirme sur les Tiptronic ! le gag (si on appeler gag une si pathétique attitude) c’est que Audi dit, et en plus le confirme par écrit, que les BVA Tiptronic ne se vidangent pas ! Ce n’est, en aucun cas, le point de vue du fabricant ZF qui effectivement préconise une vidange tous les 120.000 km ! de mémoire c’est 8 ans ou 120.000 j’ai donc fait vidanger ma boîte chez ZF avec le changement de crépine et le nettoyage qui s’impose ! Il est complètement aberrant de dire qu’une boîte de vitesse est « lubrifiée à vie » qu’elle soit mécanique ou automatique !
  11. Sûrement dans la mesure où les vidanges sont faites en temps et en heure ! ta voiture a combien de kilomètres ? de mémoire ces BVA se vidangent tous les 60.000 km a vérifier
  12. Ceci explique cela ! effectivement toutes les automatiques rétrogradent de cette façon ce qui permet d’une part de ralentir et d’autre part de réaccélérer plus facilement. ayant toujours eut des BVA ça me semblait évident suis quand même surpris de l’absence d’indication au compteur. tu as essayé les différents boutons sur les commodos ? parce que sur la mienne ça gère plusieurs affichages différents
  13. Je suis impressionné ! même sur la Golf de madame elle affiche le rapport !
  14. Oui ! Je n’en doute pas un seul instant ! Ceci dit malgré ce faible voltage la voiture a démarré sans hésiter ! au retour 12, 29 V donc pas loin des 50% de charge.... je vais de toutes façons la changer bientôt... mais pour l’instant elle démarre sans problème...
  15. Ce matin un lapin... non! Pas un lapin ! Une batterie ! Et 6/7°… donc un coup de bidule mesureur de charge ! whaouuuu c’est peu ! donc on monte dans la caisse.... on glisse délicatement la clef dans le trou qui va bien ... on serre les fesses on tourne pour mettre le contact ! tout s’allume on tourne un peu plus et.... elle DÉMARRE ! MIRACLE ? L’eau que j’ai rajouté était de « l’eau bénite » ?
  16. Oui ! J’avoue humblement que j’ai oublié de mesurer « avant » j’y penserais la prochaine fois promis ! en attendant, pour l’instant, en dépit du froid, elle accepte de démarrer !
  17. La suite de l’histoire : aujourd’hui après 4 jours de « repos » j’ai fait redémarrer ma bétaillère ! elle a démarré au quart de tour malgré la température plutôt basse (5° ce matin) petit tour de 5/6 km et résultat : j’ai le sentiment que le fait d’avoir rajouté de l’eau dans la batterie a sérieusement amélioré la situation ! merci à celui qui m’avait donné ce conseil ! ça n’en fait pas une « batterie neuve » mais ça me permet de gagner du temps.
  18. Là tu m’inquiètes ! la vitesse s’affiche sur le tableau de bord ! En bas du rectangle central sur la mienne ! Sur cette photo elle est sur la 1
  19. Il suffit de regarder quelle rapport/vitesse s’affiche ! si la voiture rétrograde ( ce qui me semble plutôt fréquent quand on freine) la BVA descend un rapport et conjointement le régime moteur augmente....
  20. Le temps que je me souvienne que j’avais un appareil pour mesurer Le temps que je retrouve mon bidule le temps que je trouve une pile il s’est passé 3 heures... et j’ai lu 12,23 V je remettrai en charge demain et je mesurerai juste après la charge
×
×
  • Créer...