Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Audi a5 panne électronique help svp


Messages recommandés

Bonsoir je suis nouveau sur ce forum j'ai un Audi a5 2.7l v6 2008 et j'ai un gros problème depuis plusieurs jours maintenant j'espère trouver de l'aide ici .

Voilà la voiture est bloqué elle ne veut pas démarrer aucun voyant sur l'odb le plafonner s'allume pas la fermeture et ouverture a distance ne fonctionne pas et boîte bloquer sur P frein à main impossible a retirer . J'ai pu faire des test le jus passe de partout fusible et relai ok j'ai changer le lecteur de clé car la clef rester bloquer dedans mais sa na rien changee jusqu'au changement du boîtier de confort la clef a pu sortir quelque lumière dans la voiture se sont rallumer les feux marche mais n'affiche rien au compteur, le plafonner a marcher 5minutes puis s'est éteins

 

Alors je demande de l'aide à ceux qui aurait peut être rencontrer ce même problème j'ai pu lire des commentaire sur un a4 b8 les symptôme identique mais n'a pas fini le sujet...

Lien à poster
Partager sur d’autres sites

Salut, désolé pour ton problème

Tu dois sûrement avoir un équipement qui a lâché..

 

http://www.geott.fr/wp-content/uploads/ssp/audi/SSP%20395%20Audi%20A5%20-%20Multiplexage.pdf' class='bbc_url' title='External link' rel='external'> http://www.geott.fr/wp-content/uploads/ssp/audi/SSP%20395%20Audi%20A5%20-%20Multiplexage.pdf

 

J’espère que cette doc va t’aider

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Un diag a déjà été fais la première fois j'ai réussi à rentrer dedans mais dans tous les organes de la voiture qui m'avais donner comme code défaut 00456 module d'accès et dautorisation au démarrage et par la suite je n'ai plu réussi à re rentrer dedans. J'ai changer mon boîtier de confort mais rien n'a changer....

Lien à poster
Partager sur d’autres sites

Salut,

 

il y a plusieurs calculateurs dans nos voitures.

Si un est en défaut, tout le reste suit malheureusement.

 

Un bon technicien cherchera point par point d'où vient le défaut....

 

Pour la mienne, c'était le chauffage stationnaire en défaut: plus d' affichage sur bloc compteur et odb.

 

J'ai eu la chance de pouvoir rouler et de trouver un bon technicien en recheche de panne électronique.

 

Bon courage

Lien à poster
Partager sur d’autres sites

Bonjour,

Déjà si tu as remplacer un calculateur :

Es ce un neuf ou d'occasion ?

Tu l'as codé ?

Et si tu met les warnings tu dois avoir la gateway qui doit te répondre.

Lien à poster
Partager sur d’autres sites
  • 5 semaines plus tard...
  • 2 semaines plus tard...

Bonjour je suis désolé de reprendre contact que maintenant j'ai eu des empechement qui font que je n'étais pas à mon domicile.

Merci pour les conseil, les calculateur ont été changer d'occasion mais avec le même numéro de référence et ce finissant par les mêmes lettre.

J'ai essayer la méthode que tu ma donner avec les warning et sa a marcher je t'en remercie sa ma déjà bien aider.

Dans mon scan tous les calculateur qui communique avec le module confort ne reçoivent aucun signal , lorsque je vais dans le calculateur confort avec le vag impossible de le coder ou d'aller sur un canal le calculateur ne laisse rien passer et je n'arrive pas à récupérer le codage de celui ci pour le copier sur un autre module de confort avec la même référence...

Une ame charitable pourrait m'aider ?

Merci

Je ne sais pas du tout pour le traiking...

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...