Aller au contenu

gaby80

Utilisateur
  • Compteur de contenus

    46
  • Inscription

  • Dernière visite

À propos de gaby80

  • Rang
    P'tit néophyte
  • Date de naissance 22/04/1977

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Localisation
    amiens
  • Marque et modèle
    S4 avant Biturbo
  1. bonjour a tous, Voilà j'ai un audi s8 v8 de 2000 pack avus avec 144000 kms tout est nickel sauf que j'ai un tout petit soucis quand je mets mes phares la boite passe seul en sequentiel et des que je les retire elle se remet en automatique, sinon tout marche bien la boite ne patine pas les rapports passent bien et inversement quand les phares sont allumés et quel est en sequentiel je repasse par le neutre pour la remettre en D la tout va bien elle ne repasse pas en sequentiel mais celle ci ne fonctionne plus alors pouvez vous m'aider car je n'y comprend pas grand chose mais comme je vous di
  2. un truc tt bete au passage ta verifié tes support moteur puisque tu dit que ca claque au nivo moteur <_<
  3. oui c est peut venir de bcp de choses comme Débimetre ( debranche et va faire un tours comme le dit le collegue lol ! ) durite en Y du papillion qui est craqué durite en F de reniflare a coté du papillion craqué les 2 Dump valve ce que je dit ne met pas forcement en cause quelle n avance pas moi aussi je pencherai plus sur le débimetre mais ce sont les default de bcp de S4 Bi a un certain kilometrage.....
  4. gaby80

    Montage Nav-plus

    re-slt donc j ai comme un autre probleme qui s annonce j ai donc le Gps Rns-e de base mon S4 est de 99 et est un hybride de phase I et phase II ca n as peut eetre rien a voir mais le Gps s allume nickel je rentre ce fameux Code et ca me dit "SAFE-PIN NICHT ANGESCHLOSSEN " j ai traduit et si j ai bon ca veu dire Code Non Attaché alors que c est forcement le bon il y aurai t il un probleme de branchement sur les fils de ma prise ??? quelqu'un aurai une sorte de schéma de la prise abitacle ???? merci d avance pour vos renseignement car la je rame <_<
  5. ok on va bien voir je laisse le GPS allumé pendant 1 h <_<
  6. voila j ai recu un Gps pour mettre ds mon S4 B5 et il me demandais le code jusque la tt va bien je rentre le code et je tape ok puis rien ce passe c est ecrit un truc en allemand donc rien compris j ai retappé le code 3 x et tappé OK tjrs rien de speciale ensuite ca ma saoulé j ai tappé un autre code et Hop ! ca me marque appreille bloqué :furious: comment le débloqué si vous avez une solution merci d avance........
  7. je te met les video une avec la Sub et l autre avec la Evo de jean Pépé :rolleyes: http://raynesvw.free.fr/Video/Corrado%20S3...aru%20300cv.avi http://raynesvw.free.fr/Video/Corrado%20S3%20VS%20Evo6.wmv pour mon souci je pense que je vais laissez comme ca pour le moment elle marche tres bien mais c est vrai que j aurai preferé avoir une pression stable mais bon pour remettre la vis de Wase Gate au meem endroit qu avant ca va etre un peu dure si je veu recuperé ce que j avait avant a moins de refaire une reprog pour rectifié tt ca :malelovies:
  8. oui aussi le Evo 6 de jean pépé sur speednight tte a fait Mr mais tu est qui en faite lol !
  9. oui c est bien ma voiture contre la Sub :bigsmile:
  10. bas en faite j y est touché car l ancien proprio y touchais de temps en temps et arrivait a avoir 1.3 bars stable et un peu pres 1.4 voir 1.5 bars en Over Boost je voulais le meme :malelovies: Malgres quelle marchais deja tres tres bien mais bon on est jamais content :rolleyes: sinon pour resumé j ai pas specialement un probleme en faite c est juste qu il faut que je remette la vise du Wase-gate a l endroit ou elle etais ????
  11. tu est monté avec sylvain ?? ok donc en faite la wase gate si je ni touche pas la c est bon ?? pourtant je n avait pas ca avant comme pression j avait plus en stable et moins en boost j aurai foiré la reprog <_< car je n arrive plus a etre comme avant
  12. slt les gars je me suis pas presenté mais bon je le fait rapide j avait un audi TT je suis passé a autre chose une Corrado moteur de S3 :bigthumbup: c est donc un Apy 210 cv de base avec quelque modif mais bon bref ..... bon c est un peu dure a expliqué maisj ai touché a la Wase Gate pour monté la pression un peu av j avait 1.2 Bars stable et un peu pres 1.3 / 1.4 Bars en Over Boost et depuis que j ai touché sur le mano c est un peu du n importe koi j ai voulu remettre comme avant et rien a faire donc un peu galere et la je tourne a un peu pres 1.0 / 1.1 / 1.2 bars sauf qua
  13. oui tte a fait elle est bleu et vient de aix les bain mais bon apres si faut prepa pour que ca marche..........je commence a me demandé si c est bien de la prendre en faite ou si je cherche plus un S4 en gros je pense que le prix tourne dans les 11500 € de la meme anneé ?????
  14. ok donc ca reste une bonne voiture quand meme donc ? a pars qu il lui faudrai une reprog c est tt ? et nivo prix de vente audi A6 avant 2.7 biturbo Quattro 178000 kms de 99 apparament il y a tt dedans cuir elec , clim , audio Bose ect...
×
×
  • Créer...