Aller au contenu

daj409

Utilisateur
  • Compteur de contenus

    77
  • Inscription

  • Dernière visite

À propos de daj409

  • Rang
    Débutant

Information de profil

  • Sexe
    Homme
  • Prénom
    411
  • Localisation
    nord
  • Marque et modèle
    a4
  • Motorisation
    2.0 tdi

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, il existe chez Audi un kit de produits de nettoyage à base d'acide. Et à la fin tu démonte tes durites du radiateur de chauffage côté moteur et tu envoie de l'eau sous pression de la sortie vers l'entrée. En général ça fonctionne. Envoyé de mon GM1913 en utilisant Tapatalk
  2. Il n'y a qu'un seul filtre à gasoil. La photo juste avant n'est pas un Q5 car le moteur est en position transversale alors que sur les Q5 il est en position longitudinale. Envoyé de mon GM1913 en utilisant Tapatalk
  3. Oui justement il faut activer la pompe de gavage 2 fois 120 secondes pour être sur que tout l'air est parti sinon risque au niveau pompe haute pression. Ils ont oublié de mettre une sécurité sur le piston de pompe hp donc s'il n'est pas toujours en contrainte il risque de tourner sur lui-même. À la longue cela génère de la limaille qui finis par détruire tout le système injection. Envoyé de mon GM1913 en utilisant Tapatalk
  4. Bonjour, et la purge du circuit avec l'outil diagnostic ? Envoyé de mon GM1913 en utilisant Tapatalk
  5. Oui c'est comme les clôtures pour chevaux. Envoyé de mon GM1913 en utilisant Tapatalk
  6. Bonjour, c'est un dispositif anti-rongeurs. Envoyé de mon GM1913 en utilisant Tapatalk
  7. daj409

    bluetooh

    Bonjour, il y a eu un passage valise diagnostic ? Envoyé de mon GM1913 en utilisant Tapatalk
  8. daj409

    Pression pneu

    Non aucun problème. Envoyé de mon GM1913 en utilisant Tapatalk
  9. daj409

    Pression pneu

    Bonjour, oui c'est bien un calcul dans le bloc abs qui détermine la baisse de pression. La mise à zéro sert à donner la référence au bloc. Donc à chaque changement de pression ou de pneus il faut mémoriser. Envoyé de mon GM1913 en utilisant Tapatalk
  10. Toi visuellement c'est le contour du feu ou la grosse loupe qui ne s'allume pas ? Envoyé de mon GM1913 en utilisant Tapatalk
  11. Bonjour, Oui c'est bien une fuite d'adblue. Il faut laver la zone avec un karcher à l'eau chaude et remplacer le tuyau qui va sur l'injecteur. (c'est courant sur ce type de véhicule). Envoyé de mon GM1913 en utilisant Tapatalk
  12. Bonjour, Lequel des feux ne fonctionne pas ? Ceux du pare choc ou ceux du hayon ? Ou les 2 Envoyé de mon GM1913 en utilisant Tapatalk
  13. Bonjour, pour info le capteur intégré dans l'émetteur d'embrayage est géré par le calculateur de frein à main qui lui est sous la supervision du bloc abs. Et c'est le bloc abs qui a la fonction TPMS. Au moindre défaut dans la mémoire de l'abs le TPMS se coupe. Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk
  14. Bonsoir, Je vais lui prêter mes techniciens à ton garagiste car ils en ont pour 30 minutes de taff en ne démontant que la boîte à gants. Et perso j'en ai déjà fait aussi et ça va tout seul. Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk
  15. Si tu l'as même à l'arrêt, écoute au niveau des pieds passager. Il y a une pompe électrique en dessous et des fois pendant le remplacement du filtre à gasoil ils remettent mal les mousses anti vibration. Envoyé de mon ONEPLUS A3003 en utilisant Tapatalk
×
×
  • Créer...