Aller au contenu

Anisse

Utilisateur
  • Compteur de contenus

    52
  • Inscription

  • Dernière visite

À propos de Anisse

  • Rang
    Débutant
  • Date de naissance 22/04/1985

Information de profil

  • Localisation
    Paris
  1. c'est de quel topic exactement dont tu parles ?
  2. Bonsoir dsts, un grand merci pour ces liens très précieux. C'est plus qu'appréciable d'avoir les membres d'audipassion aussi actifs ;) A très vite pour un tuto complet de photos de démontage de garniture de porte (si tout se passe bien) :) :coucou:
  3. Merci pour vos réponses. Donc si je comprends bien je peux m'en tirer pour 0€ (si le démontage se passe bien et le câble "remis" au bon endroit), 10€ si je casse qq clips, ou 242€ si tout s'avère vraiment HS.... youpi J'ai tout de même l'impression que le moteur n'est pas HS puisque la vitre monte et descend jusqu'à la moitié environ, donc soit le mécanisme est cassé ou simplement défaillant avec ce fameux câble. Je vais faire ça en semaine et vous donnerai le diagnostique ;) :coucou:
  4. Salut, Cool ça me rassure un peu ce que tu rapportes lionelr. Pour "juste" remettre ce câble, tu as dû enlever la garniture ? te souviens-tu où sont les endroits clés pour permettre de faire ça ? thanks ;)
  5. Merci Joseph57, En effet j'avais envi de démonter la garniture mais qqn saurait-il comment s'y prendre ? J'ai démonté l'arrière gauche pour remplacer le soutient de plage arrière hier et c'est uniquement des clipses de partout donc faut tirer assez fort, est-ce qu'il en est de même pour la porte ?.... je suis blasée de cette panne sur un véhicule si récent de cette gamme...
  6. Hello à tous, Tout est dans le titre :( Cette après-midi, je remonte mon dans la titine laissée sans pb hier soir (en garage fermé) , je baisse les deux vitres, et avec la musique j'entends un lointain bruit de craquement. Je baisse la musique, le craquement vient de la vitre passager qui s'est baissée en entier normalement. Je tente de remonter la vitre, et rien. Donc j'essaye à nouveau plusieurs fois et la vitre se relève mais se bloque à mi-hauteur avec un bruit de craquement. Impossible d'aller plus haut. Est-ce normal tout de même avec un modèle de 2007 à peine de 49000kms d'avoir
  7. Les capteurs fonctionnent nickel, :D pr info le fil noir c'est sur le marron et le rouge sur le bleu, je n'ai finalement pas denude les fils mais utilisé des coces faits expre pr faire contact entre deux fil grace a une mini plaque mettallique, et c'est bp plus propres ;) A plush
  8. Hello à tous, A y est le PC arriere est demonte, les capteurs repeints, trous faits, mais je n'arrive pas a brancher les deux fils sur le feux de recul. je ne trouve pas sur La prise qui se branche sur les feux arrieres le moyen d'insérer les fils. Je pensais dénuder une partie des deux fils auxquels je veux me raccorder, qu'en pensez-vous? Deuxième questions: je pensais que les fils devaient se brancher sur le marron et le bleu, vrai ou faux ? Merci de votre futur aide. Anisse
  9. Le temps nous a bien laissé au sec cette fois, pas sur que les prochains rassemblements le soient autant avc l'hiver :P Merci pascal pr ton VAGCOM, penses à mon mail quand ta le temps ;) Thanks Anisse
  10. erk en effet c'est pluvieux et venteux :( , mais uniquement l'après-midi en théorie.
  11. Yop cool, merci v6tdi225cv :) PS: si tu changes de voiture tu changes de pseudo ? :P
  12. Euh désolé mais je suis nouveau sur le forum et je ne trouve pas de section PA ou dont les initiales seraient PA... :unsure:
  13. Okey cool ;) Vous saurez donc peut-être comment faire marcher ma prepa Ipod avec mon Iphone ;) @billeuz Pr l'AMI je n'ai pas vu de réponses concernant les commandes/prix, est-ce tu pourrais me donner une idée stp ? Merci
  14. Hello à tous! Mon premier rassemblement en TT² ! :D Une idée de la durée? Une matinée? Une journée? Une semaine ? :P j'ai loupé cette info thx Pareil j'ai googliser VMI AMI mais sans succès :(
×
×
  • Créer...