Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

changement des joints carter et bain moteur


Messages recommandés

Bonjour a tous !!!!

 

 

Je ne sais pas comment je me debrouille, je n'arrive jamais a trouver quoi que ce soit avec la fonction recherche !!!!

 

Du coup je crée un nouveau topic....

 

Voila mon probleme: Ma titine pisse l'huile bien plus que raisonnable.....

 

Hier je me suis glissé sous la voiture, moteur en route et j'ai vu que le joint du bain moteur fuyait !

Evidemment c'est le resultat d'un bricolage mal fait et je soupconne même que cette piece a été

remontée sans joint, juste a la pate a joint......

 

Donc c'est mon prochain travail..... trouver ces joints, demonter tout le truc ( ca n'a pas l'air d'etre une mince affaire )

et remplacer le joint pour le monter proprement.....

 

voila deja le lien des pieces:

http://fr.realoem.me/Audi/RDW/A6Q/1999/262/R/1/103/103032#29

 

La piece a tomber est la 28

et les joints a changer sont les 29 et 33

 

Si vous avez des remarques ou conseils, sur des choses desquelles je dois me mefier lors de l'operation.....

n'hesitez pas hein :)

 

merci a tous !

Lien vers le commentaire
Partager sur d’autres sites

Quand nos titines ont des fuites, c'est bien souvent causé par un problème sous-jacent: une sur pression dans le bloc, de la, la pression pousse sur les joints, et les plus faiblards commencent à uriner...

 

Cette sur pression est causée par un reniflard d'huile colmaté par une longue vie de labeur...

 

Ce "défaut de conception" du reniflard a été corrigée sur la version AKE 180cv de nos blocs, et, chance, la pièce se monte très bien sur l'AFB et l'AKN...

 

ce pourrait être une bonne idée de le faire aussi...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour alfnomad :)

 

oui je savais ce petit truc.....

 

J'avais démonté mon reniflar et l'avais nettoyé a l'essence mais le grillage metallique

etait colmaté en profondeur..... j'ai gagné quelques mois je pense mais je comptais bien

aussi le changer.....

Seul detail, c'est qu'on ne le trouve nulle part hormis chez audi.....

 

donc je vais y passer ce tantot avec quelques lingots d'or en poche XD

 

merci a toi et bonne apreme !

Lien vers le commentaire
Partager sur d’autres sites

ah ka même !!!

 

je passerai cette apreme. s'ils n'en ont pas en stock, je le commanderai sur ternette.

j'ai trouvé un site lithuanien qui en vend pour 40€

Lien vers le commentaire
Partager sur d’autres sites

tiens, curieux, quand j'écris le mot qui commence par "P" et finit par "isser"... le forum me le corrige auto en "uriner"... pas cool pour un forum de bagnoles...

Lien vers le commentaire
Partager sur d’autres sites

lol alfnomad ! bah nan ca doit venir de ton ordi qui doit etre un peu guindé ;)

 

moi j'ecris 'pisse' sans probleme !!!!!

 

bon finalement, pour 81€ j'ai ete raisonnable et j'ai commandé le reniflar chez audi..... comme ca si ya un probleme

au moins je pourrai leur retourner :)

 

j'aurai le jouet lundi.

 

Et sinon, le type du garage m'a dit que sur le carter d'huile et le carter moteur, il n'y a pas de joints !!!!!

Ca me parait bizarre qu'audi monte ses carters à la pate a joint...... m'enfin bon......

 

je verrai quand je demonterai.....

Lien vers le commentaire
Partager sur d’autres sites

Suivant la génération, pour le carter inférieur, joint profilé pour les plus anciennes, et pâte à joint pour les plus récentes.

Lien vers le commentaire
Partager sur d’autres sites

lol alfnomad ! bah nan ca doit venir de ton ordi qui doit etre un peu guindé ;)

 

moi j'ecris 'pisse' sans probleme !!!!!

firefox serait si prude? j'avais un R à la fin aussi, je test: uriner

 

edit: en effet, ca le fait direct...

Lien vers le commentaire
Partager sur d’autres sites

@alfnomad: chuis mort de rire XD

 

@franckr: okay..... hmmmm c'est zarbi.... hier, le mec de chez audi m'a imprimé un eclaté comme celui de mon premier post, même année....

 

voila je l'ai retrouvé:

http://fr.realoem.me/Audi/RDW/A6Q/1999/262/R/1/115/115045

 

ici...... ca cause du circuit d'huile mais on ne voit pas le joint de carter !!!!

 

m'alors c'est quoi ce buznu ???? XD

 

quelqu'un a une idée ?

ya joint ou ya pas joint sur ma titine ?

 

:P

Lien vers le commentaire
Partager sur d’autres sites

Pour le carter inférieur, joint profilé jusqu'à châssis numéro 200000 de l'année 1999 (>>4B-X-200000) et joint silicone à partir châssis 000001 de l'année 2000 (4B-Y-000001>>) : https://audi.7zap.com/fr/rdw/audi+a6+s6+avant+quattro/a6q/1999-262/1/103-103032/#33

 

J'en conclus que le châssis n°200000 et le dernier de l'année 1999, et que tu as forcément le joint profilé réf 059 103 610 B.

 

A partir de 2000 y'a eu un bug, donc exit le joint profilé ;)

 

En revanche pour le joint supérieur, la bascule se fait au châssis 175000 année 98, donc à priori joint silicone pour toi.

Lien vers le commentaire
Partager sur d’autres sites

Ca c'est une réponse d'une précision chirurgicale !!!! merci frankr !

 

ma fuite se situe sur le joint en silicone.... donc je remettrai un joint en silicone.

 

pour le carter d'huile ( inférieur ) comme il ne sert que de cache et ne port pas de pieces mecaniques en mouvement

j'ai très envie d'y mettre egalement un joint silicone....

 

qu'en penses tu ?

Lien vers le commentaire
Partager sur d’autres sites

Que le silicone j’ai toujours peur d’en mettre trop, d’avoir des bouts qui se détachent et qui vont vers la pompe huile, comme j’en ai trouvé au premier démontage. J’aurai volontiers utilisé un joint profilé, moins chiant à mettre et moins de nettoyage à la dépose.

D’un autre coté, j’ai posé mes joints de couvre culasse avec du silicone uniquement aux endroits indiqués par la RT. A la concession ils en avaient mis un léger film partout. Ils doivent avoir raison, je pense que j’ai une fuite par là...

Lien vers le commentaire
Partager sur d’autres sites

J'ai appris à toujours mettre un "film" de pâte à joint avec la pose d'un joint, ne serais ce que pour le "coller" et qu'il tienne plus facilement en place lors de la pose...

Lien vers le commentaire
Partager sur d’autres sites

hmmm idem, quand j'ai changé mes AAC, j'ai 'aidé' les joints de cache-culbus avec de la pate a joint.

resultat, plus une seule fuite de ce coté ! ca m'a tellement plu que j'ai même siliconé de l'extérieur les

joints des injecteurs qui pissaient.... pareil: resultat efficace !

 

Sinon voila, hier j'ai recu mon reniflar version AKE qui se loge parfaitement en lieu et place de

celui qui se colmate.....

 

L'ancien n'avait pas l'air trop bouché depuis mon dernier démontage/nettoyage.....

 

Le nouveau est donc en place, apres voir demonté les tubulures d'injecteurs et l'EGR:

 

171121113523750342.jpg

 

Je n'ai pas vu de difference enorme au roulage.....

J'ai toujours mon moteur qui 'résonne' vers 1750 tours.

 

Par contre je suppose que coté fuites sur le carter ca doit deja etre mieux. j'ai pas encore regardé.....

 

Aujourd'hui je vais aller chercher deux chandelles et me glisser sous la caisse..... commencer a regarder de pres

comment demonter

1) le carter d'huile

2) le bain moteur ( carter superieur )

 

Juste les questions qui viennent:

- a quoi dois-je m'attendre a voir venir avec le carter supérieur ? une pompe a huile ?

- ya t'il des choses a demonter avant de tomber ce carter superieur ?

 

merci pour vos conseils zavizés ;)

 

et bonne journée a vous !

Lien vers le commentaire
Partager sur d’autres sites

hmmmm j'attends WAUZZZ en reponse ici, car semble-t'il qu'il ai fait la même manip sur son A4....

 

WAUZZZ !!!! viens viiiiiteuh ! ;)

Lien vers le commentaire
Partager sur d’autres sites

hmmm bon bin tant pis..... personne ne semble savoir ce qu'on trouve dans ces deux carter....

 

je vais me lancer, ca sera la ( bonne ou mauvaise ) surprise :nixweiss:

Lien vers le commentaire
Partager sur d’autres sites

wah !!!! j'ai reussi a trouver sur ce forum ( pas grace a la fct recherche qui ne fonctionne pas, mais a google )

 

une photo de ce qu'on voit quand on ote le premier carter d'huile:

la pompe a huile..... elle a l'air d'etre en deux parties, mue par une chaine....

 

Je remet ici la photo qui est suffisament introuvable pour etre dupliquée.

merci en tout cas a l'utilisateur oruzje33 !!!!

171123042133310541.jpg

 

 

 

bon !!! petit a petit..... glanage d'infos :)

 

un sujet qui colle au miens:

http://forums.audipassion.com/topic/190393-tension-chaine-pompe-a-huile-moteur-bau/?hl=%2Bpompe+%2Bhuile&do=findComment&comment=3878933

 

et celui de WAUZZZ qui même sans les photos est tres intéressant....

http://forums.audipassion.com/topic/133140-outillage-pour-remplacer-carter-huile-superieur/

Lien vers le commentaire
Partager sur d’autres sites

Tu as raison, la recherche par google en ciblant le site AP fonctionne mieux que la recherche du forum.

 

Pour les photos, j'en ai fait quelques-unes pour ce sujet : http://forums.audipassion.com/topic/190393-tension-chaine-pompe-a-huile-moteur-bau/?p=3878730

 

Mais j'ignore tout du boulot pour tomber le carter n°2. Je me demande s'il ne faut pas dégager la poulie de vilebrequin. En tout cas c'était le cas pour sortir le guide en plastique de la chaine de pompe si j'ai bonne mémoire.

Lien vers le commentaire
Partager sur d’autres sites

J'en ai une photo du dessous, carter enlevé, mais je viens de voir que je ne l'avais jamais posté.

C'était quand j'ai fait changer la pompe de mon ancien moteur.

Lien vers le commentaire
Partager sur d’autres sites

c'est cool les gars :))

 

oui frankr ton topic est superbe, même s'il ne va pas jusqu'ou je suis sensé aller !

merci et bravo pour toutes tes photos sur ce sujet !

 

Vladi, si tu as deux minutes pour la poster, je suis preneur !

Ya de fortes chances qu'on y voir la même chose que sur les photos que j'ai deja, mais.....

si elle est en haute resolution c'est encore mieux..... trop de photos ne nuisent pas à l'info ;)

 

sinon, heureux détenteur d'une A6 avant AKN, je me suis fendu de l'achat d'une revue technique d'A4 !!!!

hééééééé oui, la revue technique pour A6 n'existe pas !!!! ( enfin si, elle a été éditée par Cacharel et coute deux millions d'euros je crois )

 

Bref, m'en fous, au moins cette revue technique montre le 2,5 litres V6 d'audi :)

le plus important.

 

Donc je pense ( suppose ) que j'ai désormais assez d'infos pour demarrer les travaux qui vont

commencer demain :)

 

j'vous tiens au jus les gars !

 

bonne soirée !!!!

Lien vers le commentaire
Partager sur d’autres sites

Voici les 2 photos que j'ai.

Elles ne t'apporteront rien de plus je pense.

Sur les photos la pompe à huile est déjà enlevée.

523028WP20150324028.jpg

641547WP20150324029.jpg

Lien vers le commentaire
Partager sur d’autres sites

En effet vladi, maintenant pour moi c'est du déja vu, mais merci quand même, on y voit plus clair sans la pompe a huile :)

et puis pour les autres je trouve que toutes les photos sont les bienvenues !

 

seul truc gonflant c'est que les hébergeurs d'images ne gardent pas ces photos indéfiniment :(

 

bon..... pour mes travaux....

 

ayest !!! titine est sur chandelles et déculottée :MdrDevil:

 

j'ai été trèèèèèèèèès tres tres tres surpris de la facilité avec laquelle les 19 boulons du carter ont été faciles a oter !!!!

meme baignant dans l'huile, c'est clairement anormal !

 

une fois oté le carter ( et le joint car il y a bien un joint ) la portée du joint etait pleine d'huile !

coté carter et aussi coté carter supérieur.....

bon bin deja..... je sais ou ca pissait !!!!

 

le joint avait été monté sans pate a joint et est dans un super etat !

j'ai tres envie de le réutiliser. qu'en pensez vous ? bien essuyé et dégraissé a l'essence il a l'air presque neuf.

j'ai envie de le remonter a la pate a joint et deja voir ce que ca donne....

 

au pire, si d'autres fuites se presentent plus haut, entre le bloc et le carter du bain moteur, il me faudra de

toutes facons retomber ce carter donc flinguer le joint. Au mieux j'ai pu de fuite et j'irai mettre un cierge

dans la paroisse de saint-fuites....

 

si ca resoud mon probleme, ca aura été bien plus simple que prevu !

mais j'avoue que je ne m'attendais pas a trouver un carter non serré !!! c'est quand même tellement simple

a poser et c'est le B-A-BA !!! une fois de plus, la preuve que cette voiture a vraiment été saloppée de toutes parts !

 

bon pour preuves mes petites photos a moi:

171124061655680147.jpg

 

 

on voit bien le joint tout huileux, sans zone seche.....

 

pis le dessous du moteur:

 

171124061654946262.jpg

 

 

la portee de joints est huileuse..... normal puisque le joint n'etait pas comprimé.....

 

donc demain remontage a la pate a joint et on verra....

Je tiendrai tout le monde au jus :)

 

Je fais un post juste apres pour une question/gros souci que j'ai sur le carte d'huile que j'ai enlevé.....

Lien vers le commentaire
Partager sur d’autres sites

Voila.... donc j'ai nettoyé le carter a l'essence..... on dirait qu'il est tout neuf et qu'il sort de l'usine !!!

Le portées de joint sont brillantes propres et sèches, le guide de chaine a les marques de la chaine,

ce qui est plutot normal compte tenu de son cheminement ( son inertie quand elle circule la

pousse vers le bas ) sinon tout est nickel.....

 

tout ?

 

non.... ya un truc qui me chiffonne.....

 

je mets d'abord les photos. j'espere qu'elles vont rester en haute résolution....

 

171124072631380939.jpg

 

 

et celle ci:

1711240726296204.jpg

 

sur l'image du haut, on voit comme des criques, des fissures !!!!! :meanie:

et sur l'image du bas, c'est aussi des fissures, qu'on voit moins bien mais desquelles sortent comme des petites pointes d'aluminium !!!! :meanie: :meanie:

 

c'est quoi ce bordel !!!!!

C'est comme si ce carter avait été recuit.... l'alliage d'aluminium qui aurai legerement fondu, perlé à travers les fissures et refroidi laissant

ces petites pointes.....

c'est carrément chelou ! en plus ca n'est pas sur toute la surface du carter mais sur la partie qui donne vers l'arriere de la voiture !

comme si coté boite c'etait plus chaud que coté moteur....

comme si..... ce carter venait d'une voiture qui aurait brulé !!!!! :mur:

 

une fois de plus les porcs personnes qui ont bricolé cette caisse avant de me la vendre ont recupere des pieces pas catholiques....

 

quen pensez vous ?

 

Je vais tout de même remonter je pense et surveiller de tres pres les eventuels suinthements qui pourraient survenir sur la surface

craquelée de cette piece..... et si ca fait ce que je pense, je la changerai.....

Lien vers le commentaire
Partager sur d’autres sites

Les pics, t'inquiète, j'en ai plein, juste ça complique le nettoyage. (edit : je viens de me rendre compte, elles sont à l'extérieur, moi c'est à l'intérieur)

Les crevasses en revanche j'ai pas souvenir...

 

Les marques sur le guide de chaine ça m'avait inquiété, et je l'entendais frotter, c'est pour ça que j'ai changé le tendeur, mais guère d'amélioration dans le bruit.

 

Moi je m'enquiquinerais pas, je remonterais le joint collé au silicone, ce que la concession vient de me faire pour les couvre-culasses, et j'attendrais de voir.

 

Serré à 10 Nm (si c'est pour le joint profilé comme pour le joint silicone), c'est pas surprenant que ça se desserre facilement.

Lien vers le commentaire
Partager sur d’autres sites

Salut Franck.

 

bin compte tenu du trajet de la chaine, je pense que c'est normal qu'elle vienne bouffer le guide en plastique.

quand sa vitesse lineaire est grande ( quand ton moulin monte dans les tours ) les maillons qui ont une inertie

ont tendance a vouloir partir vers le bas vu qu'ils sortent d'une rotation ( sur la poulie de renvoi ).

le guide de chaine est juste là comme martyr destiner a se faire bouffer à la place de l'alu du carter....

 

par contre si tu as des bruits de frottement inquiétants ( j'en ai eu sur la mienne ) surveille de pres ton cheminement de

courroie de distri. genre ( je veux pas te porter la guigne hein ) ce putain de galet tendeur qui vient bouffer le levier

du vérin hydrau.... Le miens ( de galet ) qui s'etait barré pour cause de filetage mort m'a obligé a rechanger la courrie

et tout le sacrosaint merdier qui va avec, au bout de 8000 bornes !!!

 

bon tu me rassures en me disant que tu ferais comme j'ai envie de faire....

t'facons, tout cela va rester sous une surveillance rapprochée, donc......

 

a 10Nm ???? oui c'est le couple préconisé.... j'ai débloqué mes boulons avec deux doigts grace a une clef qui fait 15cm !!!

on est loin du kilo sur une clef qui fait 1 metre !!!! donc tu confirme que ces boulons n'etaient pas serres au couple qui va bien....

:marcelpoire:

 

demain sera le jour de remontage..... mais les avis zéclairés des zéclaireurs du forum sont tous les bienvenus hein ;)

 

bonne soirée a tous !

 

 

EDIT:

@ mike: bin je sais pas encore ;) je vais remonter, remplir d'huile et je vais tres vite savoir :)

Lien vers le commentaire
Partager sur d’autres sites

Nan c’était pas la courroie : oreille collée au carter c’était bien la chaine, et le bruit était plus fort en appuyant sur le fond.

Oui je suis d’accord, le guide doit servir de souffre-douleur lol C’est lui qui trinque à la place du carter ou de la chaine.

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu un problème également quand j'ai remplacé le joint de carter d'huile inférieur qui avait été remplacé par un plâtrât de pâte à joint sur mon V6 :meanie:.

Lorsque j'ai remonté le carter j'ai suivi l'ordre de serrage préconisé ainsi que le couple et je me suis rendu compte que les vis a mi distance entre les centrales et celles de l’extérieur étaient moins serrées.

J'ai supposé que les carters qui ont travaillé maintes fois à force de chauffe et refroidissement voient peut être les contraintes internes de la matière changer ce qui entraîne une déformation.

J'ai du rajouter une passe afin d'uniformiser le serrage.

Lien vers le commentaire
Partager sur d’autres sites

Normalment serrage croisé en 2 passes, une à 5 Nm, une 10 Nm.

Donc il t'a fallu une 3ème ou tu n'as fait que 2 fois à 10 ?

Lien vers le commentaire
Partager sur d’autres sites

Salut à vous tous.

Je viens de parcourir avec beaucoup d'attention vos derniers messages.

  • mon carter d'huile n'est pas équipé du guide chaine et de la plaque vissée coté vis de vidange.
  • par contre j'ai eu la chaine qui a usiné le conduit d'huile (de gros diamétre) au niveau de la pompe à huile. je l'ai changé puis protégé en mettant des colliers plastiques.
  • j'ai changé la chaine et le tendeur hydraulique pour éviter que cela se reproduise.
  • ma fuite d'huile se trouvait entre le carter portant le joint spi du villebrequin et le carter supérieur. il manquait un joint torique. (des photos ou un dessin c'est mieux).
  • pour le serrage au couple du carter: j'ai serré trop fort et j'ai arraché les filets. j'ai remarqué que les vis faisaient une longueur de 25 mm. j'ai acheté des BTR que j'ai passé à 30-32 mm. j'ai refileté légérement les trous puis j'ai tout remonté (au couple). maintenant nickel, plus de fuite.

Est ce que le guide chaine carter est nécessaire ?

pour ton carter (potentiellement) poreux : je pense que cela vient plutot de la fabrication.

Lien vers le commentaire
Partager sur d’autres sites

Normalment serrage croisé en 2 passes, une à 5 Nm, une 10 Nm.

Donc il t'a fallu une 3ème ou tu n'as fait que 2 fois à 10 ?

 

Au temps pour moi, je me suis mal exprimé.

J'ai fait deux fois le serrage en deux passes.

Les deux premières à 5 puis 10Nm puis les deux passes supplémentaires à 10.

La dernière passe à servit de contrôle.

Oui le serrage se fait en croix du centre vers l’extérieur pour rattraper le défaut de planéité je suppose.

Lien vers le commentaire
Partager sur d’autres sites

bon :)

 

carter remonté avec le joint et la pate a joint.....

 

plus une seule fuite !!! et pas de suitement au niveau des craquelures.... donc tout va bien de ce coté ci.....

 

par contre.... juste en rentrant ce soir, titine bafouille au ralenti !!!

oooooh putain je connais cette panne !!!!!

ooooh putain je suis maudit !!!!!

:mur: :mur: :mur: :mur: :mur:

 

ni une ni deux j'ouvre le carter de protection de la courroie de distri....

pas manqué, j'ai un brin qui est tout mou.......

 

bon bin demain je tombe le bouclier pour une énième fois.....

j'ai la distri a regarder de plus près :'(

.... je vous retrouve sur le topic de ma distri pour ce sujet....

 

sinon coté fuites.... wow ca change la vie !!!! titine est beauuuuuuuucoup moins incontinente !!!

 

il reste une petite goutouille qui s'echappe de la cloche de la boite de vitesse, tout pres du moteur.

je pense que ca doit etre le joint spi du vilo qui a du faire des confettis.... celui là pour le changer...... pfuiiiiih !!!! :/

 

chuis pas sur, mais j'ai bien envie de laisser comme ca..... a voir toutefois si ca pisse de trop....

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

j'ai tombé le cache sous le moteur..... le carter etait legerement huileux.... sans plus....

 

j'ai resseré toutes les vis du carter qui demandaient clairement toutes un quart de tour en plus.....

 

l'incontinence de titine s'estompe ! c'est un bonheur !!!!

pour les fuites qui restent....

il va me falloir un peu de temps....

localiser, solutionner....

 

je vous tiens au jus pour la suite :)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...