Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme compteur s6


Messages recommandés

Bonjour a tous,

j ai "encore" besoin de votre aide,en roulant assez fort avec ma belle ,levier basculé sur la droite(pour être clair) en decceleration j ai remis le levier sur D et il y a eu un léger "clac" et depuis j ai le compteur de vitesse qui a l aiguille qui vacille et surtout ne va pas au delà de 90/100kmh!

entretien boite ok,les deux capteurs changés,et le compteur revient d une boite sur Nantes spécialisé pour ça ou ils ont trouvé une panne!!!

le compteur est remonté aujourd’hui hui mais marche pas mieux!!!

 

Des avis?

merci d avance

 

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Re,

je reviens vers vous avec mon probléme ,l aiguille ne monte que jusqu a 50km/h et ma conso inst! est trés élevé pas en dessous de 25l!

je pense que s est lié,d aprés audi compteur HS ou une histoire de bague dans la boite!

Un autre mecano m a affirmé que le prob viens du boitier abs!,?

 

ppppffffiiiooouuuu pas facile tout ca!

Lien vers le commentaire
Partager sur d’autres sites

En effet pas facile.

Déjà avec un vcds ça permet dincri ou non ton compteur.

Si ce nest pas lui, ça peut aussi provenir du capteur de vitesse.

Mais avant tout il faut faire un diag 😉

Ensuite sil savere que cest ton compteur, des entre prises spécialisées existent en France et tu ten sortiras pour nettement moins cher que chez audi 😉

Lien vers le commentaire
Partager sur d’autres sites

En effet pas facile.

Déjà avec un vcds ça permet dincri ou non ton compteur.

Si ce nest pas lui, ça peut aussi provenir du capteur de vitesse.

Mais avant tout il faut faire un diag

Ensuite sil savere que cest ton compteur, des entre prises spécialisées existent en France et tu ten sortiras pour nettement moins cher que chez audi

merci de ta réponse,comme indiqué plus haut,la voiture a eu 3 diag dont 1 chez audi qui,comme indiqué ne trouve rien et me dit soit compteur hs ou "bague" dans la boite!

Pour le compteur toujours comme iniqué plus haut :icon_wink:,il revient de soit disant réparation du coté de Nantes!!!

Lien vers le commentaire
Partager sur d’autres sites

Tu es dans quel coin ? Parce-que j'ai un compteur et, normalement, le nécessaire pour désactiver le système immo qui est dedans et empêche d'échanger les compteurs.

Je dis "normalement" car je n'ai jamais essayé.

On pourrait ainsi savoir si c'est le compteur ou non?

Lien vers le commentaire
Partager sur d’autres sites

Tu es dans quel coin ? Parce-que j'ai un compteur et, normalement, le nécessaire pour désactiver le système immo qui est dedans et empêche d'échanger les compteurs.

Je dis "normalement" car je n'ai jamais essayé.

On pourrait ainsi savoir si c'est le compteur ou non?

salut ,desolé de repondre si tard;;;;je suis de l indre,chateauroux, assez loin du coup !

Un grand merci pour ta proposition

autre infos les km defilent normalement!

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

bonjour et meilleur voeux a tous,

je me suis procuré un autre compteur pour trouver enfin ma panne,et je crois que l antidemmarage empeche l essai,la voiture cale dés que je demarre et le voyant voiture +clé orange clignote!!!!

pfff compliqué cette histoire,quelqu un a une combine pour que je puisse essayer mon compteur svp

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir j'ai eu le cas sur une seat leon de 2002 elle ne démarrait pas et avait les mêmes voyants allumés résultats calculateur HS il a fallu que je change calculateur moteur, compteur, et neiman les trois doivent correspondre sinon ça ne démarre pas (j'avais trouvé le tout provenant du même véhicule) en ne changeant que le compteur je pense pas que cela suffise...quelque soit la panne (compteur, calculateur ou neiman) les trois marchent ensembles!

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

salut,

j ai du nouveau concernant mon problème persistant!!!

Un nouveau diag réalisé en roulant pour voir la vitesse aux 4 roues instantanées ,la vitesse est synchro,par contre arrivé a 23km/h le diag est ejecté,coupé,plus de communication!!!

Deduction boitier ABS hs?

qu "n dites vous?

merci

Lien vers le commentaire
Partager sur d’autres sites

Le 21/02/2018 à 01:58, Samarquande a dit :

Tu as réussi à contouner le système immo ? Elle veut bien démarrer avec l'autre compteur ou bien tu as remis le tien ?

oui j ai pu essayé le deuxieme compteur,mais idem!!

 

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

bonjours a tous ,malgré plusieurs essais et les aides de bons samaritains (Samarquande) ,toujours pas trouvé la panne!

les deux boitiers abs changé

le capteur sur la boite changé

essai d un  autre compteur

AUCUN DEFAULTS AU DIAG

la voiture roule nikel!

je desespere on commence a me parler d un prob de faisceau!!!!

Lien vers le commentaire
Partager sur d’autres sites

Je pense que c'est normal que ton calculateur ABS te vire, passé une certaine vitesse. Déjà vécu.

 

Mais la vitesse du compteur n'est normalement pas renvoyée par les capteurs ABS, mais par une bague en sortie de boîte, en général côté gauche.

 

C'est plutôt sur ce capteur qu'il faudrait ce connecter, via le calculateur 17 (instruments)

 

Genuine-Distance-sensor-black-AUDI-VW-100-quattro-A4-Wagon-S4-01F409191

 

 

Modifié par Burny
Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, Burny a dit :

Je pense que c'est normal que ton calculateur ABS te vire, passé une certaine vitesse. Déjà vécu.

 

Mais la vitesse du compteur n'est normalement pas renvoyée par les capteurs ABS, mais par une bague en sortie de boîte, en général côté gauche.

 

C'est plutôt sur ce capteur qu'il faudrait ce connecter, via le calculateur 17 (instruments)

 

Genuine-Distance-sensor-black-AUDI-VW-100-quattro-A4-Wagon-S4-01F409191


 

 

merci pour ta reponse ,si c est la panne je peux reparer sans tomber la boite?

 

Lien vers le commentaire
Partager sur d’autres sites

on est bien d accord que ma boite est une 5hp24?!

Burny tu es sur que c est comme ton shema sur la mienne?

s6 4.2 v8 an 99!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...