Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

HELP... Magnifique fuite de refroidissement devant la roue AVG


Jey74
 Partager

Messages recommandés

Cela n'aura pas traîné... les petits tracas d'une voiture à fort caractère commencent!

 

J'ai fait 300km pour rentrer avec la voiture hier soir... ce matin je vais au boulot. Je trouve ce midi une belle fuite de Liquide de refroidissement devant la roue Avant Gauche.

env. 40cm de diametre.

ma question...:

cela vous est-il déjà arrivé ?

qu'est ce qu'il y a au dessus? radiateur? pompe à eau secondaire? raccord?

 

je ne sollicite pas du tout la voiture, l'aiguille de température ne bouge pas des 90°, et le niveau est convenable.

Vu les températures proches de 0° en ce moment, je pense pouvoir rouler tranquilement en surveillant le niveau le temps de solutionner le problème.. qu'en pensez vous?

post-101031-0-13875500-1358179954_thumb.jpg

Modifié par Jey74
Lien vers le commentaire
Partager sur d’autres sites

Ah zut, je ne suis pas en section TT :D ,

 

y'a une conduite pour le lave phare pour me rattraper :ninja:

Modifié par bk56190
Lien vers le commentaire
Partager sur d’autres sites

Lève la voiture pour voir car l'eau peut très bien provenir d'un endroit mais en coulant le long des passage de roue finir par tomber autre part ;/)

Lien vers le commentaire
Partager sur d’autres sites

Je suis passé chez AMAG (Audi Genève) ce midi, le technicien a levé la voiture, ôter le cache "TURBO 5V" pour constater que c'est le raccord en Bakélite (plastique dur noir) sur lequel est monté un thermostat (4 pôles vert), le tout fixé sur la droite du bloc (lorsqu'on le regarde face) qui n'est plus étanche avec le bloc.

Le petit soucis c'est qu'il y a 2 types de raccord possible donc il faut démonter pour voir de quel modèle il s'agit, commander la bonne pièce, laisser la voiture en plan en attendant de la recevoir, monter, purger le LDR...

Résultat :

Raccord: 21.- CHF (env. 17€)

Thermostat: 40.- CHF (env. 33€)

Mais surtout 2h de MO... C'est la que ça pique!!

 

Voilà l'info pour qui cela peut aider....

Cela ne serait-il pas l'occasion de changer le joint de cache culbuteur qui est bien gras ?

Ça représente beaucoup de boulot?

Lien vers le commentaire
Partager sur d’autres sites

Ca vallait le coup de t'aider si tu vas au garage :o

 

Pour ton joint de cache culbuteur, oui tu peux le faire changer, ils vont t'aligner en MO surement.

Lien vers le commentaire
Partager sur d’autres sites

C'est sympa, mais ca fuyait beaucoup trop... il fallait absoluement que je sache quelle était la pièce défectueuse afin de localiser le problème.

Maintenant il faut que je trouve un sorcier pour me le faire, car 2h de MO à 200CHF ca pique un peu trop !!

Modifié par Jey74
Lien vers le commentaire
Partager sur d’autres sites

ca m'aurait bien arrangé, car je suis juste à côté... pour 100 balles de plus je l'aurais fait... mais le double... bof

Lien vers le commentaire
Partager sur d’autres sites

Direction le GARAGE DE VINCY lundi!

 

Trés bon choix et tu sera pas deçu!! :roi:

 

Moi j'y retourne bientôt pour un gros bruit/vibration sous la voiture avec neige mouillé et que les 4 roues se sont déclenchés!! :nixweiss:

 

Un peu bizarre au 1er abords mais trés sympa et trés pro!!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...