Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

Wimon

Utilisateur
  • Compteur de contenus

    146
  • Inscription

  • Dernière visite

À propos de Wimon

  • Rang
    Forumiste junior
  • Date de naissance 20/02/1979

Information de profil

  • Sexe
    Homme
  • Localisation
    78
  • Marque et modèle
    Audi S3 8L, 206 S16 2.0 pour madame et ex Clio 3 Rs R27
  1. Wimon

    S3 8L 2001 De Wimon

    La seule façon de le savoir c'est la mesure via vag com des valeurs
  2. Wimon

    S3 8L 2001 De Wimon

    Oui kiwi la valeur est bonne :). Concernant le mienne le deb changé elle fonctionne du feu de dieu mais comme dit à clem j'ai toujours un code défaut venant du déphaseur qui a été changé....
  3. Wimon

    S3 8L 2001 De Wimon

    Le mauvais calage des arbres j'y crois moyen... Pour le capteur peut être, je vais déjà voir demain si elle est en sécu demain. Je vais aussi creusé la piste evoqué avec clem sur la sonde peut être defectueuse sur mon déphaseur :). On verra demain !!!
  4. Wimon

    S3 8L 2001 De Wimon

    Kiwi je suis content que ces valeurs puisse te servir :race:. Clem !!!!!!! OUI le deb est changé, c'est bon MAIS j'ai toujours une erreur à la valise qui apparait c'est je cite: " P0011 Calage retard arbre à came (rangée 1 ) valeur de consigne on atteint" Alors apparement soit j'ai mal caler les arbres lors du remontage suite changement déphaseur soit j'ai le capteur arbre à came mort ???? tu as une idée :marcelpoire:
  5. Wimon

    S3 8L 2001 De Wimon

    Bonsoir à tous :). Alors des nouvelles de la S qui a failli à plusieurs reprise finir à la casse à cause des nombreux soucis rencontrer. Alors merci à clem qui m'a redonné fois. C'était le débitmètre qui foutait la merde .....je posterai les logs qu'il m'a fait pour analyse par les puristes et j'en profiterai pour mettre des photos récentes de la bête
  6. Et donc quelqu'un connait l'ecartement optimun des bougies pour nos S3?
  7. Wimon

    S3 8L 2001 De Wimon

    Ah ouais quand même! Merci pour les symptômes !!!
  8. Wimon

    S3 8L 2001 De Wimon

    Ce que je ne m'explique pas c'est n75 débranchée ça fonctionne pareil!! Pourtant j'ai 11,5v en sortie de fiche et 36 ohms sur la n75, donc tout est parfait. T'as raison kiwi, le turbal j'y crois moyennement ....
  9. Wimon

    S3 8L 2001 De Wimon

    Alors après une nouvelle mesure avec une pile neuve dans le multimètre... Ah ben j'ai 36 ohms sur la N75 donc elle va bien. Je ferais des logs à mon retour de vacance et on verra pour démonter le turbo par la suite pour voir, mais j'y crois moyen..... Je vous tiendrais au courant de la suite (peut être la presse :) )
  10. Wimon

    [s3] Retour en S, sa fait plaisir ! Vendu :'(

    Il est beau ce turbo :)
  11. Wimon

    S3 8L 2001 De Wimon

    Non moi c'est anciennement la F qui est devenue la E
  12. Wimon

    S3 8L 2001 De Wimon

    Merde eivan, là c'est chaud :( . La mienne ne bouffe pas un pète d'huile ne fume pas et ne fait pas de bruit particulier. Cela dit on avance , j'ai mesuré en sortie de la fiche de la n75 une tension de 11.5 v donc french avait raison. Par contre la n75 à une valeur de 0 donc laisse passer parfaitement le courant, en conclusion il semblerait que ma n75 acheté chez vv neuve est morte ...... Elle devrait opposé une résistance comprise entre 25 et 40 ohms.... La c'est une passoire :) je vais creuser de ce côté
  13. Wimon

    S3 8L 2001 De Wimon

    Non pas encore, mais avant de partir sur cette enventualité, j'aimerai être sur d'avoir ecarté les autres. Parce que comme clem01 me le laussait entendre un turbo fissuré oui mais il soufflerait quand même :). Là j'ai même pas 150 ch rt d'autre par le fait de débrancher la n75, le voiture tourne toujours aussi bien sans.... Donc j'ai encore un petit doute sur le turbo. Mais je ferais mes logs pour être sur ;)
  14. Wimon

    S3 8L 2001 De Wimon

    Après c'est la presse clem!!!!! Un truc que je ne comprends pas si je debranche le deb et que la voiture marche de la même façon, certains disent que le deb et mort d'autre qu'il est bon... En tout cas d'office en débrachant la N75 la voiture fonctionne exactement pareil (je précise que la n75 est neuve et c'est celle d'origine) Si french pouvait venir epauler mon pauvre clem qui me sert de Sav depuis quelques jours.... Le pauvre. Tu vas vraiment avoir un cadeau de noël :). J'en profite aussi pour avoir si un mec de l'idf avec un vagcom pourrait m'accorder une soirée pour faite une serie de log avec un vagcom, je l'invite pour un bon resto :)
  15. Wimon

    S3 8L 2001 De Wimon

    Dois je admettre l'eventualité d'un turbo dans le sac?
×