Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

decharge batterie en une nuit


Messages recommandés

salut a tous , voila je posssede une a4b6 tdi 130ch avant depuis sont achat j ai des soucis avec tel que ouverture de coffre mais sa resolut

mais aussi probleme de batterie qui quand je roule pas beaucoup avec se decharge kazi en une seule nuit , mais j ai aussi se bouton de warning

qui reste constament allumez est se met a clignotez quand la voiture et fermez a cles.Donc j ai pu lire sur certain de vos poste que sa provennez

d une consommation electrique meme la voiture a l arret, donc pour essayer de trouver cette conso anormale de courant j ai tester direct a la masse

avec ampoule teste que j ai posez entre le - borne batterie et le cable - batterie (debranchez bien sur lol !!!!!!!) l ampoule s allume donc c est partie je

retire un a un mais fusible en esperent trouvez d ou la conso vient et la surprise tous les fusibles enlevez un a la foix l ampoule ne c est jamais eteint

j ai refait la meme manoeuvre pour etre sur de ne pas avoir oublier un au passage non toujour allumez, je pense donc a un relais la je fait la meme man-

ipulation en debranchant et rebranchant tous les relais et autre gros fusible qui se trouve dans le tableaux de bort jusque se a coter du calculateur et la meme

chose rien ne s eteint l ampoule reste allumez.Pour conclusion je ne trouve pas d ou vient cette consommation de courant qui me vide la batterie tous les jour.

J aimerais savoir si parmie vous quelqu un aurez eu se probleme est a su le resoudre car la je suis vraiment en galere avec cette panne qui me rend fooouuuuu !!!!!!!!!!!!!

 

voila je suis a l ecoute de tous idee ou autre chose qui pourrez m aidez a resoudre se foutu probleme qui est assez embetant pour moi merci a tous si vous pouvez m aidez

sur se probleme.

 

j espere avoir bien poster mon probleme dans la bonne section ;) :) merci a vous

Lien vers le commentaire
Partager sur d’autres sites

a oui j ai etait jusque la aujourd huit a l heure ou je tape sur mon clavier demonter completement l autoradio qui

etait dedans voir si sa ne serez pas lui on verra mais pour l instant j ai regardé est toujour se warning allummer et clignotant par moment voila. :mur: :mur: :mur: sa me rend fouuuu lol !!!!!!

Lien vers le commentaire
Partager sur d’autres sites

a oui j allait oubliez j ai meme etait a l heure ou je tape sur l ordi sa fait 1 heure lol !!!!!!!!! enlevez l autoradio voir si sa change quelque chose ou pas

on n c est jamais mais je me rejouit pas trop vite on verra bien en tous cas bouton des warning toujour allummez lui et clignotant 2 ou 3 foix par moment

elle me rend fouuu cette caisse lol !!!!!!! aaahhhhhhhhhhhhhhhhhhhh :mur: :mur: :mur: :mur: :mur:

Lien vers le commentaire
Partager sur d’autres sites

c'est bizard quand même qu'en enlevant tout les fusibles, que t'es pas trouvé ce qu'il cloche, essaie-voir d'enlever le fusible du boitier confort, déjà pour voir s'il te fait plus le coup des warning qui clignote et peut-être est-ce lui qui te bouffe le jus

Lien vers le commentaire
Partager sur d’autres sites

ok julien mais ou se trouve se boitier car si tu me dit quil y a un ou pmusieur fusible dessu j les

est pas tester cela avec la lampe temoin j ai juste fait tous les fusible coter habitacle interieur

a coter du volant mais aussi se a coter du calculateur, tous se aussi qui se trouve dans le tableaux d bord ' les gros fusible'

mais si yen a sur le boitier confort non cela j les et pas encore testes donc esperont sa soit cela qui deconne car la franchement

elle commence vraiment a me souler cette caisse :mur: encore se matin et comme tous les matin je doit lui mettre les pince car plus de jus :meanie:

par contre une foix redemarreez et roulez niquel sa redemarre impeccable :nixweiss: donc oui ya du jus de pomper mais ou :reflexion: :reflexion: :reflexion: la je seche serieux

et c est vraiment vraiment soulant.Bon ben je vais essayer de trouver se boitier et enlever le ou les fusibles on verra en tous cas merci et je te tiend

au courant une foix avoir tester cela julien.

Lien vers le commentaire
Partager sur d’autres sites

boubousline, déjà dans un premier temps, essaye de mettre la ponctuation sur tes posts et faire des efforts grammaticaux pour que nous puissions mieux comprendre ce qu'on lit.

 

As-tu un vag-com à dispo? Ca pourrait aider dans la recherche de ton problème.

 

Fred

Lien vers le commentaire
Partager sur d’autres sites

ok sa marche, ben ecoute non je n est de vag-com c est quoi l apareille de diagnostic c est bien sa.

La se soir a 17 heure je passe au garage d un ami a moi qui posséde l apareille pour diagnostiqué les problémes.

Donc je vous direz se que sa dit pour se problémé de baterie qui se dechrage vite.A savoir la batterie a déja était changer

2 foix pour des neuves a chaque foix.

 

PS ; j espere avoir bien ecrit désoler encore pour mon ortographe je suis pas tres fort en écriture.

Lien vers le commentaire
Partager sur d’autres sites

J'ai exactement le même souci et je n'ai toujours pas trouver la solution, alors on se tient au jus!

Le premier qui trouve prévient l'autre! ;)

Lien vers le commentaire
Partager sur d’autres sites

Re; bon voila , j ai passez mon audi au diagnostic , resultat a l écran il me dit qu il y aurez un

ventilo qui serez en court circuit , et que mon probleme viendrez d ici justement il serez tous l '

temp en court circuit d'ou la consommation de courant.Je vérifie sa se soir ou demain , et vous

dirais si probléme resolut ou pas voila.

Lien vers le commentaire
Partager sur d’autres sites

je vien a l instant de pensez a un truc , la panne de ventilateur comme me le dit

le diagnostic serez pe etre du a mon ancien pulseur qui etait bien en court circuit,

et comme je n est jamais passez la voiture au diag et que j ai reposez un autre pulseur

qui fonctionne , je pense qu'il reconnez l ancien default jamais effacer du pulseur.Donc

me voila repartie dans met recherche.

Lien vers le commentaire
Partager sur d’autres sites

Salut les amies, écouter je retourne demain rebranchez ma caisse au diag, mais

je vien a l'instant de me rendre compte d une chose.Alors je vous explique, toute a l'heure

en aspirant la voiture je laisse les quatres portes ouverte, j'aspire j'aspire et hop d'un coup je regarde

le bouton warning , et la surprise celui-ci est éteind.Donc je referme et réouvre les quatres porte je me rens

compte que quand les lumiéres sur les panneaux de porte s teigne toute, le bouton warning s éteint complétement

est sens se rallumé.Donc je decide de fermé toute les porte et fermez ma caisse avec la clés donc au bouton , et la

surprise,le bouton de warning se remet a s allumé et clignoté donc est se que le probleme pourrez venir de la porte.

Modifié par boubousline
Lien vers le commentaire
Partager sur d’autres sites

salut fred,écoute quand je suis allez au diagnostic,j'ai vu plusieur défault avec des code juste devant chaque

défault,mais mon pote ma pas laisser le temp de lire c est défault et a fait correction donc effacer.De toute facon j y retourne

se soir pour justement,la rebrancher et noté exactement les défault quel donne au diag ainsi que leur code,encore maintenant

a l heure ou je te parle;donc in et exactement 8h49 du matin j'ai du encore foix mettre les pinces sur ma caisse plus de batterie

alors que je suis rentrée vers 1h du matin donc bizarre batterie bouffer encore une foix.A savoir la batterie et neuve ya bien que

-lque chose qui me bouffe du jus a fond pour la vidé en se peut de temp mais quoi la ele commence vraiment a me soulez cette panne.

Lien vers le commentaire
Partager sur d’autres sites

est se que quelqu un serez svp , m indiquez ou se trouve le boitier de calculateur de porte merci.

Coter chauffeur je vais regardez se boitier car j enten un petit clic que je laisse la voiture ouverte

mais porte fermez donc je vais vérifez sa aujourd huit merci a tous.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Salut, a tous me revoila de vacance, donc pour poursuivre mon probleme, j ai essayer de débrancher

les porte une a une , est voila que le bouton s eteint par magie, reste éteint plus logtemps mais se rallumme par la suite.

J ai aussi decouvert que quand je reste dans la voiture exemple en allant faire les magasin et attendre madame dans le

voiture contact éteint , que la centralisation mais des accoup toute seule comme si elle voulez reouvrir alors que c est deja ouvert ???????

Lien vers le commentaire
Partager sur d’autres sites

Salut Boubousline

C'est embêtant ton problème ,tiens voici un lien pour faire certains tests, si cela peut aider :http://faq.6enligne.net/display.php?id=222

Lien vers le commentaire
Partager sur d’autres sites

ahhh du secour lol !!! ecoute merci je vais voir sa de suite, et te tiendrez au jus de l avancement,

oui tres tres chiant la tous les soir du cout je debranche le - a la batterie pas l choix, sinon pince tous les jours sa soule a force

Lien vers le commentaire
Partager sur d’autres sites

Salut

Sur la mienne (A4B7) concernant les éclairages intérieurs ils se coupent au bout d'un certain temps (c'est normal il doit y avoir une tempo pour économiser la batterie)et concernant la fermeture idem si elle reste ouverte trop longtemps sans contacte, elle se ferme automatiquement.(Attention a l'oubli des clés sur le siège quand on bricole !!!!!). Voilà si ça peut d'avancer un peu.L' idéal serait de passer par un Vag-com.

Lien vers le commentaire
Partager sur d’autres sites

ben au diag sa me dit module porte passager c est tous mais meme si je la debranche est que

je ferme le warning se coup pendant 10 minute , mais se rallume est se remet a clignotez encore comme d hab.En

tous cas merci de ton aide parce que la je clae vraiment sur se probleme tres embetant

Lien vers le commentaire
Partager sur d’autres sites

OK je vais aller testé sa une que madame et rentree du boulot.Julien je te dirais si sa provien bien de la mon avis

oui car avant,quand je fermé la voiture sans rien debranchez,le bouton des warning restez constament allumé.La depuis

j ai essayer de debranchez les grosse fiche de porte des 2 porte avant surprise il s éteint alors qu avant jamais il c était éteint,

met surprise au bout de 12 a 20 minute le voila rallumez et clignotant comme d hab , donc je pencherez pour un probleme de se module

de porte qui comme tu me le dit se situe dans le coffre donc je vais testé de le debranchez je verrez bien , en tous cas merci de ton aide julien c est coolllllll !!!!

Lien vers le commentaire
Partager sur d’autres sites

salut les amies alors voila , les ennuie continue une nouvele connerie de plus sur mon breack pppfffff !!!

maintenant des que je demarre la voiture les portes se verrouille direct plus moyen de les ouvrir avec le bouton sur la porte,

mais quand j eteint la voiture et sort la clés di neiman la centrale refopnctionne niquel ??????????????????????????????????????????

Lien vers le commentaire
Partager sur d’autres sites

As tu regarder si ton moteur de serrure dans la porte conducteur n'avait pas pris la flotte et du coup se mets en court jus?

Lien vers le commentaire
Partager sur d’autres sites

non, la aujourd huit, j ai changer les 2 modules passager et conducteur, met sa change rien.

La je vais essayer de changer le boitier confort on verra bien et puisque que tu men parle je verifirez sa aussi

on c est jamais gazzy.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

salut a tous,bon ben encore un nouveaux truc sur mon breack qui par en couille grave .

Maintenant des je la démarre elle faire direct tous a clés ????? bizarre j ai du acheter la

voiture du diable je pesne mdr !!!!!!!!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...