Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème température moteur


Messages recommandés

Bonjour,

 

Je possède un A4 Avant 2.0 essence, cette dernière ne monte pas en température et reste toujours à 50°

j'ai donc pensé que cela venais du calorstat qui restait ouvert. Après un passage au VAG-COM:

 

01039 - Transmetteur d´indicateur de température de liqu. de refroid. (G2)

 

Donc ça viendrais de la sonde qui est placé entre l'habitacle et le moteur?

Le calorstat sur ce modèle est piloté (une fiche est branché dessus) je ne sais pas donc si l'ouverture de ce dernier se fait électriquement ou mécaniquement.

 

Donc changer le calorstat ou la sonde?

 

Merci de votre aide

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

je dirai calorstat , attends d'autres avis quand meme .

désolé pour les accents

Modifié par Jamo
Lien vers le commentaire
Partager sur d’autres sites

t es sur que le calorstat est pilote ?

si tu as une sonde qui sort en defaut c est elle qui faut changer

avec un calorstat hs ta temp monte a l arret ou dans les bouchons et baisse quand tu roule

 

Lien vers le commentaire
Partager sur d’autres sites

a priori la G2 correspond a cette sonde grise 2 poles 06A 919 501 A

ou sonde verte 4 poles 059 919 501 A

a voir laquelle est sur ton moteur gris ou vert

les deux sont a 35 euros l unite

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Je pense à la sonde également, si c'était le carlostat, ta température grimperait quand même un petit peu ou varierai entre 50 et 70°...

attends d'autres avis, mais je pense également à la sonde pour ma part.

Lien vers le commentaire
Partager sur d’autres sites

Merci de vos réponses,

 

Voila le carlostat avec cette fameuse fiche dessus elle sert à quoi cette fiche? c'est une seconde sonde? elle sert à ouvrir le calorstat?

 

carlostat.jpg

 

Et la sonde que tous le monde connais

 

sonde.jpg

qui est placé entre le moteur et l'habitacle.

 

 

 

 

Je precise que le chauffage, les durites sont tièdes bon il fais -11° aujourd'hui mais même après 20 km ça ne chauffe pas plus

 

 

 

De plus j'ai vraiment besoin du chauffage vu comment je la retrouve le matin:

 

img0485na.jpg

Modifié par Nikobus
Lien vers le commentaire
Partager sur d’autres sites

Salut, si jamais tu changes ton calortat toi même si tu avais la possibilité de faire un petit tuto sa serait bien cool car je dois le faire moi aussi sur mon 2L essence mais c'est chaud de trouver des tuto pour ce modèle peu répandu chez nous !!

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Calorstat changé par un copain mécanicien hier,

pour info il faut démonter l'alternateur, j'ai retrouvé mes 90° et mon chauffage :)

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour, alors pour remettre cette discutions à jour :

 

J'ai moi aussi une 2.0 essence que j'ai acheter en 11/2012, depuis je remarqué beaucoup de problème sur le circuit de refroidissement et ce qui suit :

 

Le moteur ne chauffe pas ==>> j'ai déduis que le calorostat est démonté, (juste la partie mécanique qui fait effet de bouchon de circuit d'eau) d'ailleurs l'ouverture et fermeture ce fait tjr mécaniquement a 87° pour moteur essence, depuis je l'ai commandé et lors du montage on trouvé (avec le mecano) quelque fuite,

 

Le raccord qui vient à l'arrière du bloc moteur est monté avec joint mort (remplacer S45/2012)

 

Durits du retour du radiateur vers le vase d'expansion (remplacer S04/2013),

 

Quelque autre durit, remplacer aussi en même temps

 

Bouchon de vase d'expansion qui est mort (ce bouchon est composé de deux partie, la bleu ce qu'on voit et sert a fileter le bouchon, et un coeur en noir qui fait office du joint d'etanchité et de la soupape de sécurité en cas ou la pression d'eau monte beaucoup il s'ouvre pour décompresser le circuit) Remplacer aussi S04

 

Donc depuis, j'ai remarqué que le moteur depuis part dans les 3 minutes qui suit la mise en route jusque attendre 90° et il se maintien convenablement

Les problèmes qui reste :

1. le circuit de chauffage de l'habitacle ne chauffe pas, je vient de faire la procédure de remplissage du circuit de refroidissement, soit mise du moteur qui tourne jusque arrivé a 90°, mise en marche du chauffage a fond en mode HI et mise a niveau du liquide de refroidissement pendant 5 minute, l'air reste tjr froid

Petite remarque, comme le bouchon est ouvert pour faire l'appoint, l'eau bouillit de temps a autre et se vide par conséquence, est normale qu'elle boullit

 

Y'a t'il quelqu'un qui a eu un défaut d'alimentation d'eau chaude du circuit de chauffage habitacle, quel sont les cause d'un tel défaut????

Le bouille ment de l'eau est-il normale???

 

Je vais refaire l'essaie et je mesurerai les température sur chaque composant avec mon thermomètre IR

 

Je vous tiendrai au courant a suivre....... :secret: :secret: :mur:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...