Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Jamo

Utilisateur
  • Compteur de contenus

    676
  • Inscription

  • Dernière visite

À propos de Jamo

  • Rang
    Forumiste sénior

Information de profil

  • Sexe
    Homme
  • Prénom
    Jamo
  • Localisation
    Nord Rennes
  • Marque et modèle
    Audi a6c6
  • Motorisation
    3.0tdi

Visiteurs récents du profil

456 visualisations du profil
  1. en mettant un shunt à l'avant au niveau de la prise qui va au témoin d'usure ( des 2 cotés) et regarder s'il y a toujours le voyant . y a peut être un fusible qui a sauté ?
  2. Bonjour et le voyant frein à main au TDB ne clignote pas en rouge ? j'ai eu ça après avoir changé les plaquettes arrières , le connecteur qui vient sur le moteur n’était pas assez "enfiché" , je l'ai enfoncé un peu à la main et mis un collier sans trop serrer . regarde si les deux moteurs sont alimentés en actionnant le frein à main à l'aide d'une lampe témoin .
  3. Bonjour Pamoc j'ai déjà utilisé la Fuchs Titan 6000SLpour la vidange de la 6HP19 , 6008 je ne connais pas .
  4. Bonjour https://catalog.mann-filter.com/EU/fre/vehicle/MANN-FILTER%20Katalog%20Europa/V%C3%A9hicules/V%C3%89HICULE%20DE%20TOURISME%20%2B%20UTILITAIRES/AUDI/A6%20(4F~C6)/3.0%20TDI%20V6%20BMK%20(T00000000133846)
  5. Bonjour doit pas y avoir une énorme différence de prix /Audi , si tu comptes les frais de port plus l'attente ....
  6. Bonjour merci Pascal et olivier on va faire l’hypothèse que la voiture n'ait pas roulé depuis un certain temps , avant de donner un coup de clé , on se dit on va vérifier le niveau d'huile quand même ... alors on fait comment ? c'est juste une question parmi d'autres . la jauge mesure la quantité d'huile dans le carter , alors à froid ou à chaud ça doit être kif kif , y a quelque chose que je ne pige pas
  7. Bonjour alors 10s à15s ou 2mn ? je l'ai fait à froid ce matin , en dessous le maxi
  8. Bonjour j'ai commandé 6 injecteurs au même endroit directement ( via mail ) sans passer par ebay , tous les injecteurs reçus , y avait une feuille avec un code noté dessus ( IMEI code ) , or celui çi diffère du code inscrit sur l'injecteur . j'ai rentré les codes fournis sur la feuille , est ce OK ? je pense que oui car j'ai relevé les valeurs , elles sont toutes à zéro . j'ai le retour du premier cylindre qui fuit , est ce le joint ou ( j'en ai avais acheté chez bosch ) la fixation ? . purée joint noir sur la sortie du retour en noir , faudra une loupe . j'ai changé le joint culbu coté passager ; coté conducteur , quand j'ai vu ce qu'il fallait démonter , ça attendra , avec la flotte en bretagne ( 35) .....
  9. Merci Helioman , ok pour les caches culbut ; je ne parlais pas des joints : corps d'injecteur ni retour ni cuivre . la bride faut-il la changer ? y autre chose , je ne me rappelle plus du nom , en tout cas voila les deux refs : 059230216C , 059103313F : y a quoi à changer parmi ces deux refs ? c'est Manu qui est à Rennes ? pour l'extracteur au cas où ma tige filetée ne fonctionne pas s'il veut bien . Merci
  10. Bonjour pas de nouvelles de Titi ?
  11. Messieurs Bonjour je vais changer les injecteurs , je voulais savoir si vous avez les réfs des joints à tout hasard , y en a 3 par injecteur le cuivre , un sur le corps de l'injecteur et le dernier sur le retour ? est ce bien ça . d'autre part on fait comment pour enlever les retours ? y a deux languettes sur le coté , j'ai peur de casser . le cache culbt faut aussi le changer ? si vous les deux réfs ? Helioman , c'est quoi les caches dont tu parles ? une derniere pour la route , le bocal LDR , suffit de dévisser la petite visse et tirer ? j'avais fait une fois mais il n'a pas bougé . ça sera tout pour aujourd'hui merci infiniment et bonne journée
  12. Re phare allumés , clim on , radio aussi , voir si la tension aux bornes de la batterie si la tension reste stable . ça me semble un peu faible , je dis bien ça me semble .
  13. Bonjour aux bornes de la batterie moteur en marche , y a combien ? et a l’arrêt ?
  14. Bonjour en mettant brièvement du 12v sur le fil d'excitation du démarreur , voir ce qui ce passe . Edit : si tu peux te fabriquer un testeur avec une lampe de 55w ,fils minimum de 1,5 mm² , branchés entre la masse batterie coté moteur , tu mets le contact , sur le démarreur , tu as 3 points à tester , un 12v qui vient de batterie , le fil d'excitation du démarreur ( ça te permettra de tester le neiman ) et enfin le relais . 2Edit : vérifier relais du démarreur , tu trouveras l'implantation dans
  15. Bonjour j'ai déconnecté la fiche qui va à la serrure , mis un shunt au niveau de la prise ( pas celle qui va à la serrure :ripeer: ), détection capot ouvert :nixweiss:. je viens de faire 30 kms , pas de beep . je ne vois pas pourquoi il affiche capot ouvert malgré le shunt :reflexion: Bonne journée :)

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...